<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Profughi afghani, Migliore: &quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&quot;</title>		<meta name="description" content="Gennaro Migliore, Deputato di Italia Viva, su Twitter si &amp;egrave; cos&amp;igrave; espresso. &amp;quot;Il sorriso dei bambini afghani arrivati a.">
<meta name="keywords" content="Gennaro Migliore,Italia Viva,Afghanistan">
<meta name="news_keywords" content="Gennaro Migliore,Italia Viva,Afghanistan">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Profughi afghani, Migliore: &quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&quot;">
<meta name="twitter:description" content="Gennaro Migliore, Deputato di Italia Viva, su Twitter si &amp;egrave; cos&amp;igrave; espresso. &amp;quot;Il sorriso dei bambini afghani arrivati a Napoli non ha prezzo. Che bella cosa la solidariet&amp;agrave;....">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/c9/c98f354c1f65c2ff3efb995e94fabbcf-27383-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Profughi afghani, Migliore: &quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-social/profughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907">
<meta property="og:description" content="Gennaro Migliore, Deputato di Italia Viva, su Twitter si &amp;egrave; cos&amp;igrave; espresso. &amp;quot;Il sorriso dei bambini afghani arrivati a Napoli non ha prezzo. Che bella cosa la solidariet&amp;agrave;....">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/c9/c98f354c1f65c2ff3efb995e94fabbcf-27383-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#c8c8c8">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-social/profughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-social/profughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-social/profughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907"},"headline":"Profughi afghani, Migliore: \"Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...\"","articleSection":"Politica social","description":"Gennaro Migliore, Deputato di Italia Viva, su Twitter si &egrave; cos&igrave; espresso. &quot;Il sorriso dei bambini afghani arrivati a Napoli non ha prezzo. Che bella cosa la solidariet&agrave;....","datePublished":"2021-08-29T09:15:52+02:00","dateModified":"2021-08-29T08:24:46+02:00","author":{"@type":"Person","name":"Giovanni Spinazzola"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/admin.png"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/c9/c98f354c1f65c2ff3efb995e94fabbcf-27383-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/bee487b35a60f0d22992afd4d986992f.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-social';
var online    = '13';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '6';
var tccdate   = '29 agosto ore 10:31';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio.gif" alt="TMW Radio"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio2.png" alt="TMW Radio"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-36367" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Profughi afghani, Migliore: "Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora..."</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/c9/c98f354c1f65c2ff3efb995e94fabbcf-27383-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Profughi afghani, Migliore: &quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>Gennaro Migliore, Deputato di Italia Viva, su Twitter si &egrave; cos&igrave; espresso. &quot;<i>Il sorriso dei bambini afghani arrivati a Napoli non ha prezzo. Che bella cosa la solidariet&agrave;. Benvenuti in Italia. Adesso inizia una nuova vita. Al sicuro&quot;</i>.</p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-social/">Politica social</a></span>
			<span class="text-nowrap">/ Data: <span>Dom 29 agosto 2021 alle 09:15</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=7">Giovanni Spinazzola</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','52907')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-social%2Fprofughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-social%2Fprofughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica social</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/07/07b2418a5a204a2d3e04af02b425e346-35292-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Morte Caleb Wallace, Burioni: &quot;Il leader dei novax è morto oggi di Covid&quot;"></div><a href="/politica-social/morte-caleb-wallace-burioni-il-leader-dei-novax-e-morto-oggi-di-covid-52908" title="Morte Caleb Wallace, Burioni: &quot;Il leader dei novax è morto oggi di Covid&quot;"><b>Morte Caleb Wallace, Burioni: "Il leader dei novax è morto oggi di Covid"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/c9/c98f354c1f65c2ff3efb995e94fabbcf-27383-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Profughi afghani, Migliore: &quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&quot;"></div><a href="/politica-social/profughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907" title="Profughi afghani, Migliore: &quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&quot;"><b>Profughi afghani, Migliore: "Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora..."</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e2/e2cc5f289d5c27bdeca184ffa1a6d11e-10798-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Calenda: &quot;Da lunedì riprendiamo con confronti nei Municipi. Sarà...&quot;"></div><a href="/politica-social/calenda-da-lunedi-riprendiamo-con-confronti-nei-municipi-sara-52904" title="Calenda: &quot;Da lunedì riprendiamo con confronti nei Municipi. Sarà...&quot;"><b>Calenda: "Da lunedì riprendiamo con confronti nei Municipi. Sarà..."</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/72/7241d2dc013bb429078880c222afe3ee-09527-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Covid, Cirio: &quot;In Piemonte il 75% dei pazienti Covid ricoverati in ospedale non è vaccinato&quot;"></div><a href="/politica-social/covid-cirio-in-piemonte-il-75-dei-pazienti-covid-ricoverati-in-ospedale-non-e-vaccinato-52867" title="Covid, Cirio: &quot;In Piemonte il 75% dei pazienti Covid ricoverati in ospedale non è vaccinato&quot;"><b>Covid, Cirio: "In Piemonte il 75% dei pazienti Covid ricoverati in ospedale non è vaccinato"</b></a><span class="tmw-icon-media1"></span></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/3e/3e99f3e094a4457e4733f2958d696ff2-04930-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Variante Delta, Ricciardi: &quot;Docente non vaccinato e senza mascherina contagia alcuni alunni, andrebbe arrestato&quot;"></div><a href="/politica-social/variante-delta-ricciardi-docente-non-vaccinato-e-senza-mascherina-contagia-alcuni-alunni-andrebbe-arrestato-52865" title="Variante Delta, Ricciardi: &quot;Docente non vaccinato e senza mascherina contagia alcuni alunni, andrebbe arrestato&quot;"><b>Variante Delta, Ricciardi: "Docente non vaccinato e senza mascherina contagia alcuni alunni, andrebbe arrestato"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/11/11bd5862e6a400f2c69144c668f1a421-17451-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Fratoianni (SI): &quot;A pagare il prezzo più alto della guerra e del terrorismo sono sempre i civili&quot;"></div><a href="/politica-social/fratoianni-si-a-pagare-il-prezzo-piu-alto-della-guerra-e-del-terrorismo-sono-sempre-i-civili-52877" title="Fratoianni (SI): &quot;A pagare il prezzo più alto della guerra e del terrorismo sono sempre i civili&quot;"><b>Fratoianni (SI): "A pagare il prezzo più alto della guerra e del terrorismo sono sempre i civili"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/55/5537120c22af0a91d6b7de2be3b44f48-75025-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Porro: &quot;Nella zuppa continuo la mia battaglia di vaccinato per la libertà&quot;"></div><a href="/politica-social/porro-nella-zuppa-continuo-la-mia-battaglia-di-vaccinato-per-la-liberta-52875" title="Porro: &quot;Nella zuppa continuo la mia battaglia di vaccinato per la libertà&quot;"><b>Porro: "Nella zuppa continuo la mia battaglia di vaccinato per la libertà"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/90/90582531d058e907078fb8c328247369-42353-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="RdC, Faraone: &quot;Fallimento unire lotta a povertà e aiuto ricollocamento...&quot;"></div><a href="/politica-social/rdc-faraone-fallimento-unire-lotta-a-poverta-e-aiuto-ricollocamento-52843" title="RdC, Faraone: &quot;Fallimento unire lotta a povertà e aiuto ricollocamento...&quot;"><b>RdC, Faraone: "Fallimento unire lotta a povertà e aiuto ricollocamento..."</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/cc/cc007ea93441567f0cb4f02486f6b8a0-58296-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Salvini contro Cirinnà: &quot;Abbandono della sua cameriera? Questo è il dramma dell'onorevole&quot;"></div><a href="/politica-social/salvini-contro-cirinna-abbandono-della-sua-cameriera-questo-e-il-dramma-dell-onorevole-52834" title="Salvini contro Cirinnà: &quot;Abbandono della sua cameriera? Questo è il dramma dell'onorevole&quot;"><b>Salvini contro Cirinnà: "Abbandono della sua cameriera? Questo è il dramma dell'onorevole"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/11/119b2e807d85df3acdfd53e945685957-18229-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Biden, Di Maio (IV): &quot;Suo discorso mostra la drammaticità della situazione afghana&quot;"></div><a href="/politica-social/biden-di-maio-iv-suo-discorso-mostra-la-drammaticita-della-situazione-afghana-52832" title="Biden, Di Maio (IV): &quot;Suo discorso mostra la drammaticità della situazione afghana&quot;"><b>Biden, Di Maio (IV): "Suo discorso mostra la drammaticità della situazione afghana"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Domenica 29 ago</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/caso-montanari-il-rettore-risponde-alla-meloni-davvero-puo-governare-il-paese-52909" title="Caso Montanari, il rettore risponde alla Meloni: &amp;quot;Davvero può governare il Paese?&amp;quot;">Caso Montanari, il rettore risponde alla Meloni: "Davvero può governare il Paese?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-social/morte-caleb-wallace-burioni-il-leader-dei-novax-e-morto-oggi-di-covid-52908" title="Morte Caleb Wallace, Burioni: &amp;quot;Il leader dei novax è morto oggi di Covid&amp;quot;">Morte Caleb Wallace, Burioni: "Il leader dei novax è morto oggi di Covid"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:15</span> <a href="/politica-social/profughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907" title="Profughi afghani, Migliore: &amp;quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&amp;quot;">Profughi afghani, Migliore: "Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/biden-la-mia-dichiarazione-sull-attacco-delle-forze-armate-all-isis-k-52905" title="Biden: &amp;quot;La mia dichiarazione sull'attacco delle forze armate all'Isis-K&amp;quot;">Biden: "La mia dichiarazione sull'attacco delle forze armate all'Isis-K"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/politica-social/calenda-da-lunedi-riprendiamo-con-confronti-nei-municipi-sara-52904" title="Calenda: &amp;quot;Da lunedì riprendiamo con confronti nei Municipi. Sarà...&amp;quot;">Calenda: "Da lunedì riprendiamo con confronti nei Municipi. Sarà..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/corriere-della-sera-isis-l-america-reagisce-con-i-raid-52906" title="Corriere della Sera - Isis, l'America reagisce con i raid">Corriere della Sera - Isis, l'America reagisce con i raid</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/la-stampa-l-ira-di-biden-i-raid-non-si-fermano-52902" title="La Stampa - L'ira di Biden: i raid non si fermano">La Stampa - L'ira di Biden: i raid non si fermano</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/domani-la-nuova-alitalia-e-perfino-peggio-di-quella-vecchia-52903" title="Domani - La nuova Alitalia è perfino peggio di quella vecchia">Domani - La nuova Alitalia è perfino peggio di quella vecchia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/il-mattino-attentati-e-allerta-negli-usa-52901" title="Il Mattino - Attentati, è allerta negli Usa">Il Mattino - Attentati, è allerta negli Usa</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/la-repubblica-100mila-bloccati-a-kabul-52900" title="La Repubblica - 100mila bloccati a Kabul">La Repubblica - 100mila bloccati a Kabul</a></li></ul><div class="mt-3 box-header-light">Sabato 28 ago</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:45</span> <a href="/politica-italiana/afghanistan-farnesina-bentornato-a-casa-tommaso-52869" title="Afghanistan, Farnesina: &amp;quot;Bentornato a casa Tommaso&amp;quot;">Afghanistan, Farnesina: "Bentornato a casa Tommaso"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-italiana/migranti-salvini-altri-400-clandestini-sbarcano-a-lampedusa-pagano-letta-e-lamorgese-52868" title="Migranti, Salvini: &amp;quot;Altri 400 clandestini sbarcano a Lampedusa. Pagano Letta e Lamorgese?&amp;quot;">Migranti, Salvini: "Altri 400 clandestini sbarcano a Lampedusa. Pagano Letta e Lamorgese?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:15</span> <a href="/politica-social/covid-cirio-in-piemonte-il-75-dei-pazienti-covid-ricoverati-in-ospedale-non-e-vaccinato-52867" title="Covid, Cirio: &amp;quot;In Piemonte il 75% dei pazienti Covid ricoverati in ospedale non è vaccinato&amp;quot;">Covid, Cirio: "In Piemonte il 75% dei pazienti Covid ricoverati in ospedale non è vaccinato"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/altre-notizie/covid-pregliasco-temevo-che-l-estate-sarebbe-andata-peggio-ma-cosi-non-e-stato-52866" title="Covid, Pregliasco: &amp;quot;Temevo che l'estate sarebbe andata peggio ma così non è stato&amp;quot;">Covid, Pregliasco: "Temevo che l'estate sarebbe andata peggio ma così non è stato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:45</span> <a href="/politica-social/variante-delta-ricciardi-docente-non-vaccinato-e-senza-mascherina-contagia-alcuni-alunni-andrebbe-arrestato-52865" title="Variante Delta, Ricciardi: &amp;quot;Docente non vaccinato e senza mascherina contagia alcuni alunni, andrebbe arrestato&amp;quot;">Variante Delta, Ricciardi: "Docente non vaccinato e senza mascherina contagia alcuni alunni, andrebbe arrestato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/rdc-tajani-usiamo-i-soldi-per-abbattere-cuneo-fiscale-e-aiutare-le-imprese-52864" title="Rdc, Tajani: &amp;quot;Usiamo i soldi per abbattere cuneo fiscale e aiutare le imprese&amp;quot;">Rdc, Tajani: "Usiamo i soldi per abbattere cuneo fiscale e aiutare le imprese"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:15</span> <a href="/politica-estera/afghanistan-di-maio-italia-lavora-a-un-g20-eccellente-ma-c-e-grande-preoccupazione-per-le-minacce-terroristiche-52863" title="Afghanistan, Di Maio: &amp;quot;Italia lavora a un G20 eccellente ma c'è grande preoccupazione per le minacce terroristiche&amp;quot;">Afghanistan, Di Maio: "Italia lavora a un G20 eccellente ma c'è grande preoccupazione per le minacce terroristiche"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/quirinale-carfagna-fi-tengo-per-me-il-nome-del-candidato-serve-un-modello-mattarella-52862" title="Quirinale, Carfagna (FI): &amp;quot;Tengo per me il nome del candidato, serve un modello Mattarella&amp;quot;">Quirinale, Carfagna (FI): "Tengo per me il nome del candidato, serve un modello Mattarella"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:45</span> <a href="/politica-locale/ostia-picca-lega-cena-elettorale-raggi-ieva-con-fuochi-d-artificio-pagati-dai-cittadini-trasparenza-addio-52893" title="Ostia, Picca (Lega): &amp;quot;Cena elettorale Raggi-Ieva con fuochi d'artificio pagati dai cittadini. Trasparenza addio&amp;quot;">Ostia, Picca (Lega): "Cena elettorale Raggi-Ieva con fuochi d'artificio pagati dai cittadini. Trasparenza addio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/altre-notizie/sicilia-in-zona-gialla-il-leghista-borghi-suggerisce-una-domanda-52899" title="Sicilia in zona gialla, il leghista Borghi suggerisce una domanda...">Sicilia in zona gialla, il leghista Borghi suggerisce una domanda...</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:15</span> <a href="/altre-notizie/storace-al-tg1-la-fiera-dell-antifascismo-52898" title="Storace: &amp;quot;Al Tg1 la fiera dell’#antifascismo&amp;quot;">Storace: "Al Tg1 la fiera dell’#antifascismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/altre-notizie/fao-martina-la-siccita-minaccia-7-milioni-di-afgani-52897" title="Fao, Martina: &amp;quot;La siccità minaccia 7 milioni di Afgani&amp;quot;">Fao, Martina: "La siccità minaccia 7 milioni di Afgani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/politica-locale/leoluca-orlando-a-radio-cusano-i-gestori-dei-ristoranti-sono-i-piu-grandi-sostenitori-del-green-pass-52896" title="Leoluca Orlando a Radio Cusano: “I gestori dei ristoranti sono i più grandi sostenitori del Green Pass&amp;quot;">Leoluca Orlando a Radio Cusano: “I gestori dei ristoranti sono i più grandi sostenitori del Green Pass"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/carceri-cirielli-fdi-le-evasioni-cartabia-torni-dalle-vacanze-e-sua-la-responsabilita-politica-52894" title=" Carceri, Cirielli (FdI): “Le evasioni? Cartabia torni dalle vacanze, è sua la responsabilità politica”"> Carceri, Cirielli (FdI): “Le evasioni? Cartabia torni dalle vacanze, è sua la responsabilità politica”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:15</span> <a href="/altre-notizie/quarantena-covid-uls-intervenga-il-governo-e-stanzi-risorse-per-garantire-l-indennita-inps-ai-lavoratori-52895" title="Quarantena Covid, ULS: “Intervenga il Governo e stanzi risorse per garantire l’indennità Inps ai Lavoratori”">Quarantena Covid, ULS: “Intervenga il Governo e stanzi risorse per garantire l’indennità Inps ai Lavoratori”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/altre-notizie/paralimpiadi-boschi-iv-vio-non-smette-di-faci-sognare-italia-orgogliosa-52892" title=" Paralimpiadi, Boschi (IV): &amp;quot;Vio non smette di faci sognare, Italia orgogliosa&amp;quot;"> Paralimpiadi, Boschi (IV): "Vio non smette di faci sognare, Italia orgogliosa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:45</span> <a href="/politica-estera/afghanistan-p-de-luca-pd-un-plauso-a-guerini-e-alle-forze-armate-52891" title="Afghanistan, P. De Luca (Pd): &amp;quot;Un plauso a Guerini e alle Forze Armate&amp;quot;">Afghanistan, P. De Luca (Pd): "Un plauso a Guerini e alle Forze Armate"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/scuola-rosato-iv-necessaria-ripartenza-in-presenza-52890" title="Scuola, Rosato (IV): &amp;quot;Necessaria ripartenza in presenza&amp;quot;">Scuola, Rosato (IV): "Necessaria ripartenza in presenza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:15</span> <a href="/politica-locale/ostia-picca-lega-nella-pineta-di-castel-fusano-ancora-incendi-e-tendopoli-abusive-e-rischio-emergenza-sanitaria-raggi-che-dice-52889" title="Ostia, Picca (Lega): &amp;quot;Nella pineta di Castel Fusano ancora incendi e tendopoli abusive. E' rischio emergenza sanitaria, Raggi che dice?&amp;quot;">Ostia, Picca (Lega): "Nella pineta di Castel Fusano ancora incendi e tendopoli abusive. E' rischio emergenza sanitaria, Raggi che dice?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/afghanistan-labriola-fi-subito-stabilizzazione-per-ridurre-rischio-terroristico-52888" title="Afghanistan, Labriola (FI): “Subito stabilizzazione per ridurre rischio terroristico”">Afghanistan, Labriola (FI): “Subito stabilizzazione per ridurre rischio terroristico”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:45</span> <a href="/altre-notizie/scuola-bassetti-se-in-autunno-ci-saranno-regioni-ancora-in-dad-il-ministro-bianchi-dovrebbe-dimettersi-52887" title="Scuola, Bassetti: &amp;quot;Se in autunno ci saranno regioni ancora in Dad, il ministro Bianchi dovrebbe dimettersi&amp;quot;">Scuola, Bassetti: "Se in autunno ci saranno regioni ancora in Dad, il ministro Bianchi dovrebbe dimettersi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/afghanistan-fiano-pd-giudizio-non-cambia-ma-orgogliosi-di-forze-armate-52886" title="Afghanistan, Fiano (Pd): “Giudizio non cambia ma orgogliosi di Forze Armate”">Afghanistan, Fiano (Pd): “Giudizio non cambia ma orgogliosi di Forze Armate”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/politica-italiana/saman-fiorini-lega-i-mandanti-e-gli-esecutori-paghino-per-questa-barbarie-segno-di-incivilta-52885" title="Saman, Fiorini (Lega): “I mandanti e gli esecutori paghino per questa barbarie segno di inciviltà”">Saman, Fiorini (Lega): “I mandanti e gli esecutori paghino per questa barbarie segno di inciviltà”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/maxi-sbarco-lampedusa-zoffili-convoca-ministro-lamorgese-in-bicamerale-schengen-52884" title="Maxi sbarco Lampedusa, Zoffili convoca ministro Lamorgese in bicamerale Schengen">Maxi sbarco Lampedusa, Zoffili convoca ministro Lamorgese in bicamerale Schengen</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:45</span> <a href="/politica-italiana/amministrative-giacomoni-fi-a-mentana-rm-centrodestra-unito-con-suoi-simboli-e-valori-52883" title="Amministrative, Giacomoni (FI): “A Mentana (RM) centrodestra unito con suoi simboli e valori”">Amministrative, Giacomoni (FI): “A Mentana (RM) centrodestra unito con suoi simboli e valori”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/altre-notizie/coldiretti-controesodo-vacanze-finite-per-20-8-mln-di-italiani-52882" title="Coldiretti, Controesodo: vacanze finite per 20,8 mln di italiani">Coldiretti, Controesodo: vacanze finite per 20,8 mln di italiani</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:15</span> <a href="/politica-italiana/de-vecchis-lega-fondamentale-il-ruolo-delle-cooperative-sociali-nel-settore-dell-housekeeping-52881" title="De Vecchis (Lega), “Fondamentale il ruolo delle cooperative sociali nel settore dell’Housekeeping” ">De Vecchis (Lega), “Fondamentale il ruolo delle cooperative sociali nel settore dell’Housekeeping” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/pa-labriola-fi-su-concorsi-da-brunetta-grande-rivoluzione-52880" title="PA, Labriola (FI): “Su concorsi da Brunetta grande rivoluzione”">PA, Labriola (FI): “Su concorsi da Brunetta grande rivoluzione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/randagismo-anzaldi-iv-governo-ed-enti-locali-aprano-tavolo-per-soluzioni-52879" title="Randagismo: Anzaldi (Iv), &amp;quot;Governo ed enti locali aprano tavolo per soluzioni&amp;quot;">Randagismo: Anzaldi (Iv), "Governo ed enti locali aprano tavolo per soluzioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/afghanistan-siclari-fi-solidarieta-a-mule-per-bieco-attacco-52878" title="Afghanistan, Siclari (FI): “Solidarietà a Mulè per bieco attacco”">Afghanistan, Siclari (FI): “Solidarietà a Mulè per bieco attacco”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:45</span> <a href="/politica-social/fratoianni-si-a-pagare-il-prezzo-piu-alto-della-guerra-e-del-terrorismo-sono-sempre-i-civili-52877" title="Fratoianni (SI): &amp;quot;A pagare il prezzo più alto della guerra e del terrorismo sono sempre i civili&amp;quot;">Fratoianni (SI): "A pagare il prezzo più alto della guerra e del terrorismo sono sempre i civili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/borghi-lega-i-diritti-civili-subordinati-al-conformismo-delle-idee-52876" title="Borghi (Lega): &amp;quot; I diritti civili subordinati al conformismo delle idee&amp;quot;">Borghi (Lega): " I diritti civili subordinati al conformismo delle idee"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-social/porro-nella-zuppa-continuo-la-mia-battaglia-di-vaccinato-per-la-liberta-52875" title="Porro: &amp;quot;Nella zuppa continuo la mia battaglia di vaccinato per la libertà&amp;quot;">Porro: "Nella zuppa continuo la mia battaglia di vaccinato per la libertà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/trasporti-giannelli-non-capisco-come-mai-non-si-faccia-nulla-non-stiamo-parlando-di-carenza-di-fondi-52874" title="Trasporti, Giannelli: &amp;quot;Non capisco come mai non si faccia nulla, non stiamo parlando di carenza di fondi&amp;quot;">Trasporti, Giannelli: "Non capisco come mai non si faccia nulla, non stiamo parlando di carenza di fondi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-italiana/quarantena-vaccinati-pregliasco-con-il-raggiungimento-dell-80-della-popolazione-vaccinata-si-potrebbe-pensare-52873" title="Quarantena vaccinati, Pregliasco: &amp;quot;Con il raggiungimento dell'80% della popolazione vaccinata si potrebbe pensare...&amp;quot;">Quarantena vaccinati, Pregliasco: "Con il raggiungimento dell'80% della popolazione vaccinata si potrebbe pensare..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/afghanistan-giannini-dir-la-stampa-e-l-8-settembre-dell-occidente-52872" title="Afghanistan, Giannini (dir. La Stampa): &amp;quot;È l'8 settembre dell'Occidente&amp;quot;">Afghanistan, Giannini (dir. La Stampa): "È l'8 settembre dell'Occidente"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/politica-italiana/afghanistan-erri-de-luca-gli-stati-uniti-non-interverranno-piu-militarmente-nel-mondo-se-non-attraverso-mercenari-52871" title="Afghanistan, Erri De Luca: &amp;quot;Gli Stati Uniti non interverranno più militarmente nel mondo, se non attraverso mercenari&amp;quot;">Afghanistan, Erri De Luca: "Gli Stati Uniti non interverranno più militarmente nel mondo, se non attraverso mercenari"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/gasparri-su-durigon-si-e-parlato-tantissimo-di-questa-uscita-infelice-quasi-quanto-l-afghanistan-52870" title="Gasparri su Durigon: &amp;quot;Si è parlato tantissimo di questa uscita infelice, quasi quanto l'Afghanistan&amp;quot;">Gasparri su Durigon: "Si è parlato tantissimo di questa uscita infelice, quasi quanto l'Afghanistan"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:45</span> <a href="/politica-italiana/ascani-leggo-gli-attacchi-del-presidente-di-confindustria-bonomi-al-ministro-andrea-orlando-e-al-mio-partito-e-rimango-sinceramente-esterrefatta-52852" title="Ascani: &amp;quot;Leggo gli attacchi del presidente di Confindustria Bonomi al ministro Andrea Orlando e al mio partito e rimango, sinceramente, esterrefatta&amp;quot;">Ascani: "Leggo gli attacchi del presidente di Confindustria Bonomi al ministro Andrea Orlando e al mio partito e rimango, sinceramente, esterrefatta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/vaccino-calabria-9mila-dosi-somministrate-nelle-ultime-24h-52849" title="Vaccino, Calabria: &amp;quot;9mila dosi somministrate nelle ultime 24h&amp;quot;">Vaccino, Calabria: "9mila dosi somministrate nelle ultime 24h"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:15</span> <a href="/politica-italiana/provenzano-sguaiati-attacchi-di-bonomi-52853" title="Provenzano: &amp;quot;Sguaiati attacchi di Bonomi&amp;quot;">Provenzano: "Sguaiati attacchi di Bonomi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/vaccino-abruzzo-ieri-somministrate-piu-di-7mila-dosi-52848" title="Vaccino, Abruzzo: &amp;quot;Ieri somministrate più di 7mila dosi&amp;quot;">Vaccino, Abruzzo: "Ieri somministrate più di 7mila dosi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:45</span> <a href="/politica-italiana/gualtieri-investire-in-asili-e-scuole-a-roma-e-una-nostra-priorita-52851" title="Gualtieri: &amp;quot;Investire in asili e scuole a Roma e' una nostra priorita'&amp;quot;">Gualtieri: "Investire in asili e scuole a Roma e' una nostra priorita'"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/vaccino-italia-101mila-dosi-somministrate-nelle-ultime-24-ore-52847" title="Vaccino, Italia: &amp;quot;101mila dosi somministrate nelle ultime 24 ore&amp;quot;">Vaccino, Italia: "101mila dosi somministrate nelle ultime 24 ore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:15</span> <a href="/politica-italiana/zingaretti-grazie-per-questo-grande-impegno-parole-e-testimonianze-che-fanno-bene-al-cuore-52850" title="Zingaretti: &amp;quot;Grazie per questo grande impegno! Parole e testimonianze che fanno bene al cuore&amp;quot;">Zingaretti: "Grazie per questo grande impegno! Parole e testimonianze che fanno bene al cuore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/vaccino-italia-280mila-dosi-nelle-ultime-24-ore-52846" title="Vaccino, Italia: &amp;quot;280mila dosi nelle ultime 24 ore&amp;quot;">Vaccino, Italia: "280mila dosi nelle ultime 24 ore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/politica-italiana/covid-ronzulli-fi-abbiamo-il-dovere-morale-di-vaccinarci-52861" title="Covid, Ronzulli (FI): &amp;quot;Abbiamo il dovere morale di vaccinarci&amp;quot;">Covid, Ronzulli (FI): "Abbiamo il dovere morale di vaccinarci"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/caso-montanari-sasso-lega-puo-un-docente-universitario-che-si-appresta-a-dirigere-un-ateneo-pubblico-definire-falsificazione-storica-la-tragedia-delle-52860" title="Caso Montanari, Sasso (Lega): &amp;quot;Può un docente universitario che si appresta a dirigere un ateneo pubblico definire 'falsificazione storica' la tragedia delle foibe?&amp;quot;">Caso Montanari, Sasso (Lega): "Può un docente universitario che si appresta a dirigere un ateneo pubblico definire 'falsificazione storica' la tragedia delle foibe?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-locale/covid-fontana-chi-torna-da-sardegna-e-sicilia-potra-effettuare-un-tampone-gratuito-all-aeroporto-52859" title="Covid, Fontana: &amp;quot;Chi torna da Sardegna e Sicilia, potrà effettuare un tampone gratuito all'aeroporto&amp;quot;">Covid, Fontana: "Chi torna da Sardegna e Sicilia, potrà effettuare un tampone gratuito all'aeroporto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/nobili-iv-risponde-a-il-fatto-chi-e-eletto-in-parlamento-non-dovrebbe-andare-in-vacanza-polemica-ridicola-52858" title="Nobili (IV) risponde a Il Fatto: &amp;quot;Chi è eletto in Parlamento non dovrebbe andare in vacanza? Polemica ridicola&amp;quot;">Nobili (IV) risponde a Il Fatto: "Chi è eletto in Parlamento non dovrebbe andare in vacanza? Polemica ridicola"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-italiana/scuola-di-maio-iv-in-arrivo-quasi-due-milioni-di-euro-52857" title="Scuola, Di Maio (IV): &amp;quot;In arrivo quasi due milioni di euro&amp;quot;">Scuola, Di Maio (IV): "In arrivo quasi due milioni di euro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-estera/macron-non-dobbiamo-abbassare-la-guardia-l-isis-resta-una-minaccia-52856" title="Macron: &amp;quot;Non dobbiamo abbassare la guardia, l'Isis resta una minaccia&amp;quot;">Macron: "Non dobbiamo abbassare la guardia, l'Isis resta una minaccia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-estera/afghanistan-di-maio-siamo-il-primo-paese-europeo-per-cittadini-afghani-evacuati-52855" title="Afghanistan, Di Maio: &amp;quot;Siamo il primo Paese europeo per cittadini afghani evacuati&amp;quot;">Afghanistan, Di Maio: "Siamo il primo Paese europeo per cittadini afghani evacuati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/giorgetti-draghi-al-quirinale-prima-o-poi-quella-potrebbe-essere-la-sua-destinazione-52854" title="Giorgetti: &amp;quot;Draghi al Quirinale? Prima o poi quella potrebbe essere la sua destinazione&amp;quot;">Giorgetti: "Draghi al Quirinale? Prima o poi quella potrebbe essere la sua destinazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:15</span> <a href="/politica-estera/grand-old-party-due-deputati-usa-presentano-impeachment-contro-blinken-52839" title="Grand Old Party, due deputati Usa presentano impeachment contro Blinken">Grand Old Party, due deputati Usa presentano impeachment contro Blinken</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-social/rdc-faraone-fallimento-unire-lotta-a-poverta-e-aiuto-ricollocamento-52843" title="RdC, Faraone: &amp;quot;Fallimento unire lotta a povertà e aiuto ricollocamento...&amp;quot;">RdC, Faraone: "Fallimento unire lotta a povertà e aiuto ricollocamento..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/politica-estera/pentagono-talebani-non-controllano-aeroporto-kabul-52838" title="Pentagono, talebani non controllano aeroporto Kabul">Pentagono, talebani non controllano aeroporto Kabul</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/la-stampa-kabul-ultima-fuga-dall-orrore-52845" title="La Stampa - Kabul, ultima fuga dall'orrore">La Stampa - Kabul, ultima fuga dall'orrore</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/corriere-della-sera-kabul-il-ritorno-degli-italiani-52844" title="Corriere della Sera - Kabul, il ritorno degli italiani">Corriere della Sera - Kabul, il ritorno degli italiani</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/domani-il-regno-del-terrore-dei-talebani-si-regge-sulle-armi-fornite-dagli-usa-52842" title="Domani - Il regno del terrore dei Talebani si regge sulle armi fornite dagli Usa">Domani - Il regno del terrore dei Talebani si regge sulle armi fornite dagli Usa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/il-mattino-droni-anti-isis-la-sfida-usa-52841" title="Il Mattino - Droni anti Isis, la sfida Usa">Il Mattino - Droni anti Isis, la sfida Usa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/la-repubblica-l-isis-colpira-ancora-52840" title="La Repubblica - &amp;quot;L'Isis colpirà ancora&amp;quot;">La Repubblica - "L'Isis colpirà ancora"</a></li></ul><div class="mt-3 box-header-light">Venerdì 27 ago</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-italiana/lollobrigida-la-sinistra-fa-la-morale-sul-clima-d-odio-poi-tace-su-gesti-ignobili-contro-meloni-e-fdi-52837" title="Lollobrigida: &amp;quot;La Sinistra fa la morale sul clima d'odio, poi tace su gesti ignobili contro Meloni e FdI&amp;quot;">Lollobrigida: "La Sinistra fa la morale sul clima d'odio, poi tace su gesti ignobili contro Meloni e FdI"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:41</span> <a href="/politica-estera/afghanistan-portavoce-talebani-conquistato-parte-dell-aeroporto-di-kabul-52836" title="Afghanistan, portavoce talebani: &amp;quot;Conquistato parte dell'aeroporto di Kabul&amp;quot;">Afghanistan, portavoce talebani: "Conquistato parte dell'aeroporto di Kabul"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-italiana/afghanistan-delmastro-fdi-nessun-dialogo-con-chi-applica-la-sharia-e-viola-diritti-delle-donne-52835" title="Afghanistan, Delmastro (FdI): &amp;quot;Nessun dialogo con chi applica la Sharia e viola diritti delle donne&amp;quot;">Afghanistan, Delmastro (FdI): "Nessun dialogo con chi applica la Sharia e viola diritti delle donne"</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-social/salvini-contro-cirinna-abbandono-della-sua-cameriera-questo-e-il-dramma-dell-onorevole-52834" title="Salvini contro Cirinnà: &amp;quot;Abbandono della sua cameriera? Questo è il dramma dell'onorevole&amp;quot;">Salvini contro Cirinnà: "Abbandono della sua cameriera? Questo è il dramma dell'onorevole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/economia/green-pass-bonomi-favorevole-all-obbligo-vaccinale-sui-luoghi-di-lavoro-52833" title="Green Pass, Bonomi: &amp;quot;Favorevole all'obbligo vaccinale sui luoghi di lavoro&amp;quot;">Green Pass, Bonomi: "Favorevole all'obbligo vaccinale sui luoghi di lavoro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-social/biden-di-maio-iv-suo-discorso-mostra-la-drammaticita-della-situazione-afghana-52832" title="Biden, Di Maio (IV): &amp;quot;Suo discorso mostra la drammaticità della situazione afghana&amp;quot;">Biden, Di Maio (IV): "Suo discorso mostra la drammaticità della situazione afghana"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-social/afghanistan-taverna-m5s-da-kabul-ritorna-il-nostro-corpo-diplomatico-grazie-per-l-impegno-profuso-52831" title="Afghanistan, Taverna (M5S): &amp;quot;Da Kabul ritorna il nostro corpo diplomatico, grazie per l'impegno profuso&amp;quot;">Afghanistan, Taverna (M5S): "Da Kabul ritorna il nostro corpo diplomatico, grazie per l'impegno profuso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-estera/attentato-kabul-mattarella-i-nostri-pensieri-vanno-alle-famiglie-delle-vittime-e-ai-feriti-52830" title="Attentato Kabul, Mattarella: &amp;quot;I nostri pensieri vanno alle famiglie delle vittime e ai feriti&amp;quot;">Attentato Kabul, Mattarella: "I nostri pensieri vanno alle famiglie delle vittime e ai feriti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/altre-notizie/covid-rezza-in-aumento-l-occupazione-dei-posti-in-area-medica-e-in-terapia-intensiva-52829" title="Covid, Rezza: &amp;quot;In aumento l'occupazione dei posti in area medica e in terapia intensiva&amp;quot;">Covid, Rezza: "In aumento l'occupazione dei posti in area medica e in terapia intensiva"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-social/sicilia-musumeci-ritorno-alla-zona-gialla-deve-suonare-come-un-campanello-d-allarme-52828" title="Sicilia, Musumeci: &amp;quot;Ritorno alla zona gialla deve suonare come un campanello d'allarme&amp;quot;">Sicilia, Musumeci: "Ritorno alla zona gialla deve suonare come un campanello d'allarme"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/covid-speranza-firmata-nuova-ordinanza-che-porta-la-sicilia-in-zona-gialla-52827" title="Covid, Speranza: &amp;quot;Firmata nuova ordinanza che porta la Sicilia in zona gialla&amp;quot;">Covid, Speranza: "Firmata nuova ordinanza che porta la Sicilia in zona gialla"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/draghi-giorgetti-persona-indicata-per-il-quirinale-se-dovesse-succedere-si-andrebbe-al-voto-52826" title="Draghi, Giorgetti: &amp;quot;Persona indicata per il Quirinale, se dovesse succedere si andrebbe al voto&amp;quot;">Draghi, Giorgetti: "Persona indicata per il Quirinale, se dovesse succedere si andrebbe al voto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-italiana/lavoro-mura-pd-da-bonomi-attacchi-scomposti-serve-responsabilita-per-rilancio-italia-52825" title="Lavoro, Mura (Pd): &amp;quot;Da Bonomi attacchi scomposti, serve responsabilità per rilancio Italia&amp;quot;">Lavoro, Mura (Pd): "Da Bonomi attacchi scomposti, serve responsabilità per rilancio Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-estera/afghanistan-maimone-nd-it-la-fuga-non-sara-certamente-la-resa-la-speranza-di-un-dialogo-costruttivo-52824" title="Afghanistan, Maimone (Nd.it): &amp;quot;La fuga non sarà certamente la resa. La speranza di un dialogo costruttivo&amp;quot; ">Afghanistan, Maimone (Nd.it): "La fuga non sarà certamente la resa. La speranza di un dialogo costruttivo" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/lavoro-viscomi-pd-rilanciare-occupazione-chiede-coesione-inutili-polemiche-strumentali-52816" title="Lavoro, Viscomi (Pd): “Rilanciare occupazione chiede coesione, inutili polemiche strumentali”">Lavoro, Viscomi (Pd): “Rilanciare occupazione chiede coesione, inutili polemiche strumentali”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-estera/afghanistan-rosato-iv-grazie-a-chi-si-e-impegnato-a-fianco-del-popolo-afghano-52823" title="Afghanistan, Rosato (IV): &amp;quot;Grazie a chi si è impegnato a fianco del popolo afghano&amp;quot;">Afghanistan, Rosato (IV): "Grazie a chi si è impegnato a fianco del popolo afghano"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-estera/afghanistan-serracchiani-europa-apra-porte-non-e-tempo-egoismi-52822" title="Afghanistan, Serracchiani: &amp;quot;Europa apra porte, non è tempo egoismi&amp;quot;">Afghanistan, Serracchiani: "Europa apra porte, non è tempo egoismi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-social/marcucci-d-accordo-con-giani-il-personale-sanitario-novax-non-puo-continuare-a-svolgere-servizio-52809" title="Marcucci: “D’accordo con Giani: il personale sanitario #novax non può continuare a svolgere servizio”">Marcucci: “D’accordo con Giani: il personale sanitario #novax non può continuare a svolgere servizio”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:55</span> <a href="/politica-italiana/durigon-de-maria-pd-dimissioni-atto-dovuto-52821" title="Durigon, De Maria (PD): &amp;quot;Dimissioni atto dovuto&amp;quot;">Durigon, De Maria (PD): "Dimissioni atto dovuto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/politica-italiana/afghanistan-bernini-fi-ora-alzare-la-guardia-su-fronte-terrorismo-52817" title="Afghanistan, Bernini (Fi): “Ora alzare la guardia su fronte terrorismo“">Afghanistan, Bernini (Fi): “Ora alzare la guardia su fronte terrorismo“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-locale/meini-lega-uno-scarica-barile-vergognoso-noi-siamo-a-fianco-delle-associazioni-venatorie-52820" title="Meini (Lega): &amp;quot;Uno scarica barile vergognoso. Noi siamo a fianco delle associazioni venatorie*">Meini (Lega): "Uno scarica barile vergognoso. Noi siamo a fianco delle associazioni venatorie*</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-social/malpezzi-partito-ultimo-volo-da-kabul-grazie-a-guerini-e-di-maio-52814" title="Malpezzi: “Partito ultimo volo da Kabul. Grazie a Guerini e Di Maio”">Malpezzi: “Partito ultimo volo da Kabul. Grazie a Guerini e Di Maio”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:25</span> <a href="/politica-locale/ostia-picca-lega-inaccettabile-che-la-pineta-di-castel-fusano-rischi-ogni-giorno-catastrofe-ambientale-52819" title="Ostia, Picca (Lega): &amp;quot;Inaccettabile che la Pineta di Castel Fusano rischi ogni giorno catastrofe ambientale&amp;quot;">Ostia, Picca (Lega): "Inaccettabile che la Pineta di Castel Fusano rischi ogni giorno catastrofe ambientale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:15</span> <a href="/politica-italiana/incendi-pittalis-e-capellacci-governo-accoglie-nostra-richiesta-per-accelerare-sostegni-52807" title="Incendi, Pittalis e Capellacci: “Governo accoglie nostra richiesta per accelerare sostegni”">Incendi, Pittalis e Capellacci: “Governo accoglie nostra richiesta per accelerare sostegni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-estera/afghanistan-boschi-iv-impegno-internazionale-per-salvare-vite-ed-evitare-acuirsi-terrorismo-52818" title="Afghanistan, Boschi (IV): &amp;quot;Impegno internazionale per salvare vite ed evitare acuirsi terrorismo&amp;quot;">Afghanistan, Boschi (IV): "Impegno internazionale per salvare vite ed evitare acuirsi terrorismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/altre-notizie/sicilia-zona-gialla-pregliasco-a-inews24-it-effetto-del-turismo-e-della-bassa-quota-di-vaccinati-52813" title="Sicilia zona gialla, Pregliasco a iNews24.it: &amp;quot;Effetto del turismo e della bassa quota di vaccinati&amp;quot;">Sicilia zona gialla, Pregliasco a iNews24.it: "Effetto del turismo e della bassa quota di vaccinati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:45</span> <a href="/politica-italiana/ita-de-vecchis-lega-necessario-tavolo-parti-sociali-governo-52806" title="ITA: De Vecchis (Lega), &amp;quot;Necessario tavolo parti sociali - Governo&amp;quot;">ITA: De Vecchis (Lega), "Necessario tavolo parti sociali - Governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/draghi-fare-di-piu-per-la-pandemia-nel-resto-del-mondo-52815" title="Draghi: “Fare di più per la pandemia nel resto del mondo”">Draghi: “Fare di più per la pandemia nel resto del mondo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:15</span> <a href="/politica-italiana/mazzetti-fi-solidali-con-mule-fini-chieda-scusa-fare-squadra-con-draghi-su-afghanistan-52805" title="Mazzetti (FI): “Solidali con Mulè. Fini chieda scusa. Fare squadra con Draghi su Afghanistan”">Mazzetti (FI): “Solidali con Mulè. Fini chieda scusa. Fare squadra con Draghi su Afghanistan”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/altre-notizie/coldiretti-incendi-bene-gli-aiuti-dopo-inferno-di-fuoco-da-1-mld-52808" title="Coldiretti, Incendi: bene gli aiuti dopo inferno di fuoco da 1 mld">Coldiretti, Incendi: bene gli aiuti dopo inferno di fuoco da 1 mld</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:45</span> <a href="/politica-italiana/siracusano-fi-indecente-fini-contro-mule-il-fatto-quotidiano-pro-talebani-52793" title="Siracusano (FI): “Indecente Fini contro Mulé, il ‘Fatto Quotidiano’ pro talebani”">Siracusano (FI): “Indecente Fini contro Mulé, il ‘Fatto Quotidiano’ pro talebani”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/rai-anzaldi-iv-fi-fdi-difendono-servizio-pro-xi-lo-vedano-anche-meloni-e-salvini-52804" title="Rai: Anzaldi (Iv), &amp;quot;Fi-Fdi difendono servizio pro Xi? Lo vedano anche Meloni e Salvini&amp;quot;">Rai: Anzaldi (Iv), "Fi-Fdi difendono servizio pro Xi? Lo vedano anche Meloni e Salvini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/politica-italiana/afghanistan-gelmini-g20-e-ue-diano-un-segnale-chiaro-crisi-riguarda-tutti-noi-52792" title="Afghanistan, Gelmini: “G20 e Ue diano un segnale chiaro, crisi riguarda tutti noi”">Afghanistan, Gelmini: “G20 e Ue diano un segnale chiaro, crisi riguarda tutti noi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-social/calabria-toti-i-cittadini-potranno-contare-su-un-amministrazione-regionale-pronta-a-costruire-un-nuovo-modello-52812" title="Calabria, Toti: &amp;quot;I cittadini potranno contare su un’amministrazione regionale pronta a costruire un nuovo modello&amp;quot;">Calabria, Toti: "I cittadini potranno contare su un’amministrazione regionale pronta a costruire un nuovo modello"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-estera/g20-draghi-ci-sono-state-delle-enormi-disuguaglianze-in-termini-di-accesso-ai-vaccini-52811" title="G20, Draghi: &amp;quot;Ci sono state delle enormi disuguaglianze in termini di accesso ai vaccini&amp;quot;">G20, Draghi: "Ci sono state delle enormi disuguaglianze in termini di accesso ai vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-social/dadone-conferenza-sulla-diffusione-e-dipendenza-da-sostanze-stupefacenti-si-terra-a-genova-il-27-e-il-28-novembre-2021-52810" title="Dadone: &amp;quot;Conferenza sulla diffusione e dipendenza da sostanze stupefacenti si terrà a Genova il 27 e il 28 novembre 2021&amp;quot;">Dadone: "Conferenza sulla diffusione e dipendenza da sostanze stupefacenti si terrà a Genova il 27 e il 28 novembre 2021"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-social/mps-salvini-dalla-toscana-arrivano-parole-gravissime-ma-letta-non-apre-bocca-52803" title="MPS, Salvini: &amp;quot;Dalla Toscana arrivano parole gravissime, ma Letta non apre bocca&amp;quot;">MPS, Salvini: "Dalla Toscana arrivano parole gravissime, ma Letta non apre bocca"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-estera/afghanistan-fedriga-biden-ha-sbagliato-non-possiamo-fidarci-dei-talebani-52802" title="Afghanistan, Fedriga: &amp;quot;Biden ha sbagliato, non possiamo fidarci dei talebani&amp;quot;">Afghanistan, Fedriga: "Biden ha sbagliato, non possiamo fidarci dei talebani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-social/lucaselli-fdi-dal-primo-settembre-gli-italiani-troveranno-un-bel-pacchetto-di-sorprese-non-solo-aumenti-tariffari-su-luce-e-gas-52797" title="Lucaselli (FdI): &amp;quot;Dal primo settembre gli italiani troveranno un bel pacchetto di sorprese, non solo aumenti tariffari su luce e gas...&amp;quot;">Lucaselli (FdI): "Dal primo settembre gli italiani troveranno un bel pacchetto di sorprese, non solo aumenti tariffari su luce e gas..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-social/marsilio-fdi-nel-giro-di-poche-ore-allestito-un-hub-vaccinale-ad-avezzano-dove-tra-ieri-e-oggi-hanno-trovato-accoglienza-piu-di-500-afghani-52796" title="Marsilio (FdI): &amp;quot;Nel giro di poche ore allestito un hub vaccinale ad Avezzano, dove tra ieri e oggi hanno trovato accoglienza più di 500 Afghani&amp;quot;">Marsilio (FdI): "Nel giro di poche ore allestito un hub vaccinale ad Avezzano, dove tra ieri e oggi hanno trovato accoglienza più di 500 Afghani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-social/afghanistan-ronzulli-fi-l-attacco-del-fatto-quotidiano-a-mule-irrispettoso-52801" title="Afghanistan, Ronzulli (FI): &amp;quot;L'attacco del Fatto Quotidiano a Mulè irrispettoso&amp;quot;">Afghanistan, Ronzulli (FI): "L'attacco del Fatto Quotidiano a Mulè irrispettoso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-social/berlusconi-tajani-rassicura-ricoverato-per-una-serie-di-controlli-medici-52800" title="Berlusconi, Tajani rassicura: &amp;quot;Ricoverato per una serie di controlli medici&amp;quot;">Berlusconi, Tajani rassicura: "Ricoverato per una serie di controlli medici"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-social/roma-michetti-vorrei-solo-che-le-piste-ciclabili-fossero-realizzate-in-tutti-i-luoghi-idonei-ad-ospitarle-evitando-di-mettere-a-repentaglio-la-sicurez-52795" title="Roma, Michetti: &amp;quot;Vorrei solo che le piste ciclabili fossero realizzate in tutti i luoghi idonei ad ospitarle evitando di mettere a repentaglio la sicurezza dei cittadini&amp;quot;">Roma, Michetti: "Vorrei solo che le piste ciclabili fossero realizzate in tutti i luoghi idonei ad ospitarle evitando di mettere a repentaglio la sicurezza dei cittadini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-social/afghanistan-di-maio-iv-l-ambasciatore-pontecorvo-lascia-kabul-grazie-per-tutto-52798" title="Afghanistan, Di Maio (IV): &amp;quot;L'Ambasciatore Pontecorvo lascia Kabul. Grazie per tutto&amp;quot;">Afghanistan, Di Maio (IV): "L'Ambasciatore Pontecorvo lascia Kabul. Grazie per tutto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/covid-delmastro-fdi-la-pandemia-si-sconfigge-organizzando-i-trasporti-e-studiando-protocolli-di-sicurezza-per-mantenere-aperte-le-attivita-economiche-52794" title="Covid, Delmastro (FdI): &amp;quot;La pandemia si sconfigge organizzando i trasporti e studiando protocolli di sicurezza per mantenere aperte le attività economiche&amp;quot;">Covid, Delmastro (FdI): "La pandemia si sconfigge organizzando i trasporti e studiando protocolli di sicurezza per mantenere aperte le attività economiche"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-estera/afghanistan-di-maio-partito-da-kabul-volo-che-riportera-in-italia-civili-afghani-console-claudi-e-ambasciatore-pontecorvo-52799" title="Afghanistan, Di Maio: &amp;quot;Partito da Kabul volo che riporterà in Italia civili afghani, console Claudi e ambasciatore Pontecorvo&amp;quot;">Afghanistan, Di Maio: "Partito da Kabul volo che riporterà in Italia civili afghani, console Claudi e ambasciatore Pontecorvo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/candiani-lega-la-sua-infelice-uscita-ha-dato-pretesti-per-attaccare-la-lega-52791" title="Candiani (Lega): &amp;quot;La sua infelice uscita ha dato pretesti per attaccare la Lega&amp;quot;">Candiani (Lega): "La sua infelice uscita ha dato pretesti per attaccare la Lega"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/cremonesi-corriere-della-sera-l-isis-e-interessato-a-boicottare-il-regime-talebano-52790" title="Cremonesi (Corriere della Sera): &amp;quot;L'Isis è interessato a boicottare il regime talebano&amp;quot;">Cremonesi (Corriere della Sera): "L'Isis è interessato a boicottare il regime talebano"</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-36363" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/49/49da9400eeb15f841c939c1e5ef9aa11-54179-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="ESCLUSIVA PN - Forte (FDI): &quot;Green Pass ennesima misura &quot;economicida&quot; di un governo approssimativo in gestione pandemia&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-forte-fdi-green-pass-ennesima-misura-economicida-di-un-governo-approssimativo-in-gestione-pandemia-50895" title="ESCLUSIVA PN - Forte (FDI): &quot;Green Pass ennesima misura &quot;economicida&quot; di un governo approssimativo in gestione pandemia&quot;">ESCLUSIVA PN - Forte (FDI): "Green Pass ennesima misura "economicida" di un governo approssimativo in gestione pandemia"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/domani-la-nuova-alitalia-e-perfino-peggio-di-quella-vecchia-52903" title="Domani - La nuova Alitalia è perfino peggio di quella vecchia">Domani - La nuova Alitalia è perfino peggio di quella vecchia</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/il-mattino-attentati-e-allerta-negli-usa-52901" title="Il Mattino - Attentati, è allerta negli Usa">Il Mattino - Attentati, è allerta negli Usa</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/biden-la-mia-dichiarazione-sull-attacco-delle-forze-armate-all-isis-k-52905" title="Biden: &quot;La mia dichiarazione sull'attacco delle forze armate all'Isis-K&quot;">Biden: "La mia dichiarazione sull'attacco delle forze armate all'Isis-K"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/profughi-afghani-migliore-il-sorriso-dei-bambini-arrivati-a-napoli-non-ha-prezzo-ora-52907" title="Profughi afghani, Migliore: &quot;Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora...&quot;">Profughi afghani, Migliore: "Il sorriso dei bambini arrivati a Napoli non ha prezzo. Ora..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-repubblica-100mila-bloccati-a-kabul-52900" title="La Repubblica - 100mila bloccati a Kabul">La Repubblica - 100mila bloccati a Kabul</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/rdc-tajani-usiamo-i-soldi-per-abbattere-cuneo-fiscale-e-aiutare-le-imprese-52864" title="Rdc, Tajani: &quot;Usiamo i soldi per abbattere cuneo fiscale e aiutare le imprese&quot;">Rdc, Tajani: "Usiamo i soldi per abbattere cuneo fiscale e aiutare le imprese"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/migranti-salvini-altri-400-clandestini-sbarcano-a-lampedusa-pagano-letta-e-lamorgese-52868" title="Migranti, Salvini: &quot;Altri 400 clandestini sbarcano a Lampedusa. Pagano Letta e Lamorgese?&quot;">Migranti, Salvini: "Altri 400 clandestini sbarcano a Lampedusa. Pagano Letta e Lamorgese?"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/covid-cirio-in-piemonte-il-75-dei-pazienti-covid-ricoverati-in-ospedale-non-e-vaccinato-52867" title="Covid, Cirio: &quot;In Piemonte il 75% dei pazienti Covid ricoverati in ospedale non è vaccinato&quot;">Covid, Cirio: "In Piemonte il 75% dei pazienti Covid ricoverati in ospedale non è vaccinato"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/variante-delta-ricciardi-docente-non-vaccinato-e-senza-mascherina-contagia-alcuni-alunni-andrebbe-arrestato-52865" title="Variante Delta, Ricciardi: &quot;Docente non vaccinato e senza mascherina contagia alcuni alunni, andrebbe arrestato&quot;">Variante Delta, Ricciardi: "Docente non vaccinato e senza mascherina contagia alcuni alunni, andrebbe arrestato"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/covid-pregliasco-temevo-che-l-estate-sarebbe-andata-peggio-ma-cosi-non-e-stato-52866" title="Covid, Pregliasco: &quot;Temevo che l'estate sarebbe andata peggio ma così non è stato&quot;">Covid, Pregliasco: "Temevo che l'estate sarebbe andata peggio ma così non è stato"</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/36/365579eea0e495d5668803e57a46e3da-90288-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Biden: &quot;La mia dichiarazione sull'attacco delle forze armate all'Isis-K&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/biden-la-mia-dichiarazione-sull-attacco-delle-forze-armate-all-isis-k-52905" title="Biden: &quot;La mia dichiarazione sull'attacco delle forze armate all'Isis-K&quot;">Biden: "La mia dichiarazione sull'attacco delle forze armate all'Isis-K"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Migranti, Salvini: &quot;Altri 400 clandestini sbarcano a Lampedusa. Pagano Letta e Lamorgese?&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/migranti-salvini-altri-400-clandestini-sbarcano-a-lampedusa-pagano-letta-e-lamorgese-52868" title="Migranti, Salvini: &quot;Altri 400 clandestini sbarcano a Lampedusa. Pagano Letta e Lamorgese?&quot;">Migranti, Salvini: "Altri 400 clandestini sbarcano a Lampedusa. Pagano Letta e Lamorgese?"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Sergio Mattarella">SERGIO MATTARELLA</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/sergio-mattarella.png" alt="Attentato Kabul, Mattarella: &quot;I nostri pensieri vanno alle famiglie delle vittime e ai feriti&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-estera/attentato-kabul-mattarella-i-nostri-pensieri-vanno-alle-famiglie-delle-vittime-e-ai-feriti-52830" title="Attentato Kabul, Mattarella: &quot;I nostri pensieri vanno alle famiglie delle vittime e ai feriti&quot;">Attentato Kabul, Mattarella: "I nostri pensieri vanno alle famiglie delle vittime e ai feriti"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="G20, Draghi: &quot;Ci sono state delle enormi disuguaglianze in termini di accesso ai vaccini&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-estera/g20-draghi-ci-sono-state-delle-enormi-disuguaglianze-in-termini-di-accesso-ai-vaccini-52811" title="G20, Draghi: &quot;Ci sono state delle enormi disuguaglianze in termini di accesso ai vaccini&quot;">G20, Draghi: "Ci sono state delle enormi disuguaglianze in termini di accesso ai vaccini"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Meloni: &quot;Rafforzare i mezzi di trasporto non delegare la gestione ai controllori di viaggio&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/meloni-rafforzare-i-mezzi-di-trasporto-non-delegare-la-gestione-ai-controllori-di-viaggio-52746" title="Meloni: &quot;Rafforzare i mezzi di trasporto non delegare la gestione ai controllori di viaggio&quot;">Meloni: "Rafforzare i mezzi di trasporto non delegare la gestione ai controllori di viaggio"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Afghanistan, Conte: &quot;Dispiaciuto per attentati Kabul, comunità internazionale agisca rapidamente&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-estera/afghanistan-conte-dispiaciuto-per-attentati-kabul-comunita-internazionale-agisca-rapidamente-52744" title="Afghanistan, Conte: &quot;Dispiaciuto per attentati Kabul, comunità internazionale agisca rapidamente&quot;">Afghanistan, Conte: "Dispiaciuto per attentati Kabul, comunità internazionale agisca rapidamente"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
