<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Ministero Difesa, Procaccini (FDI): &quot;Solidariet&agrave; a Crosetto, la competenza non &egrave; disvalore&quot;</title>		<meta name="description" content="&amp;ldquo;Esprimo al ministro Guido Crosetto la mia solidariet&amp;agrave; per gli strumentali attacchi circa presunti, inesistenti conflitti.">
<meta name="keywords" content="nicola procaccini,Fratelli d'Italia,guido Crosetto">
<meta name="news_keywords" content="nicola procaccini,Fratelli d'Italia,guido Crosetto">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ministero Difesa, Procaccini (FDI): &quot;Solidariet&agrave; a Crosetto, la competenza non &egrave; disvalore&quot;">
<meta name="twitter:description" content="&amp;ldquo;Esprimo al ministro Guido Crosetto la mia solidariet&amp;agrave; per gli strumentali attacchi circa presunti, inesistenti conflitti d&amp;rsquo;interesse per le sue cessate funzioni di presidente...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/e4/e4409da7d13acd82c7a3b0b2d334d8e9-51822-oooz0000.jpg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Ministero Difesa, Procaccini (FDI): &quot;Solidariet&agrave; a Crosetto, la competenza non &egrave; disvalore&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/ministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515">
<meta property="og:description" content="&amp;ldquo;Esprimo al ministro Guido Crosetto la mia solidariet&amp;agrave; per gli strumentali attacchi circa presunti, inesistenti conflitti d&amp;rsquo;interesse per le sue cessate funzioni di presidente...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/e4/e4409da7d13acd82c7a3b0b2d334d8e9-51822-oooz0000.jpg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/ministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/ministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/ministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515"},"headline":"Ministero Difesa, Procaccini (FDI): \"Solidariet\u00e0 a Crosetto, la competenza non \u00e8 disvalore\"","articleSection":"Politica italiana","description":"&ldquo;Esprimo al ministro Guido Crosetto la mia solidariet&agrave; per gli strumentali attacchi circa presunti, inesistenti conflitti d&rsquo;interesse per le sue cessate funzioni di presidente...","datePublished":"2022-10-29T21:15:58+02:00","dateModified":"2022-10-29T20:47:00+02:00","author":{"@type":"Person","name":"Redazione PN"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/e4/e4409da7d13acd82c7a3b0b2d334d8e9-51822-oooz0000.jpg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/e2669ab99892aab197e29c0f2e584648.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://cmp.quantcast.com' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				if (args[0] === 'init' && typeof args[3] === 'object') {
					args[3] = { ...args[3], tag_version: 'V2' };
				}
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						if (event && event.source && event.source.postMessage) {
							event.source.postMessage(returnMsg, '*');
						}
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}

var tcfGoogleConsent = "0";
var tcfGoogleConsentInt = 0;
__tcfapi("addEventListener", 2, function(tcData, success) {
	if (success && (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded")) {
		if (typeof tcData.vendor.consents[755] !== "undefined" && tcData.vendor.consents[755] === true) {
			tcfGoogleConsent = "1";
			tcfGoogleConsentInt = 1;
					} else {
			tcfGoogleConsent = "-1";
			tcfGoogleConsentInt = -1;
					}

	}
});

</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '14';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '29 ottobre ore 21:59';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/network/desktop/970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/network/desktop/300x250-btf', [[300, 250], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-43947" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Ministero Difesa, Procaccini (FDI): "Solidarietà a Crosetto, la competenza non è disvalore"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/e4/e4409da7d13acd82c7a3b0b2d334d8e9-51822-oooz0000.jpg" alt="Ministero Difesa, Procaccini (FDI): &quot;Solidarietà a Crosetto, la competenza non è disvalore&quot;">
				
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>&ldquo;Esprimo al ministro Guido Crosetto la mia solidariet&agrave; per gli strumentali attacchi circa presunti, inesistenti conflitti d&rsquo;interesse per le sue cessate funzioni di presidente dell&#39;Aiad. Basta con la malsana teoria dell&rsquo;inesperienza o addirittura dell&rsquo;incapacit&agrave; come precondizioni positive per poter ricoprire un incarico pubblico. La competenza non pu&ograve; rappresentare un disvalore. Questa follia dell&rsquo;uno vale uno ha fatto il suo tempo!&rdquo; &nbsp;<br />
&nbsp;</p>

<p>Lo afferma l&rsquo;europarlamentare di FDI-ECR Nicola Procaccini, che aggiunge:&nbsp;&nbsp;&nbsp;</p>



<p>&ldquo;Guido Crosetto &egrave; stato sottosegretario alla difesa, &egrave; stimato dagli uomini e dalle donne appartenenti alle Forze Armate ed &egrave; unanimemente riconosciuto, anche dalla cattiva informazione che oggi tenta di screditarlo, quale esperto di geopolitica e profondo conoscitore del settore Difesa e delle nuove tecnologie. Questa polemica &egrave; davvero priva di qualunque fondamento. Non mi resta che rinnovare al Ministro la mia stima e augurargli buon lavoro&rdquo;.&nbsp;</p>
</span></div>
		<div class="col-12"><script>var embedVideoPlayer = false;</script>
</div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Sab 29 ottobre 2022 alle 21:15</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=8">Redazione PN</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','89515')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e4/e4409da7d13acd82c7a3b0b2d334d8e9-51822-oooz0000.jpg" style="width: 50px; height: 50px;" alt="Ministero Difesa, Procaccini (FDI): &quot;Solidarietà a Crosetto, la competenza non è disvalore&quot;"></div><a href="/politica-italiana/ministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515" title="Ministero Difesa, Procaccini (FDI): &quot;Solidarietà a Crosetto, la competenza non è disvalore&quot;"><b>Ministero Difesa, Procaccini (FDI): "Solidarietà a Crosetto, la competenza non è disvalore"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/93/9374b9feaa85ac5956da5986c547ba42-72743-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Aiuti-ter: Pd: allargare bonus sociale e credito d’imposta per tutto il 2022"></div><a href="/politica-italiana/aiuti-ter-pd-allargare-bonus-sociale-e-credito-d-imposta-per-tutto-il-2022-89513" title="Aiuti-ter: Pd: allargare bonus sociale e credito d’imposta per tutto il 2022"><b>Aiuti-ter: Pd: allargare bonus sociale e credito d’imposta per tutto il 2022</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/a9/a911e0da2fc8cddaf2f2242e740c5cf4-40146-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Dl Aiuti ter, Gnassi (Pd): &quot;Nostri emendamenti a sostegno dei comuni per rispondere ai bisogni dei cittadini&quot;"></div><a href="/politica-italiana/dl-aiuti-ter-gnassi-pd-nostri-emendamenti-a-sostegno-dei-comuni-per-rispondere-ai-bisogni-dei-cittadini-89512" title="Dl Aiuti ter, Gnassi (Pd): &quot;Nostri emendamenti a sostegno dei comuni per rispondere ai bisogni dei cittadini&quot;"><b>Dl Aiuti ter, Gnassi (Pd): "Nostri emendamenti a sostegno dei comuni per rispondere ai bisogni dei cittadini"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/d6/d65e73c8f5888d5e2650acf9689c25a8-16463-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Disabili, Berruto (Pd): &quot;Un Fondo per abbattere barriere di impianti sportivi&quot;"></div><a href="/politica-italiana/disabili-berruto-pd-un-fondo-per-abbattere-barriere-di-impianti-sportivi-89510" title="Disabili, Berruto (Pd): &quot;Un Fondo per abbattere barriere di impianti sportivi&quot;"><b>Disabili, Berruto (Pd): "Un Fondo per abbattere barriere di impianti sportivi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/6a/6a7c35e314e738ff28bd87d087d2bff8-25446-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Mulè (FI): “In Aula non userò il maschile per rivolgermi a Meloni”"></div><a href="/politica-italiana/mule-fi-in-aula-non-usero-il-maschile-per-rivolgermi-a-meloni-89508" title="Mulè (FI): “In Aula non userò il maschile per rivolgermi a Meloni”"><b>Mulè (FI): “In Aula non userò il maschile per rivolgermi a Meloni”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/cc/cc007ea93441567f0cb4f02486f6b8a0-58296-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Pensioni, Salvini: “Per Quota 102 sospenderemo reddito cittadinanza a…”"></div><a href="/politica-italiana/pensioni-salvini-per-quota-102-sospenderemo-reddito-cittadinanza-a-89507" title="Pensioni, Salvini: “Per Quota 102 sospenderemo reddito cittadinanza a…”"><b>Pensioni, Salvini: “Per Quota 102 sospenderemo reddito cittadinanza a…”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/ae/ae805b622d9575d7361f87c959977e7c-23311-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Cottarelli (Pd): “Ponte sullo Stretto? Prima sistemare…”"></div><a href="/politica-italiana/cottarelli-pd-ponte-sullo-stretto-prima-sistemare-89506" title="Cottarelli (Pd): “Ponte sullo Stretto? Prima sistemare…”"><b>Cottarelli (Pd): “Ponte sullo Stretto? Prima sistemare…”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/90/90b367f62d7e3ac8e72e7844688f3d3f-46382-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Agricoltura, ecco come si chiamerà il nuovo ministero"></div><a href="/politica-italiana/agricoltura-ecco-come-si-chiamera-il-nuovo-ministero-89505" title="Agricoltura, ecco come si chiamerà il nuovo ministero"><b>Agricoltura, ecco come si chiamerà il nuovo ministero</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/80/80ec68c1dccd5a27c0d5dd88211b23e4-42752-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Cdm, i temi in discussione il 31 ottobre prossimo"></div><a href="/politica-italiana/cdm-i-temi-in-discussione-il-31-ottobre-prossimo-89504" title="Cdm, i temi in discussione il 31 ottobre prossimo"><b>Cdm, i temi in discussione il 31 ottobre prossimo</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e2/e2cc5f289d5c27bdeca184ffa1a6d11e-10798-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Covid, Calenda: “Non tenere conto della scienza è idiozia”"></div><a href="/politica-italiana/covid-calenda-non-tenere-conto-della-scienza-e-idiozia-89503" title="Covid, Calenda: “Non tenere conto della scienza è idiozia”"><b>Covid, Calenda: “Non tenere conto della scienza è idiozia”</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Sabato 29 ott</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-locale/gronda-paita-azione-iv-a-rixi-viceministro-per-4-anni-e-zero-risultati-89514" title="Gronda, Paita (Azione /IV) a Rixi: &amp;quot;Viceministro per 4 anni e zero risultati&amp;quot;">Gronda, Paita (Azione /IV) a Rixi: "Viceministro per 4 anni e zero risultati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:15</span> <a href="/politica-italiana/ministero-difesa-procaccini-fdi-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89515" title="Ministero Difesa, Procaccini (FDI): &amp;quot;Solidarietà a Crosetto, la competenza non è disvalore&amp;quot;">Ministero Difesa, Procaccini (FDI): "Solidarietà a Crosetto, la competenza non è disvalore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/aiuti-ter-pd-allargare-bonus-sociale-e-credito-d-imposta-per-tutto-il-2022-89513" title="Aiuti-ter: Pd: allargare bonus sociale e credito d’imposta per tutto il 2022">Aiuti-ter: Pd: allargare bonus sociale e credito d’imposta per tutto il 2022</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/politica-italiana/dl-aiuti-ter-gnassi-pd-nostri-emendamenti-a-sostegno-dei-comuni-per-rispondere-ai-bisogni-dei-cittadini-89512" title="Dl Aiuti ter, Gnassi (Pd): &amp;quot;Nostri emendamenti a sostegno dei comuni per rispondere ai bisogni dei cittadini&amp;quot;">Dl Aiuti ter, Gnassi (Pd): "Nostri emendamenti a sostegno dei comuni per rispondere ai bisogni dei cittadini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-locale/toscana-meini-casucci-lega-la-regione-blocca-i-finanziamenti-per-l-accesso-al-microcredito-d-imprese-per-giovani-e-donne-89511" title="Toscana, Meini-Casucci (Lega): &amp;quot;La Regione blocca i finanziamenti per l'accesso al microcredito d'imprese per giovani e donne&amp;quot;">Toscana, Meini-Casucci (Lega): "La Regione blocca i finanziamenti per l'accesso al microcredito d'imprese per giovani e donne"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:15</span> <a href="/politica-italiana/disabili-berruto-pd-un-fondo-per-abbattere-barriere-di-impianti-sportivi-89510" title="Disabili, Berruto (Pd): &amp;quot;Un Fondo per abbattere barriere di impianti sportivi&amp;quot;">Disabili, Berruto (Pd): "Un Fondo per abbattere barriere di impianti sportivi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-social/covid-orlando-pd-governo-tiri-fuori-dati-che-dimostrino-fine-pandemia-89509" title="Covid, Orlando (PD): “Governo tiri fuori dati che dimostrino fine pandemia”">Covid, Orlando (PD): “Governo tiri fuori dati che dimostrino fine pandemia”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:45</span> <a href="/politica-italiana/mule-fi-in-aula-non-usero-il-maschile-per-rivolgermi-a-meloni-89508" title="Mulè (FI): “In Aula non userò il maschile per rivolgermi a Meloni”">Mulè (FI): “In Aula non userò il maschile per rivolgermi a Meloni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/pensioni-salvini-per-quota-102-sospenderemo-reddito-cittadinanza-a-89507" title="Pensioni, Salvini: “Per Quota 102 sospenderemo reddito cittadinanza a…”">Pensioni, Salvini: “Per Quota 102 sospenderemo reddito cittadinanza a…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:15</span> <a href="/politica-italiana/cottarelli-pd-ponte-sullo-stretto-prima-sistemare-89506" title="Cottarelli (Pd): “Ponte sullo Stretto? Prima sistemare…”">Cottarelli (Pd): “Ponte sullo Stretto? Prima sistemare…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/agricoltura-ecco-come-si-chiamera-il-nuovo-ministero-89505" title="Agricoltura, ecco come si chiamerà il nuovo ministero">Agricoltura, ecco come si chiamerà il nuovo ministero</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:45</span> <a href="/politica-italiana/cdm-i-temi-in-discussione-il-31-ottobre-prossimo-89504" title="Cdm, i temi in discussione il 31 ottobre prossimo">Cdm, i temi in discussione il 31 ottobre prossimo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/covid-calenda-non-tenere-conto-della-scienza-e-idiozia-89503" title="Covid, Calenda: “Non tenere conto della scienza è idiozia”">Covid, Calenda: “Non tenere conto della scienza è idiozia”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/politica-social/salvini-a-breve-taglieremo-sprechi-reddito-di-cittadinanza-89502" title="Salvini: “A breve taglieremo sprechi reddito di cittadinanza”">Salvini: “A breve taglieremo sprechi reddito di cittadinanza”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/governo-pomeriggio-di-incontri-per-meloni-vede-anche-schillaci-89501" title="Governo: pomeriggio di incontri per Meloni, vede anche Schillaci">Governo: pomeriggio di incontri per Meloni, vede anche Schillaci</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:15</span> <a href="/politica-italiana/rossomando-pd-a-nordio-no-a-rinvio-riforme-89500" title="Rossomando (Pd) a Nordio: &amp;quot;No a rinvio riforme&amp;quot;">Rossomando (Pd) a Nordio: "No a rinvio riforme"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/israele-orsini-fi-preoccupante-che-milano-ospiti-conferenze-esponenti-vicino-a-hamas-89499" title="Israele, Orsini (FI): “Preoccupante che Milano ospiti conferenze esponenti vicino a Hamas”">Israele, Orsini (FI): “Preoccupante che Milano ospiti conferenze esponenti vicino a Hamas”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:45</span> <a href="/altre-notizie/severgnini-a-rtl-102-5-aperture-covid-strizzata-occhio-a-elettorato-no-vax-89498" title="Severgnini a RTL 102.5: “Aperture Covid strizzata occhio a elettorato no vax”">Severgnini a RTL 102.5: “Aperture Covid strizzata occhio a elettorato no vax”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/boccia-terzo-polo-dimostri-di-essere-opposizione-alla-destra-89497" title="Boccia: “Terzo Polo? Dimostri di essere opposizione alla destra”">Boccia: “Terzo Polo? Dimostri di essere opposizione alla destra”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:15</span> <a href="/politica-italiana/lucca-comics-mazzetti-fi-manifestazione-che-fa-bene-a-territorio-grande-intuizione-89496" title="Lucca Comics: Mazzetti (FI),” manifestazione che fa bene a territorio, grande intuizionE”">Lucca Comics: Mazzetti (FI),” manifestazione che fa bene a territorio, grande intuizionE”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/universita-gualtieri-autunno-caldo-per-studenti-spero-di-no-89495" title="Università, Gualtieri: “autunno caldo per studenti? Spero di no“">Università, Gualtieri: “autunno caldo per studenti? Spero di no“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:45</span> <a href="/politica-italiana/lollobrigida-a-ue-non-permettiamo-aggressione-nostri-prodotti-89491" title="Lollobrigida a Ue: &amp;quot;Non permettiamo aggressione nostri prodotti&amp;quot;">Lollobrigida a Ue: "Non permettiamo aggressione nostri prodotti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/letta-nostra-campagna-elettorale-difficile-ora-inizia-traversata-nel-deserto-89494" title="Letta: &amp;quot;Nostra campagna elettorale difficile, ora inizia traversata nel deserto&amp;quot;">Letta: "Nostra campagna elettorale difficile, ora inizia traversata nel deserto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-social/meloni-oggi-all-altare-della-patria-per-omaggiare-chi-ha-sacrificato-la-propria-vita-per-la-nazione-89493" title="Meloni: &amp;quot;Oggi all'Altare della Patria per omaggiare chi ha sacrificato la propria vita per la Nazione&amp;quot;">Meloni: "Oggi all'Altare della Patria per omaggiare chi ha sacrificato la propria vita per la Nazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/autonomia-calderoli-bozza-in-consiglio-dei-ministri-entro-natale-89489" title="Autonomia, Calderoli: &amp;quot;Bozza in consiglio dei ministri entro Natale&amp;quot;">Autonomia, Calderoli: "Bozza in consiglio dei ministri entro Natale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-estera/mosca-attacco-sebastopoli-organizzato-con-aiuto-militari-inglesi-89492" title="Mosca: attacco Sebastopoli organizzato con aiuto militari inglesi">Mosca: attacco Sebastopoli organizzato con aiuto militari inglesi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/covid-mef-verso-sospensione-multe-fino-al-30-giugno-2023-89490" title="Covid, Mef: verso sospensione multe fino al 30 giugno 2023">Covid, Mef: verso sospensione multe fino al 30 giugno 2023</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/politica-italiana/dl-aiuti-ter-pagano-pd-esecutivo-ci-ascolti-su-proposte-contro-caro-bollette-89486" title="Dl Aiuti ter, Pagano (PD): &amp;quot;Esecutivo ci ascolti su proposte contro caro bollette&amp;quot;">Dl Aiuti ter, Pagano (PD): "Esecutivo ci ascolti su proposte contro caro bollette"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/price-cap-delmastro-fdi-maggioranza-e-opposizione-restino-unite-su-questo-tema-89485" title="Price cap, Delmastro (FDI): &amp;quot;Maggioranza e opposizione restino unite su questo tema&amp;quot;">Price cap, Delmastro (FDI): "Maggioranza e opposizione restino unite su questo tema"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:45</span> <a href="/politica-estera/ucraina-calenda-il-5-novembre-a-milano-per-testimoniare-che-non-esiste-pace-senza-liberta-dall-invasore-89488" title="Ucraina, Calenda: &amp;quot;Il 5 novembre a Milano per testimoniare che non esiste pace senza libertà dall'invasore&amp;quot;">Ucraina, Calenda: "Il 5 novembre a Milano per testimoniare che non esiste pace senza libertà dall'invasore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/dl-aiuti-ter-p-de-luca-pd-con-nostre-proposte-a-sostegno-di-famiglie-ed-enti-locali-con-il-caro-bollette-89483" title="Dl Aiuti Ter, P. De Luca (PD): &amp;quot;Con nostre proposte a sostegno di famiglie ed enti locali con il caro bollette&amp;quot;">Dl Aiuti Ter, P. De Luca (PD): "Con nostre proposte a sostegno di famiglie ed enti locali con il caro bollette"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:15</span> <a href="/politica-estera/il-3-novembre-meloni-incontrera-vertici-ue-a-bruxelles-89487" title="Il 3 novembre Meloni incontrerà vertici Ue a Bruxelles">Il 3 novembre Meloni incontrerà vertici Ue a Bruxelles</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/ministero-difesa-procaccini-fdi-ecr-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89484" title="Ministero Difesa, Procaccini (FdI-Ecr): &amp;quot;Solidarietà a Crosetto, la competenza non è disvalore&amp;quot;">Ministero Difesa, Procaccini (FdI-Ecr): "Solidarietà a Crosetto, la competenza non è disvalore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:45</span> <a href="/politica-social/termovalorizzatore-nobili-iv-m5s-e-fdi-contrari-campo-largo-contro-futuro-di-roma-89482" title="Termovalorizzatore, Nobili (IV): &amp;quot;M5S e FdI contrari, campo largo contro futuro di Roma&amp;quot;">Termovalorizzatore, Nobili (IV): "M5S e FdI contrari, campo largo contro futuro di Roma"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/carabiniere-ucciso-ad-asso-crosetto-eventi-cosi-non-dovranno-mai-piu-accadere-89481" title="Carabiniere ucciso ad Asso, Crosetto: &amp;quot;Eventi così non dovranno mai più accadere&amp;quot;">Carabiniere ucciso ad Asso, Crosetto: "Eventi così non dovranno mai più accadere"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:15</span> <a href="/politica-italiana/governo-meloni-depone-corona-d-alloro-all-altare-della-patria-89480" title="Governo, Meloni depone corona d'alloro all'Altare della Patria">Governo, Meloni depone corona d'alloro all'Altare della Patria</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-estera/ucraina-zelensky-importante-per-il-mondo-intero-che-la-russia-perda-ora-89479" title="Ucraina, Zelensky: &amp;quot;Importante per il mondo intero che la Russia perda ora&amp;quot;">Ucraina, Zelensky: "Importante per il mondo intero che la Russia perda ora"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/altre-notizie/abolizione-obbligo-di-mascherine-negli-ospedali-anelli-giusto-mandare-un-messaggio-di-ritorno-alla-normalita-89478" title="Abolizione obbligo di mascherine negli ospedali, Anelli: &amp;quot;Giusto mandare un messaggio di ritorno alla normalità&amp;quot;">Abolizione obbligo di mascherine negli ospedali, Anelli: "Giusto mandare un messaggio di ritorno alla normalità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/rigassificatore-piombino-cingolani-non-poterlo-usare-sarebbe-una-beffa-89477" title="Rigassificatore Piombino, Cingolani: &amp;quot;Non poterlo usare sarebbe una beffa&amp;quot;">Rigassificatore Piombino, Cingolani: "Non poterlo usare sarebbe una beffa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/sondaggi-politici/sondaggio-ipsos-fdi-sfiora-il-30-il-pd-scende-al-18-8-m5s-terza-forza-politica-89476" title="Sondaggio Ipsos: FdI sfiora il 30%, il Pd scende al 18,8. M5S terza forza politica">Sondaggio Ipsos: FdI sfiora il 30%, il Pd scende al 18,8. M5S terza forza politica</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-estera/ucraina-le-truppe-russe-hanno-bombardato-la-regione-di-nikopol-89475" title="Ucraina, le truppe russe hanno bombardato la regione di Nikopol ">Ucraina, le truppe russe hanno bombardato la regione di Nikopol </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-estera/ue-crosetto-la-speranza-e-che-si-trovi-unita-anche-sotto-l-aspetto-militare-89474" title="UE, Crosetto: &amp;quot;La speranza è che si trovi unità anche sotto l'aspetto militare&amp;quot;">UE, Crosetto: "La speranza è che si trovi unità anche sotto l'aspetto militare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-social/mascherine-negli-ospedali-calenda-mi-sembra-cosa-buona-e-giusta-che-89473" title="Mascherine negli ospedali, Calenda: &amp;quot;Mi sembra cosa buona e giusta che...&amp;quot;">Mascherine negli ospedali, Calenda: "Mi sembra cosa buona e giusta che..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/caro-bollette-cgia-governo-draghi-ha-erogato-62-6-miliardi-89472" title="Caro bollette, Cgia: &amp;quot;Governo Draghi ha erogato 62,6 miliardi&amp;quot;">Caro bollette, Cgia: "Governo Draghi ha erogato 62,6 miliardi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/caso-crosetto-ministero-della-difesa-nessun-conflitto-di-interessi-89471" title="Caso Crosetto, Ministero della Difesa: &amp;quot;Nessun conflitto di interessi&amp;quot;">Caso Crosetto, Ministero della Difesa: "Nessun conflitto di interessi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/sondaggi-politici/sondaggi-il-pd-crolla-e-viene-superato-dal-m5s-di-conte-fdi-cresce-al-28-4-89470" title="Sondaggi: il Pd crolla e viene superato dal M5s di Conte, FdI cresce al 28,4%">Sondaggi: il Pd crolla e viene superato dal M5s di Conte, FdI cresce al 28,4%</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:15</span> <a href="/politica-italiana/autonomia-fassino-quella-differenziata-e-in-costituzione-89469" title="Autonomia, Fassino: “Quella differenziata è in Costituzione”">Autonomia, Fassino: “Quella differenziata è in Costituzione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/quotidiani/il-tempo-il-paese-riparte-cosi-89468" title="Il Tempo - Il Paese riparte così">Il Tempo - Il Paese riparte così</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/quotidiani/libero-quotidiano-l-emergenza-e-finita-lasciateci-in-pace-89467" title="Libero Quotidiano - L’emergenza è finita lasciateci in pace">Libero Quotidiano - L’emergenza è finita lasciateci in pace</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/la-verita-la-meloni-smonta-la-gabbia-covid-mattarella-si-mette-di-traverso-89466" title="La Verità - &amp;quot;La Meloni smonta la gabbia Covid. Mattarella si mette di traverso&amp;quot;">La Verità - "La Meloni smonta la gabbia Covid. Mattarella si mette di traverso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/corriere-della-sera-covid-sfida-sulle-misure-89465" title="Corriere della Sera - &amp;quot;Covid, sfida sulle misure&amp;quot;">Corriere della Sera - "Covid, sfida sulle misure"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/il-fatto-quotidiano-guerra-utili-quadrupli-per-eni-unicredit-33-89464" title="Il Fatto Quotidiano - Guerra: utili quadrupli per Eni, Unicredit +33%">Il Fatto Quotidiano - Guerra: utili quadrupli per Eni, Unicredit +33%</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/il-riformista-un-ragazzino-s-e-ucciso-in-cella-aveva-rubato-delle-cuffiette-farabutti-89463" title="Il Riformista - &amp;quot;Un ragazzino s'è ucciso in cella. Aveva rubato delle cuffiette, farabutti!&amp;quot;">Il Riformista - "Un ragazzino s'è ucciso in cella. Aveva rubato delle cuffiette, farabutti!"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/il-manifesto-spesa-di-guerra-89462" title="Il Manifesto - Spesa di guerra">Il Manifesto - Spesa di guerra</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:15</span> <a href="/quotidiani/domani-come-modificare-la-legge-sul-conflitto-di-interessi-per-evitare-i-casi-crosetto-89461" title="Domani - &amp;quot;Come modificare la legge sul conflitto di interessi per evitare i casi Crosetto&amp;quot;">Domani - "Come modificare la legge sul conflitto di interessi per evitare i casi Crosetto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:00</span> <a href="/quotidiani/la-stampa-mattarella-corregge-meloni-89460" title="La Stampa - Mattarella corregge Meloni">La Stampa - Mattarella corregge Meloni</a></li></ul><div class="mt-3 box-header-light">Venerdì 28 ott</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-estera/ambasciatore-russo-putin-si-e-congratulato-con-meloni-89459" title="Ambasciatore russo: “Putin si è congratulato con Meloni”">Ambasciatore russo: “Putin si è congratulato con Meloni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:15</span> <a href="/politica-italiana/conte-il-presidente-del-consiglio-sissignora-89458" title="Conte, “Il presidente del Consiglio'? Sissignora”">Conte, “Il presidente del Consiglio'? Sissignora”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/salvini-follia-stop-benzina-diesel-e-metano-dal-2035-89457" title="Salvini: &amp;quot;Follia stop benzina, diesel e metano dal 2035&amp;quot;">Salvini: "Follia stop benzina, diesel e metano dal 2035"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-italiana/manifesti-centenario-marcia-su-roma-paita-iv-una-vergogna-assoluta-89455" title="Manifesti centenario marcia su Roma, Paita (IV): &amp;quot;Una vergogna assoluta&amp;quot;">Manifesti centenario marcia su Roma, Paita (IV): "Una vergogna assoluta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/pd-sereni-bene-sintesi-direzione-dem-89456" title="Pd, Sereni: &amp;quot;Bene sintesi Direzione dem&amp;quot;">Pd, Sereni: "Bene sintesi Direzione dem"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-social/comandante-carabinieri-ucciso-ad-asso-tajani-tragedia-che-scuote-profondamente-89453" title="Comandante carabinieri ucciso ad Asso, Tajani: &amp;quot;Tragedia che scuote profondamente&amp;quot;">Comandante carabinieri ucciso ad Asso, Tajani: "Tragedia che scuote profondamente"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-social/nobili-iv-signor-giorgia-meloni-e-solo-la-morte-dell-italiano-89454" title="Nobili (IV): &amp;quot;'Signor' Giorgia Meloni'? È solo la morte dell’italiano&amp;quot;">Nobili (IV): "'Signor' Giorgia Meloni'? È solo la morte dell’italiano"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-estera/ucraina-zelensky-quattro-milioni-di-persone-colpite-da-tagli-energia-elettrica-89452" title="Ucraina, Zelensky: &amp;quot;Quattro milioni di persone colpite da tagli energia elettrica&amp;quot;">Ucraina, Zelensky: "Quattro milioni di persone colpite da tagli energia elettrica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-social/conte-presidente-del-consiglio-sissignora-89451" title="Conte: &amp;quot;Presidente del Consiglio? Sissignora&amp;quot;">Conte: "Presidente del Consiglio? Sissignora"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-social/meloni-chiamatemi-come-credete-anche-giorgia-io-mi-occupo-di-altro-89450" title="Meloni: &amp;quot;Chiamatemi come credete anche Giorgia, io mi occupo di altro&amp;quot;">Meloni: "Chiamatemi come credete anche Giorgia, io mi occupo di altro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-social/salvini-stop-a-benzina-diesel-e-metano-dal-2035-un-regalo-alla-cina-89449" title="Salvini: &amp;quot;Stop a benzina, diesel e metano dal 2035, un regalo alla Cina&amp;quot;">Salvini: "Stop a benzina, diesel e metano dal 2035, un regalo alla Cina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/altre-notizie/covid-rezza-casi-in-diminuzione-decongestione-degli-ospedali-89446" title="Covid, Rezza: &amp;quot;Casi in diminuzione, decongestione degli ospedali&amp;quot;">Covid, Rezza: "Casi in diminuzione, decongestione degli ospedali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-estera/zelensky-a-erdogan-nostri-sforzi-congiunti-per-riportare-pace-nel-mar-nero-89445" title="Zelensky a Erdogan: &amp;quot;Nostri sforzi congiunti per riportare pace nel Mar Nero&amp;quot;">Zelensky a Erdogan: "Nostri sforzi congiunti per riportare pace nel Mar Nero"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/carceri-rossomando-pd-servono-interventi-indifferibili-89444" title="Carceri, Rossomando (PD): &amp;quot;Servono interventi indifferibili&amp;quot;">Carceri, Rossomando (PD): "Servono interventi indifferibili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/pd-de-micheli-primarie-siano-aperte-non-solo-gruppi-dirigenti-89448" title="PD, De Micheli: “Primarie siano aperte, non solo gruppi dirigenti”">PD, De Micheli: “Primarie siano aperte, non solo gruppi dirigenti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-social/governo-faraone-az-iv-letta-stampella-della-maggioranza-89443" title="Governo, Faraone (Az/Iv) : &amp;quot;Letta stampella della maggioranza&amp;quot;">Governo, Faraone (Az/Iv) : "Letta stampella della maggioranza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/governo-mosca-putin-si-e-congratulato-con-meloni-a-differenza-di-quanto-fatto-per-89447" title="Governo, Mosca: “Putin si è congratulato con Meloni a differenza di quanto fatto per…”">Governo, Mosca: “Putin si è congratulato con Meloni a differenza di quanto fatto per…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/aumento-tetto-contante-misiani-pd-ma-chi-va-in-giro-con-10-mila-euro-cash-89442" title="Aumento tetto contante, Misiani (Pd): &amp;quot;Ma chi va in giro con 10 mila euro cash?&amp;quot;">Aumento tetto contante, Misiani (Pd): "Ma chi va in giro con 10 mila euro cash?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/aumento-tetto-contante-sisto-fi-ritoccare-in-modo-ragionevole-89441" title="Aumento tetto contante, Sisto (FI): &amp;quot;Ritoccare in modo ragionevole&amp;quot;">Aumento tetto contante, Sisto (FI): "Ritoccare in modo ragionevole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-social/governo-fratoianni-si-si-ricordi-che-esiste-repubblica-perche-vinsero-antifascisti-89440" title="Governo, Fratoianni (Si): &amp;quot;Si ricordi che esiste Repubblica perché vinsero antifascisti&amp;quot;">Governo, Fratoianni (Si): "Si ricordi che esiste Repubblica perché vinsero antifascisti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/cannabis-cappato-riproveremo-presto-a-chiedere-referendum-89439" title="Cannabis, Cappato: “Riproveremo presto a chiedere referendum”">Cannabis, Cappato: “Riproveremo presto a chiedere referendum”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-estera/ucraina-zelensky-ho-invitato-meloni-nel-nostro-paese-89438" title="Ucraina, Zelensky: “Ho invitato Meloni nel nostro Paese”">Ucraina, Zelensky: “Ho invitato Meloni nel nostro Paese”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-social/covid-letta-da-governo-meloni-prime-scelte-superficiali-e-irresponsabili-89437" title="Covid, Letta: “Da governo Meloni prime scelte superficiali e irresponsabili”">Covid, Letta: “Da governo Meloni prime scelte superficiali e irresponsabili”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/covid-crisanti-pd-sospendono-bollettino-quotidiano-perche-fa-paura-89436" title="Covid, Crisanti (Pd): “Sospendono bollettino quotidiano perché fa paura” ">Covid, Crisanti (Pd): “Sospendono bollettino quotidiano perché fa paura” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/governo-palazzo-chigi-a-tutti-i-ministeri-cosi-dovete-chiamare-meloni-89435" title="Governo, Palazzo Chigi a tutti i ministeri: “Così dovete chiamare Meloni”">Governo, Palazzo Chigi a tutti i ministeri: “Così dovete chiamare Meloni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-estera/ucraina-meloni-sente-zelensky-fiera-del-popolo-italiano-89434" title="Ucraina, Meloni sente Zelensky: “Fiera del popolo italiano”">Ucraina, Meloni sente Zelensky: “Fiera del popolo italiano”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/inflazione-serracchiani-governo-agisca-noi-ci-siamo-89431" title="Inflazione, Serracchiani: &amp;quot;Governo agisca, noi ci siamo&amp;quot;">Inflazione, Serracchiani: "Governo agisca, noi ci siamo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/ue-da-re-lega-stop-fondi-a-marocco-per-transizione-verde-aiuti-economici-vadano-a-nostre-famiglie-e-imprese-89433" title="Ue: Da Re (Lega): &amp;quot;Stop fondi a Marocco per transizione verde. Aiuti economici vadano a nostre famiglie e imprese&amp;quot;">Ue: Da Re (Lega): "Stop fondi a Marocco per transizione verde. Aiuti economici vadano a nostre famiglie e imprese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-italiana/desiro-lib-pop-nordio-e-le-carceri-dopo-72-suicidi-necessarie-azioni-urgenti-89432" title="Desirò (Lib-Pop): &amp;quot;Nordio e le Carceri, dopo 72 suicidi necessarie azioni urgenti&amp;quot;">Desirò (Lib-Pop): "Nordio e le Carceri, dopo 72 suicidi necessarie azioni urgenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/pd-paita-azione-iv-si-stanno-facendo-scalare-da-m5s-meloni-premier-grazie-a-letta-89427" title="PD, Paita Azione /IV): &amp;quot;Si stanno facendo scalare da M5S. Meloni Premier grazie a Letta&amp;quot;">PD, Paita Azione /IV): "Si stanno facendo scalare da M5S. Meloni Premier grazie a Letta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/pd-moretti-tempi-congressuali-inadeguati-a-urgenze-necessaria-mediazione-su-regole-statuto-89430" title="PD, Moretti: &amp;quot;Tempi congressuali inadeguati a urgenze. Necessaria mediazione su regole statuto&amp;quot;">PD, Moretti: "Tempi congressuali inadeguati a urgenze. Necessaria mediazione su regole statuto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-locale/inchiesta-keu-meini-lega-attendiamo-conclusione-indagini-occorre-tenere-desta-attenzione-opinione-pubblica-e-dei-media-sulla-vicenda-89429" title="Inchiesta Keu, Meini (Lega): &amp;quot;Attendiamo conclusione indagini. Occorre tenere desta attenzione opinione pubblica e dei media sulla vicenda&amp;quot;">Inchiesta Keu, Meini (Lega): "Attendiamo conclusione indagini. Occorre tenere desta attenzione opinione pubblica e dei media sulla vicenda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/governo-manzi-pd-bene-letta-su-merito-scuola-sia-giusta-e-inclusiva-89428" title="Governo, Manzi (Pd): &amp;quot;Bene Letta su merito, scuola sia giusta e inclusiva&amp;quot;">Governo, Manzi (Pd): "Bene Letta su merito, scuola sia giusta e inclusiva"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/governo-paita-azione-iv-priorita-carobollette-e-pnrr-non-tetto-contento-salvini-strabordante-si-occupi-di-infrastrutture-89426" title="Governo, Paita (Azione / IV): &amp;quot;Priorità carobollette e Pnrr, non tetto contento. Salvini strabordante, si occupi di infrastrutture&amp;quot;">Governo, Paita (Azione / IV): "Priorità carobollette e Pnrr, non tetto contento. Salvini strabordante, si occupi di infrastrutture"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/milano-sbrollini-sconcerto-per-vicenda-assago-forza-mari-tornerai-presto-in-campo-89425" title="Milano, Sbrollini: &amp;quot;Sconcerto per vicenda Assago. Forza Marì, Tornerai presto in campo&amp;quot;">Milano, Sbrollini: "Sconcerto per vicenda Assago. Forza Marì, Tornerai presto in campo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/unione-cattolica-tonoli-papa-francesco-ferma-la-guerra-te-lo-chiede-il-mondo-cattolico-89424" title="Unione Cattolica, Tonoli: &amp;quot;Papa Francesco ferma la guerra, te lo chiede il mondo cattolico!&amp;quot; ">Unione Cattolica, Tonoli: "Papa Francesco ferma la guerra, te lo chiede il mondo cattolico!" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/aggressione-centro-commerciale-di-assago-musella-il-comune-di-assago-e-vicino-alle-vittime-89423" title="Aggressione Centro Commerciale di  Assago, Musella: &amp;quot;Il Comune di Assago è vicino alle vittime&amp;quot; ">Aggressione Centro Commerciale di  Assago, Musella: "Il Comune di Assago è vicino alle vittime" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/sport-berruto-pd-aumentare-detrazioni-per-attivita-fisica-e-scelta-per-la-salute-di-tutti-89422" title="Sport, Berruto (Pd): &amp;quot;Aumentare detrazioni per attività fisica è scelta per la salute di tutti&amp;quot;">Sport, Berruto (Pd): "Aumentare detrazioni per attività fisica è scelta per la salute di tutti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-estera/putin-faremo-tutto-per-favorire-pace-armenia-azerbaigian-89421" title="Putin: “Faremo tutto per favorire pace Armenia-Azerbaigian”">Putin: “Faremo tutto per favorire pace Armenia-Azerbaigian”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/bonifazi-iv-letta-va-aiutato-a-recuperare-lucidita-89420" title="Bonifazi (Iv), &amp;quot;Letta va aiutato a recuperare lucidità&amp;quot;">Bonifazi (Iv), "Letta va aiutato a recuperare lucidità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/covid-ronzulli-fi-se-non-fa-piu-paura-solo-grazie-a-vaccini-89419" title="Covid, Ronzulli (FI): &amp;quot;Se non fa più paura solo grazie a vaccini&amp;quot;">Covid, Ronzulli (FI): "Se non fa più paura solo grazie a vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/letta-saro-arbitro-nel-congresso-e-guida-per-opposizione-89418" title="Letta: &amp;quot;Sarò arbitro nel congresso e guida per opposizione&amp;quot;">Letta: "Sarò arbitro nel congresso e guida per opposizione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/sangiuliano-i-beni-culturali-siano-innanzitutto-fruibili-89417" title="Sangiuliano: &amp;quot;I beni culturali siano innanzitutto fruibili&amp;quot;">Sangiuliano: "I beni culturali siano innanzitutto fruibili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/covid-cattaneo-liberta-riconquistata-grazie-a-vaccini-89416" title="Covid: Cattaneo, “Libertà riconquistata grazie a vaccini”">Covid: Cattaneo, “Libertà riconquistata grazie a vaccini”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/lorenzin-innalzamento-tetto-contante-incentivo-a-evasione-89415" title="Lorenzin: “Innalzamento tetto contante incentivo a evasione”">Lorenzin: “Innalzamento tetto contante incentivo a evasione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/foti-a-bonelli-crosetto-non-ha-conflitto-interessi-89414" title="Foti a Bonelli: &amp;quot;Crosetto non ha conflitto interessi&amp;quot;">Foti a Bonelli: "Crosetto non ha conflitto interessi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-social/misiani-dati-inflazione-allarmanti-serve-confronto-serio-non-aumento-tetto-contante-89413" title="Misiani: “Dati inflazione allarmanti, serve confronto serio, non aumento tetto contante”">Misiani: “Dati inflazione allarmanti, serve confronto serio, non aumento tetto contante”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/turismo-verona-an-bti-da-ministro-santanche-parole-chiare-su-necessita-rilancio-settore-89412" title="Turismo, Verona (An.Bti): &amp;quot;Da ministro Santanche’ parole chiare su necessità rilancio settore&amp;quot;">Turismo, Verona (An.Bti): "Da ministro Santanche’ parole chiare su necessità rilancio settore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-italiana/valditara-importante-sinergia-con-le-regioni-nel-rispetto-delle-autonomie-89411" title="Valditara: “Importante sinergia con le Regioni,  nel rispetto delle autonomie”">Valditara: “Importante sinergia con le Regioni,  nel rispetto delle autonomie”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/iran-castaldo-m5s-ue-conceda-asilo-politico-a-chi-lotta-per-liberta-89410" title="Iran, Castaldo (M5S): &amp;quot;Ue conceda asilo politico a chi lotta per libertà&amp;quot;">Iran, Castaldo (M5S): "Ue conceda asilo politico a chi lotta per libertà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/sicurezza-mazzetti-fi-ministro-interno-informato-su-problemi-prato-organi-centrali-cambino-approccio-a-citta-89409" title="Sicurezza: Mazzetti (FI), &amp;quot;Ministro Interno informato su problemi Prato, organi centrali cambino approccio a città&amp;quot;">Sicurezza: Mazzetti (FI), "Ministro Interno informato su problemi Prato, organi centrali cambino approccio a città"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-social/energia-calenda-e-drammatico-l-aumento-del-costo-si-intervenga-subito-89408" title="Energia, Calenda: &amp;quot;È drammatico l'aumento del costo, si intervenga subito&amp;quot;">Energia, Calenda: "È drammatico l'aumento del costo, si intervenga subito"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/gasparri-fi-stop-a-intolleranza-e-odio-sociale-89407" title="Gasparri (FI): &amp;quot;Stop a intolleranza e odio sociale&amp;quot;">Gasparri (FI): "Stop a intolleranza e odio sociale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-estera/ue-la-premier-meloni-incontrera-michel-il-3-novembre-89406" title="Ue, la premier Meloni incontrerà Michel il 3 novembre ">Ue, la premier Meloni incontrerà Michel il 3 novembre </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-estera/giorgia-meloni-partecipera-a-cop27-e-g20-89405" title="Giorgia Meloni parteciperà a COP27 e G20">Giorgia Meloni parteciperà a COP27 e G20</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/covid-mattarella-il-peggio-e-passato-ma-la-pandemia-non-e-ancora-sconfitta-89404" title="Covid, Mattarella: &amp;quot;Il peggio è passato, ma la pandemia non è ancora sconfitta&amp;quot;">Covid, Mattarella: "Il peggio è passato, ma la pandemia non è ancora sconfitta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/renzi-a-meloni-da-iv-non-ci-saranno-mai-attacchi-personali-89400" title="Renzi a Meloni: &amp;quot;Da IV non ci saranno mai attacchi personali&amp;quot;">Renzi a Meloni: "Da IV non ci saranno mai attacchi personali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-estera/ue-incontro-tra-meloni-e-von-der-leyen-si-terra-il-3-novembre-89403" title="Ue: incontro tra Meloni e Von der Leyen si terrà il 3 novembre ">Ue: incontro tra Meloni e Von der Leyen si terrà il 3 novembre </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-estera/ucraina-guterres-onu-conflitto-non-oscuri-crisi-climatica-89401" title="Ucraina, Guterres (ONU): &amp;quot;Conflitto non oscuri crisi climatica&amp;quot;">Ucraina, Guterres (ONU): "Conflitto non oscuri crisi climatica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/pd-candidatura-per-la-segreteria-entro-il-28-gennaio-2023-89402" title="PD: candidatura per la segreteria entro il 28 gennaio 2023">PD: candidatura per la segreteria entro il 28 gennaio 2023</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/altre-notizie/bollettino-covid-bassetti-giusto-progressivo-ritorno-alla-normalita-89399" title="Bollettino Covid, Bassetti: &amp;quot;Giusto progressivo ritorno alla normalità&amp;quot;">Bollettino Covid, Bassetti: "Giusto progressivo ritorno alla normalità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-italiana/azione-gelmini-nominata-vicesegretario-e-portavoce-del-partito-89398" title="Azione: Gelmini nominata vicesegretario e portavoce del partito">Azione: Gelmini nominata vicesegretario e portavoce del partito</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-locale/elezioni-regionali-lazio-conte-pensa-a-marino-o-fassina-niente-accordo-con-il-pd-89397" title="Elezioni regionali Lazio, Conte pensa a Marino o Fassina: niente accordo con il PD">Elezioni regionali Lazio, Conte pensa a Marino o Fassina: niente accordo con il PD</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/altre-notizie/vaccino-covid-schillaci-reintegro-dei-medici-sospesi-per-inadempienza-89396" title="Vaccino Covid, Schillaci: &amp;quot;Reintegro dei medici sospesi per inadempienza&amp;quot;">Vaccino Covid, Schillaci: "Reintegro dei medici sospesi per inadempienza"</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-43943" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b9/b92ebb1eeddfbe4d59e774a535cfd4ce-96686-oooz0000.jpeg" alt="ESCLUSIVA PN - Ceccardi (Lega): &quot;La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan...&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-ceccardi-lega-la-nato-deve-occuparsi-del-mediterraneo-a-partire-dalla-libia-abbiamo-gia-visto-cosa-e-riuscito-a-fare-erdogan-80751" title="ESCLUSIVA PN - Ceccardi (Lega): &quot;La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan...&quot;">ESCLUSIVA PN - Ceccardi (Lega): "La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan..."</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/18/188035aa8a3776f73ab9bc0d80372b95-07237-oooz0000.jpg" alt="Giorgia Meloni sceglie di essere chiamata &quot;il presidente&quot;"><a class="mb-0 font-weight-bold" href="/l-editoriale/giorgia-meloni-sceglie-di-essere-chiamata-il-presidente-89144" title="Giorgia Meloni sceglie di essere chiamata &quot;il presidente&quot;">Giorgia Meloni sceglie di essere chiamata "il presidente"</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-stampa-mattarella-corregge-meloni-89460" title="La Stampa - Mattarella corregge Meloni">La Stampa - Mattarella corregge Meloni</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/il-fatto-quotidiano-guerra-utili-quadrupli-per-eni-unicredit-33-89464" title="Il Fatto Quotidiano - Guerra: utili quadrupli per Eni, Unicredit +33%">Il Fatto Quotidiano - Guerra: utili quadrupli per Eni, Unicredit +33%</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/sondaggi-politici/sondaggio-ipsos-fdi-sfiora-il-30-il-pd-scende-al-18-8-m5s-terza-forza-politica-89476" title="Sondaggio Ipsos: FdI sfiora il 30%, il Pd scende al 18,8. M5S terza forza politica">Sondaggio Ipsos: FdI sfiora il 30%, il Pd scende al 18,8. M5S terza forza politica</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-verita-la-meloni-smonta-la-gabbia-covid-mattarella-si-mette-di-traverso-89466" title="La Verità - &quot;La Meloni smonta la gabbia Covid. Mattarella si mette di traverso&quot;">La Verità - "La Meloni smonta la gabbia Covid. Mattarella si mette di traverso"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/sondaggi-politici/sondaggi-il-pd-crolla-e-viene-superato-dal-m5s-di-conte-fdi-cresce-al-28-4-89470" title="Sondaggi: il Pd crolla e viene superato dal M5s di Conte, FdI cresce al 28,4%">Sondaggi: il Pd crolla e viene superato dal M5s di Conte, FdI cresce al 28,4%</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/carabiniere-ucciso-ad-asso-crosetto-eventi-cosi-non-dovranno-mai-piu-accadere-89481" title="Carabiniere ucciso ad Asso, Crosetto: &quot;Eventi così non dovranno mai più accadere&quot;">Carabiniere ucciso ad Asso, Crosetto: "Eventi così non dovranno mai più accadere"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/governo-meloni-depone-corona-d-alloro-all-altare-della-patria-89480" title="Governo, Meloni depone corona d'alloro all'Altare della Patria">Governo, Meloni depone corona d'alloro all'Altare della Patria</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/il-riformista-un-ragazzino-s-e-ucciso-in-cella-aveva-rubato-delle-cuffiette-farabutti-89463" title="Il Riformista - &quot;Un ragazzino s'è ucciso in cella. Aveva rubato delle cuffiette, farabutti!&quot;">Il Riformista - "Un ragazzino s'è ucciso in cella. Aveva rubato delle cuffiette, farabutti!"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/autonomia-fassino-quella-differenziata-e-in-costituzione-89469" title="Autonomia, Fassino: “Quella differenziata è in Costituzione”">Autonomia, Fassino: “Quella differenziata è in Costituzione”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/ministero-difesa-procaccini-fdi-ecr-solidarieta-a-crosetto-la-competenza-non-e-disvalore-89484" title="Ministero Difesa, Procaccini (FdI-Ecr): &quot;Solidarietà a Crosetto, la competenza non è disvalore&quot;">Ministero Difesa, Procaccini (FdI-Ecr): "Solidarietà a Crosetto, la competenza non è disvalore"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/governo-mosca-putin-si-e-congratulato-con-meloni-a-differenza-di-quanto-fatto-per-89447" title="Governo, Mosca: “Putin si è congratulato con Meloni a differenza di quanto fatto per…”">Governo, Mosca: “Putin si è congratulato con Meloni a differenza di quanto fatto per…”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/turismo-verona-an-bti-da-ministro-santanche-parole-chiare-su-necessita-rilancio-settore-89412" title="Turismo, Verona (An.Bti): &quot;Da ministro Santanche’ parole chiare su necessità rilancio settore&quot;">Turismo, Verona (An.Bti): "Da ministro Santanche’ parole chiare su necessità rilancio settore"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/pd-candidatura-per-la-segreteria-entro-il-28-gennaio-2023-89402" title="PD: candidatura per la segreteria entro il 28 gennaio 2023">PD: candidatura per la segreteria entro il 28 gennaio 2023</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/comandante-carabinieri-ucciso-ad-asso-tajani-tragedia-che-scuote-profondamente-89453" title="Comandante carabinieri ucciso ad Asso, Tajani: &quot;Tragedia che scuote profondamente&quot;">Comandante carabinieri ucciso ad Asso, Tajani: "Tragedia che scuote profondamente"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/elezioni-regionali-lazio-conte-pensa-a-marino-o-fassina-niente-accordo-con-il-pd-89397" title="Elezioni regionali Lazio, Conte pensa a Marino o Fassina: niente accordo con il PD">Elezioni regionali Lazio, Conte pensa a Marino o Fassina: niente accordo con il PD</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/manifesti-centenario-marcia-su-roma-paita-iv-una-vergogna-assoluta-89455" title="Manifesti centenario marcia su Roma, Paita (IV): &quot;Una vergogna assoluta&quot;">Manifesti centenario marcia su Roma, Paita (IV): "Una vergogna assoluta"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/pd-sereni-bene-sintesi-direzione-dem-89456" title="Pd, Sereni: &quot;Bene sintesi Direzione dem&quot;">Pd, Sereni: "Bene sintesi Direzione dem"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/fisco-serracchiani-pd-dal-governo-di-destra-pessimi-segnali-89385" title="Fisco, Serracchiani (PD): &quot;Dal governo di destra pessimi segnali&quot;">Fisco, Serracchiani (PD): "Dal governo di destra pessimi segnali"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/governo-calderoli-le-autonomie-sono-la-strada-maestra-per-ricucire-il-nord-e-il-sud-dell-italia-89387" title="Governo, Calderoli: &quot;Le Autonomie sono la strada maestra per ricucire il Nord e il Sud dell'Italia&quot;">Governo, Calderoli: "Le Autonomie sono la strada maestra per ricucire il Nord e il Sud dell'Italia"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ambasciatore-russo-putin-si-e-congratulato-con-meloni-89459" title="Ambasciatore russo: “Putin si è congratulato con Meloni”">Ambasciatore russo: “Putin si è congratulato con Meloni”</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Veronica  Mandalà</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e3/e31ee40b621de7a6a879086e0d1fe70c-79308-oooz0000.jpeg" alt="Mosca: attacco Sebastopoli organizzato con aiuto militari inglesi"><a class="mb-0 font-weight-bold" href="/politica-estera/mosca-attacco-sebastopoli-organizzato-con-aiuto-militari-inglesi-89492" title="Mosca: attacco Sebastopoli organizzato con aiuto militari inglesi">Mosca: attacco Sebastopoli organizzato con aiuto militari inglesi</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-oooz0000.jpeg" alt="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-le-malattie-sessualmente-trasmissibili-la-sifilide-78468" title="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide">La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-oooz0000.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/66/661567bc23fc3ede20371b1b8d712f33-97908-oooz0000.jpg" alt="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Il 3 novembre Meloni incontrerà vertici Ue a Bruxelles">
				<a class="mb-0 font-weight-bold" href="/politica-estera/il-3-novembre-meloni-incontrera-vertici-ue-a-bruxelles-89487" title="Il 3 novembre Meloni incontrerà vertici Ue a Bruxelles">Il 3 novembre Meloni incontrerà vertici Ue a Bruxelles</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Sergio Mattarella">SERGIO MATTARELLA</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/sergio-mattarella.png" alt="La Stampa - Mattarella corregge Meloni">
				<a class="mb-0 font-weight-bold" href="/quotidiani/la-stampa-mattarella-corregge-meloni-89460" title="La Stampa - Mattarella corregge Meloni">La Stampa - Mattarella corregge Meloni</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Conte: &quot;Presidente del Consiglio? Sissignora&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/conte-presidente-del-consiglio-sissignora-89451" title="Conte: &quot;Presidente del Consiglio? Sissignora&quot;">Conte: "Presidente del Consiglio? Sissignora"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini: &quot;Stop a benzina, diesel e metano dal 2035, un regalo alla Cina&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/salvini-stop-a-benzina-diesel-e-metano-dal-2035-un-regalo-alla-cina-89449" title="Salvini: &quot;Stop a benzina, diesel e metano dal 2035, un regalo alla Cina&quot;">Salvini: "Stop a benzina, diesel e metano dal 2035, un regalo alla Cina"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="Renzi a Meloni: &quot;Da IV non ci saranno mai attacchi personali&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/renzi-a-meloni-da-iv-non-ci-saranno-mai-attacchi-personali-89400" title="Renzi a Meloni: &quot;Da IV non ci saranno mai attacchi personali&quot;">Renzi a Meloni: "Da IV non ci saranno mai attacchi personali"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a id="displayConsentUiLink" href="#">Consenso Cookie</a> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a><br>
					<script>document.getElementById('displayConsentUiLink').addEventListener('click',function(event){event.preventDefault();__tcfapi('displayConsentUi',2,function(){});},false);</script>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
