<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale</title>		<meta name="description" content="Sono previste agevolazioni sulle cartelle esattoriali all&amp;#39;interno del decreto fiscale che sar&amp;agrave; discusso domani nel Consiglio dei.">
<meta name="keywords" content="Fisco,cartelle esattoriali,proroga cartelle esattoriali">
<meta name="news_keywords" content="Fisco,cartelle esattoriali,proroga cartelle esattoriali">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale">
<meta name="twitter:description" content="Sono previste agevolazioni sulle cartelle esattoriali all&amp;#39;interno del decreto fiscale che sar&amp;agrave; discusso domani nel Consiglio dei Ministri. Secondo quanto riportato da diversi media, la...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/80/80ec68c1dccd5a27c0d5dd88211b23e4-42752-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/economia/proroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025">
<meta property="og:description" content="Sono previste agevolazioni sulle cartelle esattoriali all&amp;#39;interno del decreto fiscale che sar&amp;agrave; discusso domani nel Consiglio dei Ministri. Secondo quanto riportato da diversi media, la...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/80/80ec68c1dccd5a27c0d5dd88211b23e4-42752-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/economia/proroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/economia/proroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/economia/proroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025"},"headline":"Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale","articleSection":"Economia","description":"Sono previste agevolazioni sulle cartelle esattoriali all&#39;interno del decreto fiscale che sar&agrave; discusso domani nel Consiglio dei Ministri. Secondo quanto riportato da diversi media, la...","datePublished":"2021-10-14T22:00:25+02:00","dateModified":"2021-10-14T21:56:05+02:00","author":{"@type":"Person","name":"Veronica  Mandal\u00e0"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/80/80ec68c1dccd5a27c0d5dd88211b23e4-42752-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/315a1dd000d2f5b751400b555c3e95e6.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'economia';
var online    = '30';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '9';
var tccdate   = '14 ottobre ore 23:42';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio.gif" alt="TMW Radio"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio2.png" alt="TMW Radio"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-58597" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/80/80ec68c1dccd5a27c0d5dd88211b23e4-42752-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>Sono previste agevolazioni sulle <b>cartelle esattoriali </b>all&#39;interno del<b> decreto fiscale </b>che sar&agrave; discusso domani nel <b>Consiglio dei Ministri</b>. Secondo quanto riportato da diversi media, la novit&agrave; pi&ugrave; importante riguarderebbe infatti <b>la dilazione di 5 mesi </b>per il pagamento delle cartelle rimaste in sospeso durante la pandemia e che l&#39;Agenzia delle Entrata ha cominciato a inviare ai contribuenti nel mese di settembre. Tale misura sarebbe peraltro richiesta dal documento delle commissioni Finanze sulla riscossione.<br />
&nbsp;</p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/economia/">Economia</a></span>
			<span class="text-nowrap">/ Data: <span>Gio 14 ottobre 2021 alle 22:00</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=26">Veronica  Mandalà</a></span>
					<span class="text-nowrap">/ Twitter: <a href="https://twitter.com/very_mandi" target="_blank">@very_mandi</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','57025')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Feconomia%2Fproroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Feconomia%2Fproroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Economia</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/11/11f3c32d86bef7b67d0360a728c2537a-60195-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Alitalia: &quot;Si è conclusa oggi l'offerta del marchio che si aggiudica Ita spa&quot;"></div><a href="/economia/alitalia-si-e-conclusa-oggi-l-offerta-del-marchio-che-si-aggiudica-ita-spa-57034" title="Alitalia: &quot;Si è conclusa oggi l'offerta del marchio che si aggiudica Ita spa&quot;"><b>Alitalia: "Si è conclusa oggi l'offerta del marchio che si aggiudica Ita spa"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/80/80ec68c1dccd5a27c0d5dd88211b23e4-42752-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale"></div><a href="/economia/proroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025" title="Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale"><b>Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/1f/1f470c7f02cf79ff837d883c15f6193f-06447-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Parità salariale, Liuzzi (M5s): &quot;Passo importante verso l'eliminazione delle disuguaglianze&quot;"></div><a href="/economia/parita-salariale-liuzzi-m5s-passo-importante-verso-l-eliminazione-delle-disuguaglianze-56935" title="Parità salariale, Liuzzi (M5s): &quot;Passo importante verso l'eliminazione delle disuguaglianze&quot;"><b>Parità salariale, Liuzzi (M5s): "Passo importante verso l'eliminazione delle disuguaglianze"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/73/7346bd03e854fb2f058fd08c29920ab5-45182-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="G20, Gentiloni: &quot;Da oggi cambia il sistema globale di tassazione delle multinazionali&quot;"></div><a href="/economia/g20-gentiloni-da-oggi-cambia-il-sistema-globale-di-tassazione-delle-multinazionali-56930" title="G20, Gentiloni: &quot;Da oggi cambia il sistema globale di tassazione delle multinazionali&quot;"><b>G20, Gentiloni: "Da oggi cambia il sistema globale di tassazione delle multinazionali"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/44/44872ee814d8101cc23dcf3c708c35ee-34187-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Pensioni, verso stanziamento di 5 miliardi in manovra"></div><a href="/economia/pensioni-verso-stanziamento-di-5-miliardi-in-manovra-56812" title="Pensioni, verso stanziamento di 5 miliardi in manovra"><b>Pensioni, verso stanziamento di 5 miliardi in manovra</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/1e/1e4239bc103d195ea0554114099ed02e-04049-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Nobel Economia, vincono David Card, Joshua Angrist e Guido Imbens"></div><a href="/economia/nobel-economia-vincono-david-card-joshua-angrist-e-guido-imbens-56677" title="Nobel Economia, vincono David Card, Joshua Angrist e Guido Imbens"><b>Nobel Economia, vincono David Card, Joshua Angrist e Guido Imbens</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/22/2226f4bedc71cdf64c1d44e77d6285ef-84720-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Ocse, 136 Paesi sottoscrivono accordo globale su Minimum Tax"></div><a href="/economia/ocse-136-paesi-sottoscrivono-accordo-globale-su-minimum-tax-56501" title="Ocse, 136 Paesi sottoscrivono accordo globale su Minimum Tax"><b>Ocse, 136 Paesi sottoscrivono accordo globale su Minimum Tax</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b4/b46eb720846805e7687be879918fe144-60046-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Pnrr, Occhiuto: &quot;È il primo governo a stabilire che il 40% di fondi europei saranno destinati al Mezzogiorno&quot;"></div><a href="/economia/pnrr-occhiuto-e-il-primo-governo-a-stabilire-che-il-40-di-fondi-europei-saranno-destinati-al-mezzogiorno-56498" title="Pnrr, Occhiuto: &quot;È il primo governo a stabilire che il 40% di fondi europei saranno destinati al Mezzogiorno&quot;"><b>Pnrr, Occhiuto: "È il primo governo a stabilire che il 40% di fondi europei saranno destinati al Mezzogiorno"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/6e/6ed7323010188f113bff6e452b716f70-12334-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="USB: &quot;Altro che Nobel, i precari della ricerca in camper davanti al CNR per denunciare i 600 licenziamenti in arrivo&quot;"></div><a href="/economia/usb-altro-che-nobel-i-precari-della-ricerca-in-camper-davanti-al-cnr-per-denunciare-i-600-licenziamenti-in-arrivo-56447" title="USB: &quot;Altro che Nobel, i precari della ricerca in camper davanti al CNR per denunciare i 600 licenziamenti in arrivo&quot;"><b>USB: "Altro che Nobel, i precari della ricerca in camper davanti al CNR per denunciare i 600 licenziamenti in arrivo"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/61/61c34d1a1cbefbf965c85eab487033fd-03498-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Bonomi: “Rilevo rallentamento governo su riforme rispetto a prima fase”"></div><a href="/economia/bonomi-rilevo-rallentamento-governo-su-riforme-rispetto-a-prima-fase-56291" title="Bonomi: “Rilevo rallentamento governo su riforme rispetto a prima fase”"><b>Bonomi: “Rilevo rallentamento governo su riforme rispetto a prima fase”</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Giovedì 14 ott</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/economia/alitalia-si-e-conclusa-oggi-l-offerta-del-marchio-che-si-aggiudica-ita-spa-57034" title="Alitalia: &amp;quot;Si è conclusa oggi l'offerta del marchio che si aggiudica Ita spa&amp;quot;">Alitalia: "Si è conclusa oggi l'offerta del marchio che si aggiudica Ita spa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/fdi-sallusti-lo-si-sta-facendo-passare-come-un-partito-di-corrotti-57033" title="Fdi, Sallusti: &amp;quot;Lo si sta facendo passare come un partito di corrotti&amp;quot;">Fdi, Sallusti: "Lo si sta facendo passare come un partito di corrotti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-locale/ballottaggio-roma-gualtieri-scegliere-un-sindaco-capace-ed-efficiente-per-il-bene-della-capitale-57032" title="Ballottaggio Roma, Gualtieri: &amp;quot;Scegliere un sindaco capace ed efficiente per il bene della Capitale&amp;quot;">Ballottaggio Roma, Gualtieri: "Scegliere un sindaco capace ed efficiente per il bene della Capitale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/cgil-berlusconi-attacco-alla-sede-fortunatamente-non-siamo-negli-anni-70-ho-espresso-solidarieta-a-landini-57026" title="Cgil, Berlusconi: &amp;quot;Attacco alla sede? Fortunatamente non siamo negli anni '70. Ho espresso solidarietà a Landini&amp;quot;">Cgil, Berlusconi: "Attacco alla sede? Fortunatamente non siamo negli anni '70. Ho espresso solidarietà a Landini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/toti-obbligo-green-pass-riconosce-valore-del-vaccino-e-mette-in-sicurezza-il-paese-57031" title="Toti: &amp;quot;Obbligo Green Pass riconosce valore del vaccino e mette in sicurezza il Paese&amp;quot;">Toti: "Obbligo Green Pass riconosce valore del vaccino e mette in sicurezza il Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/tamponi-gratuiti-conte-calmierare-ulteriormente-il-costo-per-aiutare-chi-e-in-difficolta-57030" title="Tamponi gratuiti, Conte: &amp;quot;Calmierare ulteriormente il costo per aiutare chi è in difficoltà&amp;quot;">Tamponi gratuiti, Conte: "Calmierare ulteriormente il costo per aiutare chi è in difficoltà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/green-pass-orlando-estensione-sul-lavoro-un-passaggio-non-semplice-ma-posticiparla-rallenterebbe-la-battaglia-57028" title="Green Pass, Orlando: &amp;quot;Estensione sul lavoro un passaggio non semplice, ma posticiparla rallenterebbe la battaglia&amp;quot;">Green Pass, Orlando: "Estensione sul lavoro un passaggio non semplice, ma posticiparla rallenterebbe la battaglia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-social/portuali-trieste-capezzone-si-dicono-di-sinistra-ma-li-irridono-questi-signori-schifano-la-democrazia-57027" title="Portuali Trieste, Capezzone: &amp;quot;Si dicono di sinistra ma li irridono. Questi 'signori' schifano la democrazia&amp;quot;">Portuali Trieste, Capezzone: "Si dicono di sinistra ma li irridono. Questi 'signori' schifano la democrazia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/altre-notizie/omicidio-regeni-annullato-processo-ai-quattro-007-egiziani-indagati-57029" title="Omicidio Regeni, annullato processo ai quattro 007 egiziani indagati">Omicidio Regeni, annullato processo ai quattro 007 egiziani indagati</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/economia/proroga-cartelle-esattoriali-per-5-mesi-la-nuova-misura-del-decreto-fiscale-57025" title="Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale">Proroga cartelle esattoriali per 5 mesi: la nuova misura del Decreto Fiscale</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-italiana/migranti-rosato-iv-urgente-soluzione-europea-politica-italiana-reagisca-con-solidarieta-e-umanita-57024" title="Migranti, Rosato (IV): &amp;quot;Urgente soluzione europea politica italiana reagisca con solidarietà e umanità&amp;quot;">Migranti, Rosato (IV): "Urgente soluzione europea politica italiana reagisca con solidarietà e umanità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-locale/casa-della-salute-navile-strada-lombardi-civici-europeisti-guardare-in-emilia-e-prendere-spunto-per-replicare-in-lombardia-modello-virtuoso-57023" title="Casa della Salute Navile, Strada (Lombardi Civici Europeisti): &amp;quot;Guardare in Emilia e prendere spunto per replicare in Lombardia modello virtuoso&amp;quot;">Casa della Salute Navile, Strada (Lombardi Civici Europeisti): "Guardare in Emilia e prendere spunto per replicare in Lombardia modello virtuoso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/buratti-pd-solidarieta-a-uncem-lavorare-per-banche-credito-cooperativo-57021" title="Buratti (Pd): &amp;quot;Solidarietà a Uncem, lavorare per banche credito cooperativo&amp;quot;">Buratti (Pd): "Solidarietà a Uncem, lavorare per banche credito cooperativo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/almaviva-faraone-iv-ministro-orlando-riconosca-stessa-cassa-integrazione-di-alitalia-57022" title="Almaviva, Faraone (IV): &amp;quot;Ministro Orlando riconosca stessa cassa integrazione di Alitalia&amp;quot;">Almaviva, Faraone (IV): "Ministro Orlando riconosca stessa cassa integrazione di Alitalia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-italiana/fdi-miceli-pd-scioglimento-nell-acido-meloni-controlli-meglio-suo-linguaggio-57020" title="Fdi,  Miceli (Pd): &amp;quot;Scioglimento nell'acido? Meloni controlli meglio suo linguaggio&amp;quot;">Fdi,  Miceli (Pd): "Scioglimento nell'acido? Meloni controlli meglio suo linguaggio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/alitalia-di-berardino-massima-attenzione-per-futuro-occupazionale-e-sviluppo-del-settore-57019" title="Alitalia, Di Berardino: &amp;quot;Massima attenzione per futuro occupazionale e sviluppo del settore&amp;quot;">Alitalia, Di Berardino: "Massima attenzione per futuro occupazionale e sviluppo del settore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/cgil-cirielli-parole-morani-indegne-si-scusi-con-meloni-57018" title="Cgil, Cirielli: &amp;quot;Parole Morani indegne, si scusi con Meloni&amp;quot;">Cgil, Cirielli: "Parole Morani indegne, si scusi con Meloni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/tamponi-gratuiti-fedeli-pd-landini-sbaglia-sarebbe-scorretto-nei-confronti-dei-lavoratori-vaccinati-57017" title="Tamponi gratuiti, Fedeli (Pd): “Landini sbaglia, sarebbe scorretto nei confronti dei lavoratori vaccinati”">Tamponi gratuiti, Fedeli (Pd): “Landini sbaglia, sarebbe scorretto nei confronti dei lavoratori vaccinati”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/green-pass-volk-portavoce-portuali-trieste-se-il-governo-accettasse-di-rinviare-l-entrata-in-vigore-dell-obbligo-di-green-pass-da-dopodomani-potremmo-57016" title="Green pass, Volk (portavoce portuali Trieste): &amp;quot;Se il governo accettasse di rinviare l’entrata in vigore dell’obbligo di green pass da dopodomani potremmo ricominciare a lavorare&amp;quot;">Green pass, Volk (portavoce portuali Trieste): "Se il governo accettasse di rinviare l’entrata in vigore dell’obbligo di green pass da dopodomani potremmo ricominciare a lavorare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-locale/coronavirus-d-amato-vaccinati-oltre-10mila-marittimi-a-civitavecchia-nessuna-criticita-57014" title="Coronavirus, D'Amato: &amp;quot;Vaccinati oltre 10mila marittimi a Civitavecchia, nessuna criticità&amp;quot;">Coronavirus, D'Amato: "Vaccinati oltre 10mila marittimi a Civitavecchia, nessuna criticità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/green-pass-in-parlamento-cabras-l-alternativa-c-e-ci-rivolgeremo-alla-corte-costituzionale-57008" title="Green pass in Parlamento, Cabras (L’alternativa c’è): “Ci rivolgeremo alla Corte Costituzionale&amp;quot;">Green pass in Parlamento, Cabras (L’alternativa c’è): “Ci rivolgeremo alla Corte Costituzionale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/covid-sileri-green-pass-si-puo-offrire-temporaneamente-una-soluzione-con-un-tampone-gratuito-a-chi-e-in-difficolta-a-livello-economico-57007" title="Covid, Sileri: “Green pass? Si può offrire temporaneamente una soluzione con un tampone gratuito a chi è in difficoltà a livello economico&amp;quot;">Covid, Sileri: “Green pass? Si può offrire temporaneamente una soluzione con un tampone gratuito a chi è in difficoltà a livello economico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-estera/usa-new-york-post-biden-favorito-da-donazioni-di-zuckerberg-57015" title="Usa, New York Post: &amp;quot;Biden favorito da donazioni di Zuckerberg&amp;quot;">Usa, New York Post: "Biden favorito da donazioni di Zuckerberg"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/assalto-a-cgil-restano-in-carcere-fiore-e-castellino-57013" title="Assalto a CGIL, restano in carcere Fiore e Castellino">Assalto a CGIL, restano in carcere Fiore e Castellino</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/dell-utri-berlusconi-improbabile-al-qurinale-salvini-spara-cretinate-e-su-draghi-e-meloni-57011" title="Dell'Utri: &amp;quot;Berlusconi improbabile al Qurinale. Salvini? Spara cretinate. E su Draghi e Meloni...&amp;quot;">Dell'Utri: "Berlusconi improbabile al Qurinale. Salvini? Spara cretinate. E su Draghi e Meloni..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/covid-de-luca-se-italiani-non-fossero-stati-responsabili-oggi-il-paese-sarebbe-chiuso-57010" title="Covid, De Luca: &amp;quot;Se italiani non fossero stati responsabili, oggi il Paese sarebbe chiuso">Covid, De Luca: "Se italiani non fossero stati responsabili, oggi il Paese sarebbe chiuso</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/manifestazione-cgil-ronzulli-sindacati-e-sinistre-scorretti-57009" title="Manifestazione Cgil, Ronzulli: “Sindacati e sinistre scorretti”">Manifestazione Cgil, Ronzulli: “Sindacati e sinistre scorretti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/forza-nuova-la-figlia-di-almirante-sono-solo-dei-delinquenti-57006" title="Forza Nuova, la figlia di Almirante: &amp;quot;Sono solo dei delinquenti&amp;quot;">Forza Nuova, la figlia di Almirante: "Sono solo dei delinquenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-social/green-pass-nencini-tra-proteste-anche-docenti-universitari-di-quale-liberta-parlano-57000" title="Green Pass, Nencini: “Tra proteste anche docenti universitari, di quale libertà parlano?”">Green Pass, Nencini: “Tra proteste anche docenti universitari, di quale libertà parlano?”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-social/stop-trasporti-l-allarme-della-coldiretti-a-rischio-la-spesa-degli-italiani-56993" title="Stop trasporti, l'allarme della Coldiretti: &amp;quot;A rischio la spesa degli italiani&amp;quot;">Stop trasporti, l'allarme della Coldiretti: "A rischio la spesa degli italiani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-social/roma-sgarbi-contro-repubblica-se-vince-gualtieri-a-loro-la-carica-di-vicesindaco-56988" title="Roma, Sgarbi contro Repubblica: &amp;quot;Se vince Gualtieri a loro la carica di vicesindaco&amp;quot;">Roma, Sgarbi contro Repubblica: "Se vince Gualtieri a loro la carica di vicesindaco"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/disordini-a-roma-salvini-se-fossi-stato-io-ministro-sarei-gia-stato-rimosso-56989" title="Disordini a Roma, Salvini: &amp;quot;Se fossi stato io ministro sarei già stato rimosso&amp;quot;">Disordini a Roma, Salvini: "Se fossi stato io ministro sarei già stato rimosso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/sanita-appalti-pilotati-in-lombardia-pg-chiede-un-anno-e-sei-mesi-per-ministro-garavaglia-56987" title="Sanità, appalti pilotati in Lombardia: pg chiede un anno e sei mesi per ministro Garavaglia">Sanità, appalti pilotati in Lombardia: pg chiede un anno e sei mesi per ministro Garavaglia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-locale/a-roma-gualtieri-in-vantaggio-di-7-punti-su-michetti-57004" title="&amp;quot;A Roma Gualtieri in vantaggio di 7 punti su Michetti&amp;quot;">"A Roma Gualtieri in vantaggio di 7 punti su Michetti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/covid-gimbe-governo-valuti-l-introduzione-dell-obbligo-vaccinale-57005" title="Covid, Gimbe: &amp;quot;Governo valuti l'introduzione dell'obbligo vaccinale&amp;quot;">Covid, Gimbe: "Governo valuti l'introduzione dell'obbligo vaccinale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-social/burioni-tra-condoni-fiscali-e-tamponi-gratis-vedo-57003" title="Burioni: &amp;quot;Tra condoni fiscali e tamponi gratis vedo...&amp;quot;">Burioni: "Tra condoni fiscali e tamponi gratis vedo..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-locale/green-pass-assessore-moratti-a-lavoro-affinche-ci-siano-meno-disagi-possibili-56994" title="Green Pass, assessore Moratti: &amp;quot;A lavoro affinché ci siano meno disagi possibili&amp;quot;">Green Pass, assessore Moratti: "A lavoro affinché ci siano meno disagi possibili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-social/tamponi-gratis-calenda-tra-destra-populista-e-5-stelle-esiste-un-denominatore-comune-57001" title="Tamponi gratis,Calenda: &amp;quot;Tra destra populista e 5 Stelle esiste un denominatore comune&amp;quot; ">Tamponi gratis,Calenda: "Tra destra populista e 5 Stelle esiste un denominatore comune" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-italiana/tamponi-gratis-parenzo-esistono-gia-per-chi-non-si-puo-vaccinare-chi-non-si-vuole-vaccinare-56995" title="Tamponi gratis, Parenzo: &amp;quot;Esistono già per chi non si può vaccinare, chi non si vuole vaccinare...&amp;quot;">Tamponi gratis, Parenzo: "Esistono già per chi non si può vaccinare, chi non si vuole vaccinare..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/green-pass-salvini-non-e-possibile-che-un-milione-di-lavoratori-rischino-il-posto-57002" title="Green Pass, Salvini: &amp;quot;Non è possibile che un milione di lavoratori rischino il posto&amp;quot;">Green Pass, Salvini: "Non è possibile che un milione di lavoratori rischino il posto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/tamponi-gratis-pregliasco-sono-contrario-lo-stato-paga-gia-i-vaccini-56990" title="Tamponi gratis, Pregliasco: &amp;quot;Sono contrario, lo stato paga già i vaccini&amp;quot;">Tamponi gratis, Pregliasco: "Sono contrario, lo stato paga già i vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/incontro-draghi-uil-bombardieri-abbiamo-chiesto-rinvio-del-green-pass-ma-il-governo-56986" title="Incontro Draghi-Uil, Bombardieri: &amp;quot;Abbiamo chiesto rinvio del Green Pass, ma il governo...&amp;quot;">Incontro Draghi-Uil, Bombardieri: "Abbiamo chiesto rinvio del Green Pass, ma il governo..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/green-pass-costa-c-e-clima-di-tensione-non-c-e-dubbio-56985" title="Green Pass, Costa: &amp;quot;C'è clima di tensione, non c'è dubbio&amp;quot;">Green Pass, Costa: "C'è clima di tensione, non c'è dubbio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-locale/covid-d-amato-stamane-ho-avuto-un-colloquio-con-il-direttore-generale-della-asl-roma-4-56978" title="Covid, D'Amato: &amp;quot;Stamane ho avuto un colloquio con il direttore generale della Asl Roma 4...&amp;quot;">Covid, D'Amato: "Stamane ho avuto un colloquio con il direttore generale della Asl Roma 4..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/covid-letta-chi-non-si-vaccina-non-puo-imporre-le-regole-56977" title="Covid, Letta: &amp;quot;Chi non si vaccina non può imporre le regole&amp;quot;">Covid, Letta: "Chi non si vaccina non può imporre le regole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-social/inchiesta-fanpage-formigli-meloni-si-lamenta-aspetto-che-venga-stasera-in-trasmissione-56976" title="Inchiesta Fanpage, Formigli: &amp;quot;Meloni si lamenta? Aspetto che venga stasera in trasmissione&amp;quot;">Inchiesta Fanpage, Formigli: "Meloni si lamenta? Aspetto che venga stasera in trasmissione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/ue-castaldo-m5s-jansa-si-vergogni-e-chieda-scusa-per-meme-contro-europarlamentari-56997" title="UE, Castaldo (M5S) &amp;quot;Jansa si vergogni e chieda scusa per meme contro europarlamentari&amp;quot;">UE, Castaldo (M5S) "Jansa si vergogni e chieda scusa per meme contro europarlamentari"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/il-governo-valuta-sconti-alle-aziende-ma-nessun-azzeramento-costi-tamponi-56999" title="Il governo valuta sconti alle aziende ma nessun azzeramento costi tamponi">Il governo valuta sconti alle aziende ma nessun azzeramento costi tamponi</a></li><li class="text-nowrap text-truncate pre-FF9900"><span class="small mr-1 date">15:39</span> <a href="/l-editoriale/vaccino-consigliato-green-pass-obbligatorio-le-contraddizioni-dell-italia-56998" title="Vaccino Consigliato, Green Pass obbligatorio: le contraddizioni dell'Italia">Vaccino Consigliato, Green Pass obbligatorio: le contraddizioni dell'Italia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/antimafia-lattanzio-pd-rischio-di-infezione-mafiosa-generale-intervenire-sui-diritti-sociali-per-arginarla-56982" title="Antimafia, Lattanzio (Pd): &amp;quot;Rischio di infezione mafiosa generale, intervenire sui diritti sociali per arginarla&amp;quot;">Antimafia, Lattanzio (Pd): "Rischio di infezione mafiosa generale, intervenire sui diritti sociali per arginarla"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/green-pass-capanna-portuali-trieste-esagerati-forma-ricatto-governo-e-pericolosa-scintilla-che-incendia-prateria-56996" title="Green pass, Capanna: &amp;quot;Portuali Trieste? Esagerati, forma ricatto governo e pericolosa scintilla che incendia prateria&amp;quot;">Green pass, Capanna: "Portuali Trieste? Esagerati, forma ricatto governo e pericolosa scintilla che incendia prateria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/sanita-gemma-m5s-intollerabili-disparita-fra-sistemi-sanitari-ue-56992" title="Sanità, Gemma (M5S): &amp;quot;Intollerabili disparità fra sistemi sanitari UE&amp;quot;">Sanità, Gemma (M5S): "Intollerabili disparità fra sistemi sanitari UE"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/regeni-de-maria-pd-anche-ragion-di-stato-ha-limiti-bene-italia-parte-civile-56981" title="Regeni, De Maria (Pd): &amp;quot;Anche “ragion di stato” ha limiti, bene Italia parte civile&amp;quot;">Regeni, De Maria (Pd): "Anche “ragion di stato” ha limiti, bene Italia parte civile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/green-pass-bombardieri-uil-venerdi-complicato-non-escludo-blocchi-stradali-ci-sono-segnali-difficolta-56991" title="Green pass, Bombardieri (UIL): &amp;quot;Venerdì complicato, non escludo blocchi stradali, ci sono segnali difficoltà&amp;quot;">Green pass, Bombardieri (UIL): "Venerdì complicato, non escludo blocchi stradali, ci sono segnali difficoltà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-social/meloni-ribadiamo-che-spesa-tamponi-deve-essere-a-carico-dello-stato-56984" title="Meloni: &amp;quot;Ribadiamo che spesa tamponi deve essere a carico dello Stato&amp;quot;">Meloni: "Ribadiamo che spesa tamponi deve essere a carico dello Stato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/pinotti-pd-e-casa-dei-riformisti-e-progressisti-da-14-anni-impegnati-a-costruire-italia-e-ue-migliori-56979" title="Pinotti: “Pd è casa dei riformisti e progressisti, da 14 anni impegnati a costruire Italia e Ue migliori”">Pinotti: “Pd è casa dei riformisti e progressisti, da 14 anni impegnati a costruire Italia e Ue migliori”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-italiana/green-pass-ronzulli-fi-manifestazione-sabato-strumentale-e-irresponsabile-56983" title="Green pass, Ronzulli (Fi): &amp;quot;Manifestazione sabato strumentale e irresponsabile&amp;quot;">Green pass, Ronzulli (Fi): "Manifestazione sabato strumentale e irresponsabile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/calenda-a-skytg24-non-possiamo-essere-ostaggio-di-estremismi-opposti-56980" title="Calenda a Skytg24: &amp;quot;Non possiamo essere ostaggio di estremismi opposti&amp;quot;">Calenda a Skytg24: "Non possiamo essere ostaggio di estremismi opposti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/rossomando-compleanno-pd-dedicato-ai-ballottaggi-56972" title="Rossomando: “Compleanno Pd dedicato ai ballottaggi”">Rossomando: “Compleanno Pd dedicato ai ballottaggi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-italiana/genova-rixi-minacce-a-bucci-toti-e-lega-da-chi-alimenta-tensione-sociale-56974" title="Genova, Rixi: &amp;quot;Minacce a Bucci, Toti e Lega da chi alimenta tensione sociale&amp;quot;">Genova, Rixi: "Minacce a Bucci, Toti e Lega da chi alimenta tensione sociale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/green-pass-giacomoni-fi-sindacato-se-vuole-paghi-di-tasca-propria-tamponi-a-iscritti-via-maestra-sono-vaccini-56975" title="Green pass, Giacomoni (FI): &amp;quot;Sindacato se vuole paghi di tasca propria tamponi a iscritti. Via maestra sono vaccini&amp;quot;">Green pass, Giacomoni (FI): "Sindacato se vuole paghi di tasca propria tamponi a iscritti. Via maestra sono vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-social/marcucci-pd-nato-nel-2007-per-un-italia-nuova-non-snaturarlo-56971" title="Marcucci: “Pd nato nel 2007 per un’Italia nuova, non snaturarlo”">Marcucci: “Pd nato nel 2007 per un’Italia nuova, non snaturarlo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/rifiuti-radioattivi-ex-cemerad-arrigoni-lega-nostra-interrogazione-su-affidamento-servizio-senza-gara-a-javis-mef-e-mite-chiariscano-56973" title="Rifiuti radioattivi ex Cemerad, Arrigoni (Lega): &amp;quot;Nostra interrogazione su affidamento servizio senza gara a Javis, MEF e MiTE chiariscano&amp;quot;">Rifiuti radioattivi ex Cemerad, Arrigoni (Lega): "Nostra interrogazione su affidamento servizio senza gara a Javis, MEF e MiTE chiariscano"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/green-pass-lupi-le-imprese-coprano-i-costi-dei-tamponi-e-stato-le-aiuti-con-credito-di-imposta-56970" title="Green Pass, Lupi: &amp;quot;Le imprese coprano i costi dei tamponi e Stato le aiuti con credito di imposta&amp;quot;">Green Pass, Lupi: "Le imprese coprano i costi dei tamponi e Stato le aiuti con credito di imposta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/paolo-mieli-la-lamorgese-ha-fatto-errori-ma-l-accostamento-della-meloni-56969" title="Paolo Mieli: &amp;quot;La Lamorgese ha fatto errori ma l'accostamento della Meloni...&amp;quot;">Paolo Mieli: "La Lamorgese ha fatto errori ma l'accostamento della Meloni..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-locale/pres-calabria-c-e-bisogno-di-un-grande-investimento-nell-organizzazione-della-medicina-territoriale-56967" title="Pres. Calabria: &amp;quot;C’è bisogno di un grande investimento nell'organizzazione della medicina territoriale&amp;quot;">Pres. Calabria: "C’è bisogno di un grande investimento nell'organizzazione della medicina territoriale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-social/riotta-quando-si-diffuse-la-notizia-assassinio-del-povero-giulio-regeni-56968" title="Riotta: &amp;quot;Quando si diffuse la notizia assassinio del povero Giulio Regeni...&amp;quot;">Riotta: "Quando si diffuse la notizia assassinio del povero Giulio Regeni..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-social/burioni-dopo-oltre-130mila-morti-e-con-un-vaccino-piu-sicuro-di-quello-che-i-nostri-figli-56966" title="Burioni: &amp;quot;Dopo oltre 130mila morti e con un vaccino più sicuro di quello che i nostri figli...&amp;quot;">Burioni: "Dopo oltre 130mila morti e con un vaccino più sicuro di quello che i nostri figli..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/politica-social/scanzi-non-mostrera-il-green-pass-per-entrare-al-senato-perche-lui-e-contro-il-green-pass-e-pure-contro-il-senato-56965" title="Scanzi: &amp;quot;Non mostrerà il Green Pass per entrare al Senato, perché lui è contro il green pass e pure contro il Senato...&amp;quot;">Scanzi: "Non mostrerà il Green Pass per entrare al Senato, perché lui è contro il green pass e pure contro il Senato..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-social/formigli-meloni-si-lamenta-di-nostro-taglia-e-cuci-c-e-un-modo-per-evitarlo-partecipare-in-diretta-alla-nostra-trasmissione-56964" title="Formigli: &amp;quot;Meloni si lamenta di nostro taglia e cuci. C’è un modo per evitarlo: partecipare in diretta alla nostra trasmissione&amp;quot;">Formigli: "Meloni si lamenta di nostro taglia e cuci. C’è un modo per evitarlo: partecipare in diretta alla nostra trasmissione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/fratoianni-si-perche-non-si-parla-seriamente-di-ragioni-astensionismo-56958" title="Fratoianni (SI): &amp;quot;Perchè non si parla seriamente di ragioni astensionismo?&amp;quot;">Fratoianni (SI): "Perchè non si parla seriamente di ragioni astensionismo?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-italiana/delmastro-fdi-contro-lamorgese-siamo-passati-dal-sedicente-miglior-ministro-degli-interni-al-peggiore-56962" title="Delmastro (FDI) contro Lamorgese: &amp;quot;Siamo passati dal sedicente miglior ministro degli Interni al peggiore&amp;quot;">Delmastro (FDI) contro Lamorgese: "Siamo passati dal sedicente miglior ministro degli Interni al peggiore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/politica-italiana/i-dubbi-di-storace-sui-vaccini-i-medici-ci-confondono-56961" title="I dubbi di Storace sui vaccini: &amp;quot;I medici ci confondono&amp;quot;">I dubbi di Storace sui vaccini: "I medici ci confondono"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/chirico-il-foglio-lamorgese-non-in-grado-di-gestire-ordine-pubblico-56960" title="Chirico (Il Foglio): &amp;quot;Lamorgese non in grado di gestire ordine pubblico&amp;quot;">Chirico (Il Foglio): "Lamorgese non in grado di gestire ordine pubblico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/politica-locale/roma-locatelli-lega-michetti-ottimo-candidato-va-sostenuto-includere-bertolaso-56959" title="Roma, Locatelli (Lega): &amp;quot;Michetti ottimo candidato, va sostenuto. Includere Bertolaso&amp;quot;">Roma, Locatelli (Lega): "Michetti ottimo candidato, va sostenuto. Includere Bertolaso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-italiana/vertice-draghi-sindacati-richiesto-abbassamento-costo-tampone-56963" title="Vertice Draghi-sindacati, richiesto abbassamento costo tampone">Vertice Draghi-sindacati, richiesto abbassamento costo tampone</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/schilliro-vice-questore-sospesa-ho-un-certificato-che-mi-potrebbe-far-avere-l-esonero-vaccinale-56957" title="Schillirò (vice-questore sospesa): &amp;quot;Ho un certificato che mi potrebbe far avere l'esonero vaccinale&amp;quot;">Schillirò (vice-questore sospesa): "Ho un certificato che mi potrebbe far avere l'esonero vaccinale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-italiana/berlusconi-l-alternativa-al-green-pass-e-l-obbligo-vaccinale-56956" title="Berlusconi: &amp;quot;L'alternativa al green pass è l'obbligo vaccinale&amp;quot;">Berlusconi: "L'alternativa al green pass è l'obbligo vaccinale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/altre-notizie/rasi-ex-ema-abolizione-green-pass-forse-a-primavera-ma-monitorando-i-dati-56955" title="Rasi (ex Ema): &amp;quot;Abolizione green pass? Forse a primavera, ma monitorando i dati&amp;quot;">Rasi (ex Ema): "Abolizione green pass? Forse a primavera, ma monitorando i dati"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-curro-m5s-penalizzati-da-assenza-leadership-per-mesi-ballottaggi-ecco-come-ci-schiereremo-56903" title="ESCLUSIVA PN - Currò (M5S): &amp;quot;Penalizzati da assenza leadership per mesi. Ballottaggi? Ecco come ci schiereremo&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Currò (M5S): "Penalizzati da assenza leadership per mesi. Ballottaggi? Ecco come ci schiereremo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/parita-salariale-rondinelli-m5s-e-diritto-sacrosanto-che-presto-sara-realta-56954" title="Parità salariale, Rondinelli (M5S): &amp;quot;E' diritto sacrosanto che presto sarà realtà&amp;quot;">Parità salariale, Rondinelli (M5S): "E' diritto sacrosanto che presto sarà realtà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/green-pass-fedriga-in-situazioni-come-portuali-trieste-approcciarsi-con-verita-56953" title="Green pass, Fedriga: &amp;quot;In situazioni come portuali Trieste approcciarsi con verità&amp;quot;">Green pass, Fedriga: "In situazioni come portuali Trieste approcciarsi con verità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/politica-italiana/difesa-tripodi-fi-bene-dpp-connubio-di-visione-e-strategia-che-rafforza-il-paese-56952" title="Difesa, Tripodi (FI): &amp;quot;Bene DPP, connubio di visione e strategia che rafforza il Paese&amp;quot;">Difesa, Tripodi (FI): "Bene DPP, connubio di visione e strategia che rafforza il Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/green-pass-bellanova-gran-parte-autorita-portuali-in-condizione-di-governare-questo-processo-56939" title="Green Pass, Bellanova: “Gran parte autorità portuali in condizione di governare questo processo”">Green Pass, Bellanova: “Gran parte autorità portuali in condizione di governare questo processo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-estera/biden-stiamo-lavorando-24-ore-su-24-sulle-catene-di-approvvigionamento-56951" title="Biden: &amp;quot;Stiamo lavorando 24 ore su 24 sulle catene di approvvigionamento&amp;quot;">Biden: "Stiamo lavorando 24 ore su 24 sulle catene di approvvigionamento"</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-italiana/tamponi-gratuiti-quali-partiti-sono-a-favore-e-chi-e-contro-56950" title="Tamponi gratuiti, quali partiti sono a favore e chi è contro ">Tamponi gratuiti, quali partiti sono a favore e chi è contro </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/putin-cina-economia-potente-numero-1-al-mondo-con-taiwan-56949" title="Putin: &amp;quot;Cina economia potente numero 1 al mondo. Con Taiwan...&amp;quot;">Putin: "Cina economia potente numero 1 al mondo. Con Taiwan..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/altre-notizie/video-capezzone-a-24-ore-dal-caos-green-pass-autogol-lamorgese-56948" title="VIDEO - Capezzone: &amp;quot;A 24 ore dal caos Green Pass. Autogol Lamorgese&amp;quot;">VIDEO - Capezzone: "A 24 ore dal caos Green Pass. Autogol Lamorgese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-social/calenda-dietro-battaglie-green-pass-si-nascondono-tutti-gli-estremisti-56947" title="Calenda: &amp;quot;Dietro battaglie green pass si nascondono tutti gli estremisti&amp;quot;">Calenda: "Dietro battaglie green pass si nascondono tutti gli estremisti"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-la-ministra-lamorgese-adesso-e-un-problema-per-il-governo-draghi-56946" title="Domani - La ministra Lamorgese adesso è un problema per il governo Draghi">Domani - La ministra Lamorgese adesso è un problema per il governo Draghi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-primo-round-a-michetti-56945" title="Il Tempo - Primo round a Michetti">Il Tempo - Primo round a Michetti</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-tamponi-gratis-stop-di-draghi-56944" title="Il Mattino - Tamponi gratis, stop di Draghi ">Il Mattino - Tamponi gratis, stop di Draghi </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-lamorgese-sapeva-ma-ha-lasciato-fare-56943" title="Libero - Lamorgese sapeva ma ha lasciato fare">Libero - Lamorgese sapeva ma ha lasciato fare</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-green-pass-italia-a-rischio-paralisi-56942" title="La Stampa - Green Pass, Italia a rischio paralisi">La Stampa - Green Pass, Italia a rischio paralisi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-la-minaccia-dei-no-pass-bloccheremo-il-paese-56941" title="La Repubblica - La minaccia dei No Pass: &amp;quot;Bloccheremo il Paese&amp;quot;">La Repubblica - La minaccia dei No Pass: "Bloccheremo il Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-green-pass-ad-alta-tensione-56940" title="Corriere della Sera - Green Pass ad alta tensione">Corriere della Sera - Green Pass ad alta tensione</a></li></ul><div class="mt-3 box-header-light">Mercoledì 13 ott</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-locale/palermo-samona-la-rassegna-settembre-al-riso-e-stata-un-successo-per-palermo-56927" title="Palermo, Samonà: &amp;quot;La rassegna 'Settembre al Riso' è stata un successo per Palermo&amp;quot;">Palermo, Samonà: "La rassegna 'Settembre al Riso' è stata un successo per Palermo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-locale/latina-tajani-vinciamo-il-ballottaggio-per-restituire-la-dignita-che-merita-56937" title="Latina, Tajani: &amp;quot;Vinciamo il ballottaggio per restituire la dignità che merita&amp;quot;">Latina, Tajani: "Vinciamo il ballottaggio per restituire la dignità che merita"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">23:30</span> <a href="/politica-italiana/live-pn-confronto-tra-enrico-michetti-e-roberto-gualtieri-a-porta-a-porta-56938" title="LIVE PN - Confronto tra Enrico Michetti e Roberto Gualtieri a &amp;quot;Porta a Porta&amp;quot;"><span class="badge badge-custom">live pn</span>Confronto tra Enrico Michetti e Roberto Gualtieri a "Porta a Porta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/scontri-green-pass-letta-parole-meloni-tenta-di-coprire-sue-responsabilita-56936" title="Scontri Green Pass, Letta: &amp;quot;Parole Meloni? Tenta di coprire sue responsabilità&amp;quot;">Scontri Green Pass, Letta: "Parole Meloni? Tenta di coprire sue responsabilità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/economia/parita-salariale-liuzzi-m5s-passo-importante-verso-l-eliminazione-delle-disuguaglianze-56935" title="Parità salariale, Liuzzi (M5s): &amp;quot;Passo importante verso l'eliminazione delle disuguaglianze&amp;quot;">Parità salariale, Liuzzi (M5s): "Passo importante verso l'eliminazione delle disuguaglianze"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:02</span> <a href="/politica-italiana/appalti-truccati-a-salerno-meloni-vicenda-giudiziaria-che-imbarazza-il-pd-56934" title="Appalti truccati a Salerno, Meloni: &amp;quot;Vicenda giudiziaria che imbarazza il Pd&amp;quot;">Appalti truccati a Salerno, Meloni: "Vicenda giudiziaria che imbarazza il Pd"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:51</span> <a href="/politica-italiana/green-pass-padellaro-gestione-draghi-improvvisata-la-situazione-rischia-di-andare-fuori-controllo-56933" title="Green Pass, Padellaro: &amp;quot;Gestione Draghi improvvisata, la situazione rischia di andare fuori controllo&amp;quot;">Green Pass, Padellaro: "Gestione Draghi improvvisata, la situazione rischia di andare fuori controllo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/salvini-contro-lamorgese-lo-confermo-ancora-una-volta-inadeguata-56932" title="Salvini contro Lamorgese: &amp;quot;Lo confermo ancora una volta: inadeguata&amp;quot;">Salvini contro Lamorgese: "Lo confermo ancora una volta: inadeguata"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:29</span> <a href="/altre-notizie/green-pass-regioni-aggiornano-linee-guida-riaperture-discoteche-e-ristoranti-56931" title="Green Pass, Regioni aggiornano linee guida riaperture discoteche e ristoranti">Green Pass, Regioni aggiornano linee guida riaperture discoteche e ristoranti</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/economia/g20-gentiloni-da-oggi-cambia-il-sistema-globale-di-tassazione-delle-multinazionali-56930" title="G20, Gentiloni: &amp;quot;Da oggi cambia il sistema globale di tassazione delle multinazionali&amp;quot;">G20, Gentiloni: "Da oggi cambia il sistema globale di tassazione delle multinazionali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/bonomi-il-tampone-e-a-carico-del-dipendente-56929" title="Bonomi: &amp;quot;Il tampone è a carico del dipendente&amp;quot;">Bonomi: "Il tampone è a carico del dipendente"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/altre-notizie/regeni-presidenza-del-consiglio-si-costituira-parte-civile-all-udienza-56928" title="Regeni, presidenza del Consiglio si costituirà parte civile all'udienza">Regeni, presidenza del Consiglio si costituirà parte civile all'udienza</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/altre-notizie/forza-nuova-serracchiani-sabato-in-piazza-momento-di-unita-del-paese-56926" title="Forza Nuova, Serracchiani: &amp;quot;Sabato in piazza, momento di unità del Paese&amp;quot;">Forza Nuova, Serracchiani: "Sabato in piazza, momento di unità del Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/giustizia-vitiello-iv-pd-e-5-stelle-oggi-hanno-perso-un-occasione-56925" title="Giustizia,  Vitiello (IV): &amp;quot;Pd e 5 stelle oggi hanno perso un’occasione&amp;quot;">Giustizia,  Vitiello (IV): "Pd e 5 stelle oggi hanno perso un’occasione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/forza-nuova-rixi-lega-e-in-atto-uno-scontro-sociale-che-lamorgese-non-e-in-grado-di-gestire-56924" title="Forza Nuova, Rixi (Lega): “È in atto uno scontro sociale che Lamorgese non è in grado di gestire”">Forza Nuova, Rixi (Lega): “È in atto uno scontro sociale che Lamorgese non è in grado di gestire”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/tribunali-a-rischio-ostellari-lega-esame-prosegue-in-commissione-56923" title="Tribunali a rischio, Ostellari (Lega): &amp;quot;Esame prosegue in Commissione”">Tribunali a rischio, Ostellari (Lega): "Esame prosegue in Commissione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-locale/turismo-lazio-corrado-dobbiamo-lavorare-per-far-tornare-anche-gli-stranieri-56922" title="Turismo Lazio, Corrado: &amp;quot;Dobbiamo lavorare per far tornare anche gli stranieri&amp;quot;">Turismo Lazio, Corrado: "Dobbiamo lavorare per far tornare anche gli stranieri"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/boccia-virus-fascismo-mai-ucciso-assalto-a-capital-hill-sembrava-lontano-invece-e-toccato-anche-a-noi-56919" title="Boccia: &amp;quot;Virus fascismo mai ucciso. Assalto a Capital Hill sembrava lontano invece è toccato anche a noi&amp;quot;">Boccia: "Virus fascismo mai ucciso. Assalto a Capital Hill sembrava lontano invece è toccato anche a noi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/droga-anzaldi-iv-attivita-villa-maraini-a-rischio-per-mancate-risposte-istituzioni-56918" title="Droga: Anzaldi (Iv), &amp;quot;Attività Villa Maraini a rischio per mancate risposte istituzioni&amp;quot; ">Droga: Anzaldi (Iv), "Attività Villa Maraini a rischio per mancate risposte istituzioni" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/universita-pittoni-lega-lauree-abilitanti-alla-professione-in-dirittura-d-arrivo-56909" title="Università, Pittoni (Lega): &amp;quot;Lauree abilitanti alla professione in dirittura d'arrivo&amp;quot;">Università, Pittoni (Lega): "Lauree abilitanti alla professione in dirittura d'arrivo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-social/misiani-pd-legge-parita-salariale-ora-sta-al-senato-approvarla-56910" title="Misiani (Pd): &amp;quot;Legge parità salariale, ora sta al Senato approvarla&amp;quot;">Misiani (Pd): "Legge parità salariale, ora sta al Senato approvarla"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/green-pass-bernini-fi-stato-deve-incentivare-vaccini-non-tamponi-56908" title="Green Pass, Bernini (Fi): &amp;quot;Stato deve incentivare vaccini, non tamponi&amp;quot;">Green Pass, Bernini (Fi): "Stato deve incentivare vaccini, non tamponi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/energia-beghin-m5s-da-commissione-ci-aspettavamo-di-piu-serve-un-superbonus-europeo-56907" title="Energia, Beghin (M5S): &amp;quot;Da commissione ci aspettavamo di più, serve un superbonus europeo&amp;quot;">Energia, Beghin (M5S): "Da commissione ci aspettavamo di più, serve un superbonus europeo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-estera/germania-verso-un-governo-di-coalizione-scholz-nuovo-esecutivo-prima-di-natale-56920" title="Germania verso un governo di coalizione, Scholz: &amp;quot;Nuovo esecutivo prima di Natale&amp;quot;">Germania verso un governo di coalizione, Scholz: "Nuovo esecutivo prima di Natale"</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-58593" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/3f/3fc40e710caa1ee0800bdc4f6f3ef362-34965-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Currò (M5S): &quot;Penalizzati da assenza leadership per mesi. Ballottaggi? Ecco come ci schiereremo&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-curro-m5s-penalizzati-da-assenza-leadership-per-mesi-ballottaggi-ecco-come-ci-schiereremo-56903" title="ESCLUSIVA PN - Currò (M5S): &quot;Penalizzati da assenza leadership per mesi. Ballottaggi? Ecco come ci schiereremo&quot;">ESCLUSIVA PN - Currò (M5S): "Penalizzati da assenza leadership per mesi. Ballottaggi? Ecco come ci schiereremo"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/02/0243f72a79babc9d07cf3b214c4de705-70792-d41d8cd98f00b204e9800998ecf8427e.jpg" alt="Vaccino Consigliato, Green Pass obbligatorio: le contraddizioni dell'Italia"><a class="mb-0 font-weight-bold" href="/l-editoriale/vaccino-consigliato-green-pass-obbligatorio-le-contraddizioni-dell-italia-56998" title="Vaccino Consigliato, Green Pass obbligatorio: le contraddizioni dell'Italia">Vaccino Consigliato, Green Pass obbligatorio: le contraddizioni dell'Italia</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/l-editoriale/vaccino-consigliato-green-pass-obbligatorio-le-contraddizioni-dell-italia-56998" title="Vaccino Consigliato, Green Pass obbligatorio: le contraddizioni dell'Italia">Vaccino Consigliato, Green Pass obbligatorio: le contraddizioni dell'Italia</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/video-capezzone-a-24-ore-dal-caos-green-pass-autogol-lamorgese-56948" title="VIDEO - Capezzone: &quot;A 24 ore dal caos Green Pass. Autogol Lamorgese&quot;">VIDEO - Capezzone: "A 24 ore dal caos Green Pass. Autogol Lamorgese"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/calenda-dietro-battaglie-green-pass-si-nascondono-tutti-gli-estremisti-56947" title="Calenda: &quot;Dietro battaglie green pass si nascondono tutti gli estremisti&quot;">Calenda: "Dietro battaglie green pass si nascondono tutti gli estremisti"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/green-pass-bellanova-gran-parte-autorita-portuali-in-condizione-di-governare-questo-processo-56939" title="Green Pass, Bellanova: “Gran parte autorità portuali in condizione di governare questo processo”">Green Pass, Bellanova: “Gran parte autorità portuali in condizione di governare questo processo”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/rasi-ex-ema-abolizione-green-pass-forse-a-primavera-ma-monitorando-i-dati-56955" title="Rasi (ex Ema): &quot;Abolizione green pass? Forse a primavera, ma monitorando i dati&quot;">Rasi (ex Ema): "Abolizione green pass? Forse a primavera, ma monitorando i dati"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/no-green-pass-borghi-pd-i-neofascisti-hanno-lanciato-con-la-violenza-un-opa-sui-movimenti-no-green-pass-e-no-vax-56845" title="No Green pass, Borghi (PD): “I neofascisti hanno lanciato con la violenza un’opa sui movimenti no green pass e no vax&quot;">No Green pass, Borghi (PD): “I neofascisti hanno lanciato con la violenza un’opa sui movimenti no green pass e no vax"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/de-masi-astensionismo-non-e-una-parentesi-aumenta-di-anno-in-anno-56844" title="De Masi: “Astensionismo non è una parentesi, aumenta di anno in anno&quot;">De Masi: “Astensionismo non è una parentesi, aumenta di anno in anno"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/salvini-ho-chiesto-incontro-a-draghi-guidi-percorso-di-pacificazione-nazionale-56875" title="SALVINI: &quot;Ho chiesto incontro a Draghi, guidi percorso di pacificazione Nazionale&quot;">SALVINI: "Ho chiesto incontro a Draghi, guidi percorso di pacificazione Nazionale"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/allerta-per-possibile-manifestazione-no-green-pass-sabato-a-milano-56874" title="Allerta per possibile manifestazione No Green Pass sabato a Milano">Allerta per possibile manifestazione No Green Pass sabato a Milano</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/gasparri-sciolgimento-forza-nuova-ci-sono-tutti-i-presupposti-ma-56868" title="Gasparri: &quot;Sciolgimento Forza Nuova? Ci sono tutti i presupposti, ma...&quot;">Gasparri: "Sciolgimento Forza Nuova? Ci sono tutti i presupposti, ma..."</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Redazione Centrale</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/ab/ab1e86eb318faaed69b002cd633fe7d4-89637-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Usa, New York Post: &quot;Biden favorito da donazioni di Zuckerberg&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/usa-new-york-post-biden-favorito-da-donazioni-di-zuckerberg-57015" title="Usa, New York Post: &quot;Biden favorito da donazioni di Zuckerberg&quot;">Usa, New York Post: "Biden favorito da donazioni di Zuckerberg"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Inchiesta Fanpage, Formigli: &quot;Meloni si lamenta? Aspetto che venga stasera in trasmissione&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/inchiesta-fanpage-formigli-meloni-si-lamenta-aspetto-che-venga-stasera-in-trasmissione-56976" title="Inchiesta Fanpage, Formigli: &quot;Meloni si lamenta? Aspetto che venga stasera in trasmissione&quot;">Inchiesta Fanpage, Formigli: "Meloni si lamenta? Aspetto che venga stasera in trasmissione"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="Vertice Draghi-sindacati, richiesto abbassamento costo tampone">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/vertice-draghi-sindacati-richiesto-abbassamento-costo-tampone-56963" title="Vertice Draghi-sindacati, richiesto abbassamento costo tampone">Vertice Draghi-sindacati, richiesto abbassamento costo tampone</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini contro Lamorgese: &quot;Lo confermo ancora una volta: inadeguata&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/salvini-contro-lamorgese-lo-confermo-ancora-una-volta-inadeguata-56932" title="Salvini contro Lamorgese: &quot;Lo confermo ancora una volta: inadeguata&quot;">Salvini contro Lamorgese: "Lo confermo ancora una volta: inadeguata"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Zingaretti">NICOLA ZINGARETTI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-zingaretti.png" alt="Zingaretti: &quot;Caso Cgil? È un attacco alla libertà, ai lavoratori e all’Italia che vuole rialzarsi in piedi&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/zingaretti-caso-cgil-e-un-attacco-alla-liberta-ai-lavoratori-e-all-italia-che-vuole-rialzarsi-in-piedi-56838" title="Zingaretti: &quot;Caso Cgil? È un attacco alla libertà, ai lavoratori e all’Italia che vuole rialzarsi in piedi&quot;">Zingaretti: "Caso Cgil? È un attacco alla libertà, ai lavoratori e all’Italia che vuole rialzarsi in piedi"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Comunali, Conte: &quot;Voterò Gualtieri di cui conosco il valore. Michetti non mi dà nessuna affidalità&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/comunali-conte-votero-gualtieri-di-cui-conosco-il-valore-michetti-non-mi-da-nessuna-affidalita-56834" title="Comunali, Conte: &quot;Voterò Gualtieri di cui conosco il valore. Michetti non mi dà nessuna affidalità&quot;">Comunali, Conte: "Voterò Gualtieri di cui conosco il valore. Michetti non mi dà nessuna affidalità"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
