<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Emergenze alimentari, Bellanova: &quot;Il modello italiano best practice in Europa&quot;</title>		<meta name="description" content="&amp;quot;Il nostro assillo &amp;egrave; stato uno solo: rispondere adeguatamente alle fragilit&amp;agrave; alimentari che nel corso della pandemia.">
<meta name="keywords" content="Teresa Bellanova">
<meta name="news_keywords" content="Teresa Bellanova">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Emergenze alimentari, Bellanova: &quot;Il modello italiano best practice in Europa&quot;">
<meta name="twitter:description" content="&amp;quot;Il nostro assillo &amp;egrave; stato uno solo: rispondere adeguatamente alle fragilit&amp;agrave; alimentari che nel corso della pandemia si erano moltiplicate garantendo cibo di qualit&amp;agrave; nella...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/4d/4dfd8a83a4f2327772aef9e5fd18fb14-53410-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Emergenze alimentari, Bellanova: &quot;Il modello italiano best practice in Europa&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/emergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940">
<meta property="og:description" content="&amp;quot;Il nostro assillo &amp;egrave; stato uno solo: rispondere adeguatamente alle fragilit&amp;agrave; alimentari che nel corso della pandemia si erano moltiplicate garantendo cibo di qualit&amp;agrave; nella...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/4d/4dfd8a83a4f2327772aef9e5fd18fb14-53410-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/emergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/emergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/emergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940"},"headline":"Emergenze alimentari, Bellanova: \"Il modello italiano best practice in Europa\"","articleSection":"Politica italiana","description":"&quot;Il nostro assillo &egrave; stato uno solo: rispondere adeguatamente alle fragilit&agrave; alimentari che nel corso della pandemia si erano moltiplicate garantendo cibo di qualit&agrave; nella...","datePublished":"2021-11-29T22:00:00+01:00","dateModified":"2021-11-29T21:39:05+01:00","author":{"@type":"Person","name":"Veronica  Mandal\u00e0"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/4d/4dfd8a83a4f2327772aef9e5fd18fb14-53410-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/315a1dd000d2f5b751400b555c3e95e6.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '15';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '29 novembre ore 23:24';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-60817" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Emergenze alimentari, Bellanova: "Il modello italiano best practice in Europa"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/4d/4dfd8a83a4f2327772aef9e5fd18fb14-53410-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Emergenze alimentari, Bellanova: &quot;Il modello italiano best practice in Europa&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>&quot;<i>Il nostro assillo &egrave; stato uno solo: rispondere adeguatamente alle fragilit&agrave; alimentari che nel corso della pandemia si erano moltiplicate garantendo cibo di qualit&agrave; nella costruzione del paniere. &Egrave; il principio che ha orientato il lavoro al Ministero delle Politiche agricole, che ha portato sin dai primi mesi del mio mandato alla riconvocazione, dopo oltre due anni, del Tavolo emergenze alimentari dove siede il volontariato laico e cattolico, e all&rsquo;istituzione del Fondo nazionale emergenze alimentari con una dotazione complessiva, nei mesi della pandemia di 300milioni implementati poi in Legge di bilancio 2021 di ulteriori 40. &Egrave; un&rsquo;esperienza che, insieme alla Legge Gadda, ha fatto scuola in Europa e che io ritengo necessario implementare ulteriormente. Avevamo fissato come dotazione necessaria del Fondo 1 miliardo. Anche alla luce dei dati drammatici che ci consegna la pandemia, quello &egrave; assolutamente l&rsquo;obiettivo verso cui muovere. Anche mettendo a valore pratiche ed esperienze eccellenti di comunit&agrave; come questa dell&rsquo;Emporio della solidariet&agrave;, che proprio con la piattaforma #stop allo spreco dimostra quanto sia determinante sui territori il ruolo del terzo settore, laico e cattolico, per aiutare le persone e le famiglie in difficolt&agrave;</i>&quot;. Cos&igrave; la Viceministra alle Infrastrutture e Mobilit&agrave; sostenibili <b>Teresa Bellanova</b>, oggi nel corso dell&rsquo;iniziativa promossa dall&rsquo;Emporio della Solidariet&agrave; di Lecce dedicata all&rsquo;illustrazione del Bilancio sociale e alla presentazione della piattaforma #stop allo spreco, progetto vincitore del Bando Mipaaf finalizzato a promuovere programma innovativi contro lo spreco alimentare.</p>

<p>Aggiunge la senatrice di Italia Viva: &quot;<i>Ridurre quanto pi&ugrave; possibile lo spreco alimentare, fino ad arrivare a spreco zero, non &egrave; solo un atto di elementare buon senso. Significa innanzitutto assumere il diritto al cibo come un imperativo categorico, costruire azioni e destinare risorse per riequilibrare il processo dal campo alla tavola lavorando su tutte le criticit&agrave; che lungo questo passaggio producono spreco e si traducono in squilibri ambientali, sociali, economici, nutrizionali. &Egrave; il modello che abbiamo definito con il Fondo nazionale grazie al confronto serrato con il Tavolo emergenze alimentari per consentire la messa a disposizione di prodotti d&rsquo;eccellenza della filiera agroalimentare italiana e che mi auguro venga ulteriormente rafforzato</i>&quot;.</p>

<p>&ldquo;<i>La pandemia</i>&rdquo;, ha poi sottolineato Bellanova, &ldquo;<i>ha mostrato con tutta evidenza la necessit&agrave; di un nuovo modello di welfare, coraggioso e innovativo, capace di fare tesoro delle esperienze di eccellenza come questa, &nbsp;verso una strategia integrata di inclusione, riconoscimento del bisogno, costruzione di risposte personalizzate. Anche per questo parlo di diritto al cibo di qualit&agrave; per tutti. Pensando in modo particolare alle bambine e ai bambini, al bisogno di educazione alimentare per sprecare meno e consumare meglio, alla grande dignit&agrave; di tutti coloro che spesso hanno pudore a confessare il proprio stato di bisogno e di fragilit&agrave;. Una dignit&agrave; e un pudore di cui tutti dovremmo avere pi&ugrave; rispetto anche quando immaginiamo le future azioni da mettere in campo nell&rsquo;alveo di una legge come la Gadda che ha saputo interpretare il tempo e indicare strumenti e modelli di qualit&agrave; per garantire risposte</i>&rdquo;.</p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Lun 29 novembre 2021 alle 22:00</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=26">Veronica  Mandalà</a></span>
					<span class="text-nowrap">/ Twitter: <a href="https://twitter.com/very_mandi" target="_blank">@very_mandi</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','60940')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Femergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Femergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/0d/0d319754a6fe3a5fd7dab26fe9599ff5-15508-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Italia-Francia, Fassino (Pd): &quot;I due Paesi rafforzano dimensione parlamentare&quot;"></div><a href="/politica-italiana/italia-francia-fassino-pd-i-due-paesi-rafforzano-dimensione-parlamentare-60948" title="Italia-Francia, Fassino (Pd): &quot;I due Paesi rafforzano dimensione parlamentare&quot;"><b>Italia-Francia, Fassino (Pd): "I due Paesi rafforzano dimensione parlamentare"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/4d/4dfd8a83a4f2327772aef9e5fd18fb14-53410-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Emergenze alimentari, Bellanova: &quot;Il modello italiano best practice in Europa&quot;"></div><a href="/politica-italiana/emergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940" title="Emergenze alimentari, Bellanova: &quot;Il modello italiano best practice in Europa&quot;"><b>Emergenze alimentari, Bellanova: "Il modello italiano best practice in Europa"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/04/04edd30eb68e856fb338bb3d39d00044-51046-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Fisco, Marattin: &quot;Su relatore da Pd posizione poco equilibrata&quot;"></div><a href="/politica-italiana/fisco-marattin-su-relatore-da-pd-posizione-poco-equilibrata-60939" title="Fisco, Marattin: &quot;Su relatore da Pd posizione poco equilibrata&quot;"><b>Fisco, Marattin: "Su relatore da Pd posizione poco equilibrata"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/94/94de0cf6a991782b1b7141d779c1985a-59472-d41d8cd98f00b204e9800998ecf8427e.jpg" style="width: 50px; height: 50px;" alt="Fisco, Proietti (segr. conf. Uil): “Non vanno riviste le aliquote irpef perché questo significa disperdere in mille rivoli gli 8 miliardi&quot;"></div><a href="/politica-italiana/fisco-proietti-segr-conf-uil-non-vanno-riviste-le-aliquote-irpef-perche-questo-significa-disperdere-in-mille-rivoli-gli-8-miliardi-60932" title="Fisco, Proietti (segr. conf. Uil): “Non vanno riviste le aliquote irpef perché questo significa disperdere in mille rivoli gli 8 miliardi&quot;"><b>Fisco, Proietti (segr. conf. Uil): “Non vanno riviste le aliquote irpef perché questo significa disperdere in mille rivoli gli 8 miliardi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/df/dfbfee5dcff435abb085b1301bab55e1-03823-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Cartabia, Lega: &quot;Vicini a ministro&quot;"></div><a href="/politica-italiana/cartabia-lega-vicini-a-ministro-60931" title="Cartabia, Lega: &quot;Vicini a ministro&quot;"><b>Cartabia, Lega: "Vicini a ministro"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/c7/c71d7d376801a9bfe13994b8b34340a8-66741-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="IPU, Migliore (IV): &quot;Onore presiedere Commissione Medio Oriente&quot;"></div><a href="/politica-italiana/ipu-migliore-iv-onore-presiedere-commissione-medio-oriente-60930" title="IPU, Migliore (IV): &quot;Onore presiedere Commissione Medio Oriente&quot;"><b>IPU, Migliore (IV): "Onore presiedere Commissione Medio Oriente"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/fa/fa1dd75282d91745f3943498f257996f-93456-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Cultura, Borgonzoni: &quot;Firmato bando MISE-MIC 2021, 40 milioni per imprese culturali e creative&quot;"></div><a href="/politica-italiana/cultura-borgonzoni-firmato-bando-mise-mic-2021-40-milioni-per-imprese-culturali-e-creative-60929" title="Cultura, Borgonzoni: &quot;Firmato bando MISE-MIC 2021, 40 milioni per imprese culturali e creative&quot;"><b>Cultura, Borgonzoni: "Firmato bando MISE-MIC 2021, 40 milioni per imprese culturali e creative"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/05/058eaa19137c9ab35b9537d936ed7645-57169-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Martinazzoli, Boschi (IV): &quot;Rimane vivo suo esempio&quot;"></div><a href="/politica-italiana/martinazzoli-boschi-iv-rimane-vivo-suo-esempio-60928" title="Martinazzoli, Boschi (IV): &quot;Rimane vivo suo esempio&quot;"><b>Martinazzoli, Boschi (IV): "Rimane vivo suo esempio"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/3f/3fdd2451cd6cb8b4d766e35ec06f176f-51741-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Super Green Pass, pugno duro di Lamorgese: &quot;Controlli più serrati&quot;"></div><a href="/politica-italiana/super-green-pass-pugno-duro-di-lamorgese-controlli-piu-serrati-60925" title="Super Green Pass, pugno duro di Lamorgese: &quot;Controlli più serrati&quot;"><b>Super Green Pass, pugno duro di Lamorgese: "Controlli più serrati"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/27/27c24be0e6d40fc9609013c50c5f5b91-17867-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Speranza: &quot;Non basta donare dosi, serve coordinamento Onu e Oms&quot;"></div><a href="/politica-italiana/speranza-non-basta-donare-dosi-serve-coordinamento-onu-e-oms-60924" title="Speranza: &quot;Non basta donare dosi, serve coordinamento Onu e Oms&quot;"><b>Speranza: "Non basta donare dosi, serve coordinamento Onu e Oms"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Lunedì 29 nov</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-social/toti-teniamoci-stretto-il-natale-lasciateci-le-nostre-tradizioni-60951" title="Toti: &amp;quot;Teniamoci stretto il Natale, lasciateci le nostre tradizioni&amp;quot;">Toti: "Teniamoci stretto il Natale, lasciateci le nostre tradizioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/altre-notizie/terza-dose-le-nuove-disposizioni-di-figliuolo-60950" title="Terza dose, le nuove disposizioni di Figliuolo">Terza dose, le nuove disposizioni di Figliuolo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/sondaggi-politici/sondaggi-swg-pd-si-conferma-primo-partito-testa-a-testa-tra-fdi-e-lega-60952" title="Sondaggi, Swg: Pd si conferma primo partito, testa a testa tra Fdi e Lega">Sondaggi, Swg: Pd si conferma primo partito, testa a testa tra Fdi e Lega</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-social/meloni-natale-offensivo-per-ue-nessun-problema-pensiamo-noi-a-celebrarlo-60949" title="Meloni: &amp;quot;Natale offensivo per Ue? Nessun problema, pensiamo noi a celebrarlo&amp;quot;">Meloni: "Natale offensivo per Ue? Nessun problema, pensiamo noi a celebrarlo"</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/italia-francia-fassino-pd-i-due-paesi-rafforzano-dimensione-parlamentare-60948" title="Italia-Francia, Fassino (Pd): &amp;quot;I due Paesi rafforzano dimensione parlamentare&amp;quot;">Italia-Francia, Fassino (Pd): "I due Paesi rafforzano dimensione parlamentare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-locale/pnrr-abruzzo-dispone-governance-per-attuazione-del-piano-60947" title="Pnrr, Abruzzo dispone Governance per attuazione del Piano">Pnrr, Abruzzo dispone Governance per attuazione del Piano</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/altre-notizie/omicron-bassetti-vaccini-funzionano-anche-su-questa-variante-60946" title="Omicron, Bassetti: &amp;quot;Vaccini funzionano anche su questa variante&amp;quot;">Omicron, Bassetti: "Vaccini funzionano anche su questa variante"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-locale/elezioni-consiglio-metropolitano-di-roma-la-lista-dei-candidati-del-centrodestra-territorio-e-partecipazione-60944" title="Elezioni Consiglio Metropolitano di Roma: la lista dei candidati del centrodestra &amp;quot;Territorio e Partecipazione&amp;quot;">Elezioni Consiglio Metropolitano di Roma: la lista dei candidati del centrodestra "Territorio e Partecipazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/emergenze-alimentari-bellanova-il-modello-italiano-best-practice-in-europa-60940" title="Emergenze alimentari, Bellanova: &amp;quot;Il modello italiano best practice in Europa&amp;quot;">Emergenze alimentari, Bellanova: "Il modello italiano best practice in Europa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-italiana/fisco-marattin-su-relatore-da-pd-posizione-poco-equilibrata-60939" title="Fisco, Marattin: &amp;quot;Su relatore da Pd posizione poco equilibrata&amp;quot;">Fisco, Marattin: "Su relatore da Pd posizione poco equilibrata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/altre-notizie/variante-omicron-miozzo-sono-i-media-che-hanno-generato-il-panico-60938" title="Variante Omicron, Miozzo: “Sono i media che hanno generato il panico”">Variante Omicron, Miozzo: “Sono i media che hanno generato il panico”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-estera/italia-francia-serracchiani-intesa-tra-camera-e-assemblea-di-grande-importanza-60936" title="Italia-Francia, Serracchiani: &amp;quot;Intesa tra Camera e Assemblea di grande importanza&amp;quot;">Italia-Francia, Serracchiani: "Intesa tra Camera e Assemblea di grande importanza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/economia/fisco-capone-ugl-servono-misure-ambiziose-ridurre-cuneo-fiscale-per-sostenere-i-lavoratori-60937" title="Fisco, Capone (UGL): “Servono misure ambiziose. Ridurre cuneo fiscale per sostenere i lavoratori”">Fisco, Capone (UGL): “Servono misure ambiziose. Ridurre cuneo fiscale per sostenere i lavoratori”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-locale/roma-prima-seduta-del-consiglio-metropolitano-presieduta-dal-sindaco-gualtieri-60935" title="Roma, prima seduta del Consiglio metropolitano presieduta dal Sindaco Gualtieri">Roma, prima seduta del Consiglio metropolitano presieduta dal Sindaco Gualtieri</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/altre-notizie/sindacato-cronisti-romani-massima-solidarieta-alla-giornalista-greta-beccaglia-60934" title="Sindacato Cronisti Romani: massima solidarietà alla giornalista Greta Beccaglia">Sindacato Cronisti Romani: massima solidarietà alla giornalista Greta Beccaglia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/altre-notizie/covid-cartabellotta-gimbe-omicron-non-bisogna-fare-terrorismo-eccessiva-nei-toni-comunicazione-fatta-dai-media-su-questa-variante-60933" title="Covid, Cartabellotta (Gimbe): “Omicron? Non bisogna fare terrorismo, eccessiva nei toni comunicazione fatta dai media su questa variante&amp;quot;">Covid, Cartabellotta (Gimbe): “Omicron? Non bisogna fare terrorismo, eccessiva nei toni comunicazione fatta dai media su questa variante"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/fisco-proietti-segr-conf-uil-non-vanno-riviste-le-aliquote-irpef-perche-questo-significa-disperdere-in-mille-rivoli-gli-8-miliardi-60932" title="Fisco, Proietti (segr. conf. Uil): “Non vanno riviste le aliquote irpef perché questo significa disperdere in mille rivoli gli 8 miliardi&amp;quot;">Fisco, Proietti (segr. conf. Uil): “Non vanno riviste le aliquote irpef perché questo significa disperdere in mille rivoli gli 8 miliardi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/cartabia-lega-vicini-a-ministro-60931" title="Cartabia, Lega: &amp;quot;Vicini a ministro&amp;quot;">Cartabia, Lega: "Vicini a ministro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/ipu-migliore-iv-onore-presiedere-commissione-medio-oriente-60930" title="IPU, Migliore (IV): &amp;quot;Onore presiedere Commissione Medio Oriente&amp;quot;">IPU, Migliore (IV): "Onore presiedere Commissione Medio Oriente"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/cultura-borgonzoni-firmato-bando-mise-mic-2021-40-milioni-per-imprese-culturali-e-creative-60929" title="Cultura, Borgonzoni: &amp;quot;Firmato bando MISE-MIC 2021, 40 milioni per imprese culturali e creative&amp;quot;">Cultura, Borgonzoni: "Firmato bando MISE-MIC 2021, 40 milioni per imprese culturali e creative"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/martinazzoli-boschi-iv-rimane-vivo-suo-esempio-60928" title="Martinazzoli, Boschi (IV): &amp;quot;Rimane vivo suo esempio&amp;quot;">Martinazzoli, Boschi (IV): "Rimane vivo suo esempio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/altre-notizie/lagarde-covid-puo-essere-prova-generale-per-affrontare-rischio-climatico-60927" title="Lagarde: &amp;quot;Covid può essere prova generale per affrontare rischio climatico&amp;quot;">Lagarde: "Covid può essere prova generale per affrontare rischio climatico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/altre-notizie/omicron-iss-nessuna-evidenza-che-sia-piu-grave-delle-altre-varianti-60926" title="Omicron, ISS: &amp;quot;Nessuna evidenza che sia più grave delle altre varianti&amp;quot;">Omicron, ISS: "Nessuna evidenza che sia più grave delle altre varianti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/super-green-pass-pugno-duro-di-lamorgese-controlli-piu-serrati-60925" title="Super Green Pass, pugno duro di Lamorgese: &amp;quot;Controlli più serrati&amp;quot;">Super Green Pass, pugno duro di Lamorgese: "Controlli più serrati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/speranza-non-basta-donare-dosi-serve-coordinamento-onu-e-oms-60924" title="Speranza: &amp;quot;Non basta donare dosi, serve coordinamento Onu e Oms&amp;quot;">Speranza: "Non basta donare dosi, serve coordinamento Onu e Oms"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-estera/omicron-g7-bene-sudafrica-nell-avvertire-altri-paesi-60923" title="Omicron, G7: &amp;quot;Bene Sudafrica nell'avvertire altri paesi&amp;quot;">Omicron, G7: "Bene Sudafrica nell'avvertire altri paesi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/altre-notizie/miozzo-su-omicron-terrorismo-mediatico-che-ha-fatto-crollare-borse-60922" title="Miozzo: &amp;quot;Su Omicron terrorismo mediatico che ha fatto crollare borse&amp;quot;">Miozzo: "Su Omicron terrorismo mediatico che ha fatto crollare borse"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-social/variante-omicron-biden-migliore-protezione-e-vaccino-60921" title="Variante Omicron, Biden: &amp;quot;Migliore protezione è vaccino&amp;quot;">Variante Omicron, Biden: "Migliore protezione è vaccino"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-estera/uk-via-alla-terza-dose-per-tutti-a-distanza-di-tre-mesi-60920" title="Uk, via alla terza dose per tutti a distanza di tre mesi&amp;quot;">Uk, via alla terza dose per tutti a distanza di tre mesi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/economia/assegno-unico-bombardieri-uil-perplesso-e-una-bomba-sociale-60919" title="Assegno unico, Bombardieri (UIL) perplesso: &amp;quot;E' una bomba sociale&amp;quot;">Assegno unico, Bombardieri (UIL) perplesso: "E' una bomba sociale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/gozi-su-di-maio-oggi-voterebbe-macron-due-anni-fa-voleva-60918" title="Gozi su Di Maio: &amp;quot;Oggi voterebbe Macron? Due anni fa voleva...&amp;quot;">Gozi su Di Maio: "Oggi voterebbe Macron? Due anni fa voleva..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/salvini-meloni-premier-non-mi-fa-arrabbiare-anzi-60917" title="Salvini: &amp;quot;Meloni premier? Non mi fa arrabbiare, anzi...&amp;quot;">Salvini: "Meloni premier? Non mi fa arrabbiare, anzi..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-social/meloni-contro-speranza-ha-mentito-sul-piano-pandemico-si-dimetta-60916" title="Meloni contro Speranza: &amp;quot;Ha mentito sul piano pandemico, si dimetta&amp;quot;">Meloni contro Speranza: "Ha mentito sul piano pandemico, si dimetta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/legge-di-bilancio-maiorino-m5s-diventa-realta-l-esonero-contributivo-per-mamme-lavoratrici-60915" title="Legge di Bilancio, Maiorino (M5S): &amp;quot;diventa realtà l’esonero contributivo per mamme lavoratrici&amp;quot;">Legge di Bilancio, Maiorino (M5S): "diventa realtà l’esonero contributivo per mamme lavoratrici"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-social/natale-tajani-fi-ho-presentato-un-interrogazione-alla-commissione-europea-e-inaccettabile-che-voglia-mettere-60914" title="Natale, Tajani (FI): &amp;quot;Ho presentato un'interrogazione alla Commissione Europea. È inaccettabile che voglia mettere...&amp;quot;">Natale, Tajani (FI): "Ho presentato un'interrogazione alla Commissione Europea. È inaccettabile che voglia mettere..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/covid-bignami-fdi-l-attenzione-della-procura-di-bergamo-sulla-condotta-del-ministro-speranza-conferma-60913" title="Covid, Bignami (FdI): &amp;quot;L'attenzione della Procura di Bergamo sulla condotta del ministro Speranza conferma...&amp;quot;">Covid, Bignami (FdI): "L'attenzione della Procura di Bergamo sulla condotta del ministro Speranza conferma..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/m5s-dal-2010-ad-oggi-restituiti-oltre-118-497-937-euro-60912" title="M5S: &amp;quot;Dal 2010 ad oggi restituiti oltre 118.497.937 euro&amp;quot;">M5S: "Dal 2010 ad oggi restituiti oltre 118.497.937 euro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-italiana/variante-omicron-mandelli-fi-i-vaccini-stanno-reggendo-servono-prudenza-e-fiducia-nella-scienza-60907" title="Variante Omicron, Mandelli (FI): &amp;quot;I vaccini stanno reggendo, servono prudenza e fiducia nella scienza&amp;quot;">Variante Omicron, Mandelli (FI): "I vaccini stanno reggendo, servono prudenza e fiducia nella scienza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/mor-iv-operativo-il-fondo-nazionale-per-le-piccole-e-medie-imprese-creative-60906" title="Mor (IV): &amp;quot;Operativo il Fondo Nazionale per le piccole e medie imprese creative&amp;quot;">Mor (IV): "Operativo il Fondo Nazionale per le piccole e medie imprese creative"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/ue-gualmini-pd-salario-minimo-siamo-ad-una-svolta-storica-60908" title="UE, Gualmini (PD): &amp;quot;Salario minimo, siamo ad una svolta storica...&amp;quot;">UE, Gualmini (PD): "Salario minimo, siamo ad una svolta storica..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/manovra-delmastro-fdi-primo-intervento-dev-essere-abbassamento-del-cuneo-fiscale-60905" title="Manovra, Delmastro (FdI): &amp;quot;Primo intervento dev'essere abbassamento del cuneo fiscale&amp;quot;">Manovra, Delmastro (FdI): "Primo intervento dev'essere abbassamento del cuneo fiscale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/altre-notizie/terza-dose-mantovani-durata-presto-per-fare-previsioni-60911" title="Terza dose, Mantovani: &amp;quot;Durata? Presto per fare previsioni&amp;quot;">Terza dose, Mantovani: "Durata? Presto per fare previsioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/altre-notizie/variante-omicron-bertolaso-non-sappiamo-ancora-molto-ma-e-un-ulteriore-mazzata-60910" title="Variante Omicron, Bertolaso: &amp;quot;Non sappiamo ancora molto, ma è un ulteriore mazzata&amp;quot;">Variante Omicron, Bertolaso: "Non sappiamo ancora molto, ma è un ulteriore mazzata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/altre-notizie/variante-omicron-bancel-moderna-prima-di-distribuire-un-vaccino-ci-vorranno-mesi-60909" title="Variante Omicron, Bancel (Moderna): &amp;quot;Prima di distribuire un vaccino ci vorranno mesi&amp;quot;">Variante Omicron, Bancel (Moderna): "Prima di distribuire un vaccino ci vorranno mesi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-locale/veneto-zaia-rischio-zona-gialla-settimana-prossima-60904" title="Veneto, Zaia: &amp;quot;Rischio zona gialla settimana prossima&amp;quot;">Veneto, Zaia: "Rischio zona gialla settimana prossima"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/giani-contagi-in-crescita-ma-toscana-regge-bene-60903" title="Giani: &amp;quot;Contagi in crescita ma Toscana regge bene&amp;quot;">Giani: "Contagi in crescita ma Toscana regge bene"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/manovra-lollobrigida-fdi-migliaia-emendamenti-maggioranza-dimostrano-inadeguatezza-60901" title="Manovra, Lollobrigida (FDI): &amp;quot;Migliaia emendamenti maggioranza dimostrano inadeguatezza &amp;quot;">Manovra, Lollobrigida (FDI): "Migliaia emendamenti maggioranza dimostrano inadeguatezza "</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/delega-fiscale-fragomeli-pd-relatore-unico-alla-camera-scelta-poco-equilibrata-60902" title="Delega Fiscale, Fragomeli (Pd): &amp;quot;Relatore unico alla Camera scelta poco equilibrata&amp;quot;">Delega Fiscale, Fragomeli (Pd): "Relatore unico alla Camera scelta poco equilibrata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/scieri-anzaldi-iv-indagini-riaperte-grazie-a-politica-ora-una-strada-per-emanuele-60900" title="Scieri, Anzaldi (Iv): “Indagini riaperte grazie a politica, ora una strada per Emanuele”">Scieri, Anzaldi (Iv): “Indagini riaperte grazie a politica, ora una strada per Emanuele”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/ue-bernini-fi-rinnegare-il-natale-non-e-inclusivita-ma-pericolosa-deriva-60899" title="Ue, Bernini (FI): &amp;quot;Rinnegare il Natale non è inclusività ma pericolosa deriva&amp;quot;">Ue, Bernini (FI): "Rinnegare il Natale non è inclusività ma pericolosa deriva"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/la-russa-fdi-vogliono-trasformare-la-variante-omicron-in-una-variabile-per-il-quirinale-60898" title="La Russa (FDI): &amp;quot;Vogliono trasformare la variante Omicron in una variabile per il Quirinale?&amp;quot;">La Russa (FDI): "Vogliono trasformare la variante Omicron in una variabile per il Quirinale?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-social/donato-ex-lega-lasciare-circolare-il-virus-attenuato-e-curare-da-subito-i-sintomatici-60893" title="Donato (ex Lega): &amp;quot;Lasciare circolare il virus attenuato e curare da subito i sintomatici&amp;quot;">Donato (ex Lega): "Lasciare circolare il virus attenuato e curare da subito i sintomatici"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-social/borghi-lega-un-ragazzino-costretto-a-vaccinarsi-per-non-essere-discriminato-dagli-amichetti-60896" title="Borghi (Lega): &amp;quot;Un ragazzino costretto a vaccinarsi per non essere discriminato dagli amichetti...&amp;quot;">Borghi (Lega): "Un ragazzino costretto a vaccinarsi per non essere discriminato dagli amichetti..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/nobili-iv-con-la-manovra-arriva-finalmente-il-taglio-delle-tasse-8-miliardi-di-tasse-in-meno-tra-irpef-e-irap-60895" title="Nobili (IV): &amp;quot;Con la manovra arriva finalmente il taglio delle tasse. 8 miliardi di tasse in meno tra Irpef e Irap&amp;quot;">Nobili (IV): "Con la manovra arriva finalmente il taglio delle tasse. 8 miliardi di tasse in meno tra Irpef e Irap"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-social/burioni-stiamo-raccogliendo-i-frutti-avvelenati-che-seguono-a-troppi-anni-di-compiacenza-e-tolleranza-60894" title="Burioni: &amp;quot;Stiamo raccogliendo i frutti avvelenati che seguono a troppi anni di compiacenza e tolleranza...&amp;quot;">Burioni: "Stiamo raccogliendo i frutti avvelenati che seguono a troppi anni di compiacenza e tolleranza..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/bruno-vespa-allo-stato-attuale-la-variante-omicron-non-buca-niente-chi-non-si-vaccina-60891" title="Bruno Vespa: &amp;quot;Allo stato attuale la variante Omicron non buca niente. Chi non si vaccina...&amp;quot;">Bruno Vespa: "Allo stato attuale la variante Omicron non buca niente. Chi non si vaccina..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/bassetti-se-non-vacciniamo-gli-stati-africani-arriveranno-altre-varianti-60892" title="Bassetti: &amp;quot;Se non vacciniamo gli stati africani arriveranno altre varianti&amp;quot;">Bassetti: "Se non vacciniamo gli stati africani arriveranno altre varianti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-italiana/salvini-draghi-sta-lavorando-bene-come-premier-60897" title="Salvini: &amp;quot;Draghi sta lavorando bene come premier&amp;quot;">Salvini: "Draghi sta lavorando bene come premier"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/monti-modalita-meno-democratiche-dell-informazione-ho-usato-un-espressione-infelice-e-impropria-60890" title="Monti: &amp;quot;Modalità meno democratiche dell'informazione? Ho usato un'espressione infelice e impropria&amp;quot;">Monti: "Modalità meno democratiche dell'informazione? Ho usato un'espressione infelice e impropria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/prof-capua-i-virus-pandemici-hanno-una-prima-fase-di-attacco-ma-poi-si-endemizzano-60889" title="Prof. Capua: &amp;quot;I virus pandemici hanno una prima fase di attacco, ma poi si endemizzano&amp;quot;">Prof. Capua: "I virus pandemici hanno una prima fase di attacco, ma poi si endemizzano"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-cantalamessa-lega-si-parla-troppo-poco-di-mafia-noi-della-lega-vigili-e-attenti-60858" title="ESCLUSIVA PN - Cantalamessa (Lega): &amp;quot;Si parla troppo poco di mafia, noi della Lega vigili e attenti&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Cantalamessa (Lega): "Si parla troppo poco di mafia, noi della Lega vigili e attenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/fontana-dir-il-corriere-della-sera-non-credo-alle-autorita-di-controllo-sull-informazione-60888" title="Fontana (dir. Il Corriere della Sera): &amp;quot;Non credo alle autorità di controllo sull'informazione...&amp;quot;">Fontana (dir. Il Corriere della Sera): "Non credo alle autorità di controllo sull'informazione..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/merlino-l-annuncio-della-scoperta-di-una-nuova-variante-del-coronavirus-che-e-in-arrivo-dal-sudafrica-60887" title="Merlino: &amp;quot;L'annuncio della scoperta di una nuova variante del Coronavirus, che è in arrivo dal Sudafrica...&amp;quot;">Merlino: "L'annuncio della scoperta di una nuova variante del Coronavirus, che è in arrivo dal Sudafrica..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/fioramonti-ex-min-istruzione-il-presidente-ha-detto-che-non-sono-previste-nuove-restrizioni-ieri-in-questo-paese-60886" title="Fioramonti (ex Min. Istruzione): &amp;quot;Il Presidente ha detto che non sono previste nuove restrizioni. Ieri in questo Paese...&amp;quot;">Fioramonti (ex Min. Istruzione): "Il Presidente ha detto che non sono previste nuove restrizioni. Ieri in questo Paese..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/mattarella-virus-ha-mostrato-come-dipendiamo-gli-uni-dagli-altri-60885" title="Mattarella: &amp;quot;Virus ha mostrato come dipendiamo gli uni dagli altri&amp;quot;">Mattarella: "Virus ha mostrato come dipendiamo gli uni dagli altri"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:15</span> <a href="/politica-italiana/governo-bernini-fi-partecipiamo-commossi-a-dolore-ministro-cartabia-per-scomparsa-mamma-60884" title="Governo, Bernini (FI): &amp;quot;Partecipiamo commossi a dolore ministro Cartabia per scomparsa mamma&amp;quot;">Governo, Bernini (FI): "Partecipiamo commossi a dolore ministro Cartabia per scomparsa mamma"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/lingua-italiana-garavini-iv-da-mattarella-richiamo-prezioso-per-lingua-e-cultura-nel-mondo-60883" title="Lingua italiana, Garavini (IV): “Da Mattarella richiamo prezioso per lingua e cultura nel mondo”">Lingua italiana, Garavini (IV): “Da Mattarella richiamo prezioso per lingua e cultura nel mondo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/sondaggi-politici/sondaggio-quorum-youtrend-per-sky-tg24-per-il-53-gli-effetti-sanitari-della-pandemia-miglioreranno-il-prossimo-anno-60882" title="Sondaggio quorum / youtrend per sky tg24: per il 53% gli effetti sanitari della pandemia miglioreranno il prossimo anno">Sondaggio quorum / youtrend per sky tg24: per il 53% gli effetti sanitari della pandemia miglioreranno il prossimo anno</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/vaccini-beghin-m5s-varianti-pericolose-wto-dica-si-a-liberalizzazione-brevetti-60881" title="Vaccini, Beghin (M5S): &amp;quot;Varianti pericolose, wto dica sì a liberalizzazione brevetti&amp;quot;">Vaccini, Beghin (M5S): "Varianti pericolose, wto dica sì a liberalizzazione brevetti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-italiana/green-pass-anzaldi-iv-controlli-in-bar-e-ristoranti-partano-davvero-60880" title="Green Pass: Anzaldi (Iv), “Controlli in bar e ristoranti partano davvero” ">Green Pass: Anzaldi (Iv), “Controlli in bar e ristoranti partano davvero” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/toti-a-rtl-102-5-obbligo-vaccinale-nulla-in-contrario-ma-difficile-da-mettere-in-pratica-60879" title="Toti a Rtl 102.5: “Obbligo vaccinale? Nulla in contrario, ma difficile da mettere in pratica”">Toti a Rtl 102.5: “Obbligo vaccinale? Nulla in contrario, ma difficile da mettere in pratica”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/altre-notizie/vaccini-gimbe-meno-ricoveri-no-altre-zone-gialle-a-breve-60878" title="Vaccini, Gimbe: &amp;quot;Meno ricoveri. No altre zone gialle a breve&amp;quot;">Vaccini, Gimbe: "Meno ricoveri. No altre zone gialle a breve"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-italiana/speranza-troppo-presto-per-sentenze-definitive-su-omicron-60877" title="Speranza: &amp;quot;Troppo presto per sentenze definitive su Omicron&amp;quot;">Speranza: "Troppo presto per sentenze definitive su Omicron"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-de-toma-fdi-su-rincaro-costi-energia-non-ricorrere-a-deficit-ecco-cosa-proponiamo-60857" title="ESCLUSIVA PN - De Toma (FDI): &amp;quot;Su rincaro costi energia non ricorrere a deficit, ecco cosa proponiamo&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>De Toma (FDI): "Su rincaro costi energia non ricorrere a deficit, ecco cosa proponiamo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/altre-notizie/locatelli-primi-vaccini-ai-bambini-dal-23-dicembre-60876" title="Locatelli: &amp;quot;Primi vaccini ai bambini dal 23 dicembre&amp;quot;">Locatelli: "Primi vaccini ai bambini dal 23 dicembre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/province-boccia-pd-unisce-ancora-centrosinistra-e-alleanza-con-m5s-per-elezioni-provinciali-60875" title="Province, Boccia: &amp;quot;Pd unisce ancora centrosinistra e alleanza con m5s per elezioni provinciali&amp;quot;">Province, Boccia: "Pd unisce ancora centrosinistra e alleanza con m5s per elezioni provinciali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/politica-italiana/berlusconi-forza-italia-accuse-di-matteo-infondate-60874" title="Berlusconi, Forza Italia: &amp;quot;Accuse Di Matteo infondate&amp;quot;">Berlusconi, Forza Italia: "Accuse Di Matteo infondate"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/altre-notizie/coldiretti-covid-shopping-con-mascherina-da-3-mld-nel-week-end-60873" title="Coldiretti, Covid: shopping con mascherina da 3 mld nel week end">Coldiretti, Covid: shopping con mascherina da 3 mld nel week end</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/altre-notizie/crisanti-vaccini-ai-bambini-non-sono-contrario-ma-attendista-60872" title="Crisanti: &amp;quot;Vaccini ai bambini? Non sono contrario ma attendista&amp;quot;">Crisanti: "Vaccini ai bambini? Non sono contrario ma attendista"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-estera/forze-di-pace-nelle-isole-salomone-isole-fiji-inviano-50-soldati-60871" title="Forze di pace nelle Isole Salomone: isole Fiji inviano 50 soldati">Forze di pace nelle Isole Salomone: isole Fiji inviano 50 soldati</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/nicolas-maduro-all-attacco-in-venezuela-per-spiarci-60869" title="Nicolas Maduro all'attacco: &amp;quot;In Venezuela per spiarci&amp;quot;">Nicolas Maduro all'attacco: "In Venezuela per spiarci"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/altre-notizie/video-capezzone-omicron-tra-panico-e-smentite-spinta-per-conferma-mattarella-60868" title="VIDEO - Capezzone: &amp;quot;Omicron, tra panico e smentite. Spinta per conferma Mattarella&amp;quot;">VIDEO - Capezzone: "Omicron, tra panico e smentite. Spinta per conferma Mattarella"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-social/renzi-capolavoro-di-sorrentino-e-stata-la-mano-di-dio-film-che-va-visto-60870" title="Renzi: &amp;quot;Capolavoro di Sorrentino. E' stata la mano di Dio film che va visto&amp;quot;">Renzi: "Capolavoro di Sorrentino. E' stata la mano di Dio film che va visto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-troppi-errori-e-bugie-crolla-la-versione-di-speranza-60867" title="Domani - Troppi errori e bugie: crolla la versione di Speranza">Domani - Troppi errori e bugie: crolla la versione di Speranza</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-draghi-tocca-lavorare-60866" title="Il Tempo - Draghi, tocca lavorare">Il Tempo - Draghi, tocca lavorare</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-omicron-salvo-per-il-vaccino-60865" title="Il Mattino - &amp;quot;Omicron, salvo per il vaccino&amp;quot;">Il Mattino - "Omicron, salvo per il vaccino"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-la-grande-alleanza-contro-draghi-al-colle-60864" title="Libero - La grande alleanza contro Draghi al Colle">Libero - La grande alleanza contro Draghi al Colle</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-omicron-speranza-annuncia-g7-straordinario-sulla-salute-60863" title="La Stampa - Omicron, Speranza annuncia: &amp;quot;G7 straordinario sulla Salute&amp;quot;">La Stampa - Omicron, Speranza annuncia: "G7 straordinario sulla Salute"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-cosi-ho-scoperto-omicron-60862" title="La Repubblica - &amp;quot;Così ho scoperto Omicron&amp;quot;">La Repubblica - "Così ho scoperto Omicron"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-variante-salvi-con-il-vaccino-60861" title="Corriere della Sera - &amp;quot;Variante, salvi con il vaccino&amp;quot;">Corriere della Sera - "Variante, salvi con il vaccino"</a></li></ul><div class="mt-3 box-header-light">Domenica 28 nov</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:45</span> <a href="/politica-social/bonetti-inaccettabile-quanto-accaduto-a-greta-beccaglia-cui-va-tutta-la-mia-vicinanza-60851" title="Bonetti: &amp;quot;Inaccettabile quanto accaduto a Greta Beccaglia cui va tutta la mia vicinanza&amp;quot;">Bonetti: "Inaccettabile quanto accaduto a Greta Beccaglia cui va tutta la mia vicinanza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/altre-notizie/omicron-von-der-leyen-contrastare-la-variante-e-una-corsa-contro-il-tempo-priorita-e-vaccinarsi-e-fare-la-terza-dose-60860" title="Omicron, von der Leyen: &amp;quot;Contrastare la variante è una corsa contro il tempo, priorità è vaccinarsi e fare la terza dose&amp;quot;">Omicron, von der Leyen: "Contrastare la variante è una corsa contro il tempo, priorità è vaccinarsi e fare la terza dose"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:15</span> <a href="/politica-social/rincaro-bollette-salvini-martedi-chiederemo-al-draghi-miliardi-per-bloccare-aumenti-di-gas-e-luce-60859" title="Rincaro bollette, Salvini: &amp;quot;Martedì chiederemo al Draghi miliardi per bloccare aumenti di gas e luce&amp;quot;">Rincaro bollette, Salvini: "Martedì chiederemo al Draghi miliardi per bloccare aumenti di gas e luce"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/quirinale-letta-mai-visto-un-presidente-della-repubblica-scelto-o-eletto-due-mesi-prima-60854" title="Quirinale, Letta: &amp;quot;Mai visto un Presidente della Repubblica scelto o eletto due mesi prima&amp;quot;">Quirinale, Letta: "Mai visto un Presidente della Repubblica scelto o eletto due mesi prima"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:45</span> <a href="/politica-italiana/m5s-condanniamo-molestia-subita-in-diretta-dalla-giornalista-greta-beccaglia-60856" title="M5s: &amp;quot;Condanniamo molestia subita in diretta dalla giornalista Greta Beccaglia&amp;quot;">M5s: "Condanniamo molestia subita in diretta dalla giornalista Greta Beccaglia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/altre-notizie/vaccini-under-12-ricciardi-e-un-passaggio-epocale-nonche-tassello-per-ridurre-circolazione-del-virus-60855" title="Vaccini under 12, Ricciardi: &amp;quot;È un passaggio epocale nonché tassello per ridurre circolazione del virus&amp;quot;">Vaccini under 12, Ricciardi: "È un passaggio epocale nonché tassello per ridurre circolazione del virus"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:15</span> <a href="/politica-estera/variante-omicron-sudafrica-nessuna-restrizione-contro-il-covid-ma-non-si-esclude-obbligo-vaccinale-60853" title="Variante Omicron, Sudafrica: nessuna restrizione contro il Covid, ma non si esclude obbligo vaccinale">Variante Omicron, Sudafrica: nessuna restrizione contro il Covid, ma non si esclude obbligo vaccinale</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/covid-berlusconi-unici-strumenti-per-combattere-le-varianti-sono-il-vaccino-e-il-rispetto-delle-norme-60852" title="Covid, Berlusconi: &amp;quot;Unici strumenti per combattere le varianti sono il vaccino e il rispetto delle norme&amp;quot;">Covid, Berlusconi: "Unici strumenti per combattere le varianti sono il vaccino e il rispetto delle norme"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:45</span> <a href="/politica-italiana/prc-no-alla-chiusura-dei-tg-regionali-notturni-rai-60845" title="Prc: &amp;quot;No alla chiusura dei TG regionali notturni Rai&amp;quot;">Prc: "No alla chiusura dei TG regionali notturni Rai"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-estera/ue-zanni-campomenosi-lega-follia-ue-nel-nome-del-politicamente-corretto-60849" title="Ue, Zanni/Campomenosi (Lega): &amp;quot;Follia Ue nel nome del politicamente corretto&amp;quot;">Ue, Zanni/Campomenosi (Lega): "Follia Ue nel nome del politicamente corretto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:15</span> <a href="/altre-notizie/maglie-hanno-sbagliato-due-volte-con-la-balla-della-terribile-variante-omicron-60847" title="Maglie: &amp;quot;Hanno sbagliato due volte con la balla della terribile variante Omicron&amp;quot;">Maglie: "Hanno sbagliato due volte con la balla della terribile variante Omicron"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:07</span> <a href="/altre-notizie/cuzzocrea-repubblica-manuale-per-conduttori-davanti-a-giornaliste-molestate-60850" title="Cuzzocrea (Repubblica): &amp;quot;Manuale per conduttori davanti a giornaliste molestate&amp;quot;">Cuzzocrea (Repubblica): "Manuale per conduttori davanti a giornaliste molestate"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/rai-d-amato-errore-tagliare-i-tg-regionali-svolgono-funzione-di-utilita-pubblica-nel-contrasto-a-pandemia-60846" title="Rai, D'Amato: &amp;quot;Errore tagliare i tg regionali, svolgono funzione di utilità pubblica nel contrasto a pandemia&amp;quot;">Rai, D'Amato: "Errore tagliare i tg regionali, svolgono funzione di utilità pubblica nel contrasto a pandemia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/altre-notizie/meloni-commissione-ue-considera-il-natale-festivita-poco-inclusiva-ora-basta-la-nostra-storia-e-la-nostra-identita-non-si-cancellano-60848" title="Meloni: &amp;quot;Commissione UE considera il Natale festività poco 'inclusiva'. Ora basta, la nostra storia e la nostra identità non si cancellano&amp;quot;">Meloni: "Commissione UE considera il Natale festività poco 'inclusiva'. Ora basta, la nostra storia e la nostra identità non si cancellano"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/giornalista-molestata-montemagni-lega-gesto-indegno-che-deve-essere-pienamente-stigmatizzato-massima-solidarieta-a-greta-beccaglia-60844" title="Giornalista molestata, Montemagni (Lega): &amp;quot;Gesto indegno che deve essere pienamente stigmatizzato. Massima solidarietà a Greta Beccaglia&amp;quot;">Giornalista molestata, Montemagni (Lega): "Gesto indegno che deve essere pienamente stigmatizzato. Massima solidarietà a Greta Beccaglia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:15</span> <a href="/politica-italiana/bellanova-iv-solidarieta-a-greta-beccaglia-offendere-una-donna-non-e-goliardia-60843" title="Bellanova (IV): &amp;quot;Solidarietà a Greta Beccaglia. Offendere una donna non è goliardia&amp;quot;">Bellanova (IV): "Solidarietà a Greta Beccaglia. Offendere una donna non è goliardia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/di-maio-italia-non-puo-permettersi-di-perdere-draghi-60842" title="Di Maio: “Italia non può permettersi di perdere Draghi”">Di Maio: “Italia non può permettersi di perdere Draghi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:45</span> <a href="/politica-italiana/letta-riaprire-dibattito-su-finanziamento-pubblico-a-partiti-60841" title="Letta: “Riaprire dibattito su finanziamento pubblico a partiti”">Letta: “Riaprire dibattito su finanziamento pubblico a partiti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/calenda-di-maio-inutile-e-dannoso-quirinale-draghi-sta-bene-dove-sta-60840" title="Calenda: “Di Maio inutile e dannoso. Quirinale? Draghi sta bene dove sta”">Calenda: “Di Maio inutile e dannoso. Quirinale? Draghi sta bene dove sta”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:15</span> <a href="/altre-notizie/omicron-moderna-se-serve-nuovo-vaccino-pronto-entro-inizio-anno-60839" title="Omicron, Moderna: “Se serve nuovo vaccino pronto entro inizio anno&amp;quot;">Omicron, Moderna: “Se serve nuovo vaccino pronto entro inizio anno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/bonetti-pd-non-mi-manca-renzi-calenda-intesa-possibile-60838" title="Bonetti: “Pd non mi manca. Renzi-Calenda, intesa possibile”">Bonetti: “Pd non mi manca. Renzi-Calenda, intesa possibile”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:45</span> <a href="/politica-italiana/covid-lamorgese-manifestare-senza-ledere-i-diritti-altrui-60837" title="Covid, Lamorgese: “Manifestare senza ledere i diritti altrui”">Covid, Lamorgese: “Manifestare senza ledere i diritti altrui”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/centrodestra-carfagna-salvini-e-meloni-scelgano-tra-visegrad-e-ue-60836" title="Centrodestra, Carfagna: “Salvini e Meloni scelgano tra Visegrad e Ue”">Centrodestra, Carfagna: “Salvini e Meloni scelgano tra Visegrad e Ue”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/politica-italiana/bonomi-sulla-delega-fiscale-politica-prima-si-e-spartita-i-soldi-poi-60835" title="Bonomi: “Sulla delega fiscale politica prima si è spartita i soldi, poi…”">Bonomi: “Sulla delega fiscale politica prima si è spartita i soldi, poi…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/vaccini-marsilio-serve-obbligo-cosi-si-alimentano-complottismi-60834" title="Vaccini, Marsilio: “Serve obbligo, così si alimentano complottismi”">Vaccini, Marsilio: “Serve obbligo, così si alimentano complottismi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:45</span> <a href="/politica-italiana/giornalista-molestata-senatrici-lega-episodio-indegno-orrore-da-giornalista-in-studio-60833" title="Giornalista molestata, senatrici Lega: “episodio indegno, orrore da giornalista in studio”">Giornalista molestata, senatrici Lega: “episodio indegno, orrore da giornalista in studio”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-social/meloni-a-monti-siamo-in-uno-stato-democratico-e-non-in-un-regime-60830" title="Meloni a Monti: “Siamo in uno stato democratico e non in un regime…”">Meloni a Monti: “Siamo in uno stato democratico e non in un regime…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:15</span> <a href="/politica-italiana/lazio-d-amato-lazio-ieri-oltre-30mila-vaccini-53-rispetto-a-settimana-scorsa-60832" title="Lazio, D'Amato (Lazio): “Ieri oltre 30mila vaccini, +53% rispetto a settimana scorsa”">Lazio, D'Amato (Lazio): “Ieri oltre 30mila vaccini, +53% rispetto a settimana scorsa”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/salvini-chiederemo-a-draghi-stop-aumento-bollette-luce-e-gas-60829" title="Salvini: “Chiederemo a Draghi stop aumento bollette luce e gas”">Salvini: “Chiederemo a Draghi stop aumento bollette luce e gas”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:45</span> <a href="/altre-notizie/palu-aifa-abbiamo-un-problema-di-infodemia-60831" title="Palù (Aifa): “Abbiamo un problema di infodemia”">Palù (Aifa): “Abbiamo un problema di infodemia”</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-60813" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/d9/d9846cd726669c9fde89cb0b316ec47b-31826-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Cantalamessa (Lega): &quot;Si parla troppo poco di mafia, noi della Lega vigili e attenti&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-cantalamessa-lega-si-parla-troppo-poco-di-mafia-noi-della-lega-vigili-e-attenti-60858" title="ESCLUSIVA PN - Cantalamessa (Lega): &quot;Si parla troppo poco di mafia, noi della Lega vigili e attenti&quot;">ESCLUSIVA PN - Cantalamessa (Lega): "Si parla troppo poco di mafia, noi della Lega vigili e attenti"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e2/e2cc5f289d5c27bdeca184ffa1a6d11e-10798-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Calenda: &quot;Un paese cosi mi fa schifo&quot;"><a class="mb-0 font-weight-bold" href="/l-editoriale/calenda-un-paese-cosi-mi-fa-schifo-59708" title="Calenda: &quot;Un paese cosi mi fa schifo&quot;">Calenda: "Un paese cosi mi fa schifo"</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/nicolas-maduro-all-attacco-in-venezuela-per-spiarci-60869" title="Nicolas Maduro all'attacco: &quot;In Venezuela per spiarci&quot;">Nicolas Maduro all'attacco: "In Venezuela per spiarci"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/toti-a-rtl-102-5-obbligo-vaccinale-nulla-in-contrario-ma-difficile-da-mettere-in-pratica-60879" title="Toti a Rtl 102.5: “Obbligo vaccinale? Nulla in contrario, ma difficile da mettere in pratica”">Toti a Rtl 102.5: “Obbligo vaccinale? Nulla in contrario, ma difficile da mettere in pratica”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/renzi-capolavoro-di-sorrentino-e-stata-la-mano-di-dio-film-che-va-visto-60870" title="Renzi: &quot;Capolavoro di Sorrentino. E' stata la mano di Dio film che va visto&quot;">Renzi: "Capolavoro di Sorrentino. E' stata la mano di Dio film che va visto"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/corriere-della-sera-variante-salvi-con-il-vaccino-60861" title="Corriere della Sera - &quot;Variante, salvi con il vaccino&quot;">Corriere della Sera - "Variante, salvi con il vaccino"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/video-capezzone-omicron-tra-panico-e-smentite-spinta-per-conferma-mattarella-60868" title="VIDEO - Capezzone: &quot;Omicron, tra panico e smentite. Spinta per conferma Mattarella&quot;">VIDEO - Capezzone: "Omicron, tra panico e smentite. Spinta per conferma Mattarella"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/rincaro-bollette-salvini-martedi-chiederemo-al-draghi-miliardi-per-bloccare-aumenti-di-gas-e-luce-60859" title="Rincaro bollette, Salvini: &quot;Martedì chiederemo al Draghi miliardi per bloccare aumenti di gas e luce&quot;">Rincaro bollette, Salvini: "Martedì chiederemo al Draghi miliardi per bloccare aumenti di gas e luce"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ue-zanni-campomenosi-lega-follia-ue-nel-nome-del-politicamente-corretto-60849" title="Ue, Zanni/Campomenosi (Lega): &quot;Follia Ue nel nome del politicamente corretto&quot;">Ue, Zanni/Campomenosi (Lega): "Follia Ue nel nome del politicamente corretto"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/bonetti-inaccettabile-quanto-accaduto-a-greta-beccaglia-cui-va-tutta-la-mia-vicinanza-60851" title="Bonetti: &quot;Inaccettabile quanto accaduto a Greta Beccaglia cui va tutta la mia vicinanza&quot;">Bonetti: "Inaccettabile quanto accaduto a Greta Beccaglia cui va tutta la mia vicinanza"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/omicron-von-der-leyen-contrastare-la-variante-e-una-corsa-contro-il-tempo-priorita-e-vaccinarsi-e-fare-la-terza-dose-60860" title="Omicron, von der Leyen: &quot;Contrastare la variante è una corsa contro il tempo, priorità è vaccinarsi e fare la terza dose&quot;">Omicron, von der Leyen: "Contrastare la variante è una corsa contro il tempo, priorità è vaccinarsi e fare la terza dose"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/letta-riaprire-dibattito-su-finanziamento-pubblico-a-partiti-60841" title="Letta: “Riaprire dibattito su finanziamento pubblico a partiti”">Letta: “Riaprire dibattito su finanziamento pubblico a partiti”</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/97/97a81bd09d08394a79d445c4bf368006-06082-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Italia-Francia, Serracchiani: &quot;Intesa tra Camera e Assemblea di grande importanza&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/italia-francia-serracchiani-intesa-tra-camera-e-assemblea-di-grande-importanza-60936" title="Italia-Francia, Serracchiani: &quot;Intesa tra Camera e Assemblea di grande importanza&quot;">Italia-Francia, Serracchiani: "Intesa tra Camera e Assemblea di grande importanza"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="La medicina del Viaggiatore -  I rimedi naturali e l’omeopatia"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-i-rimedi-naturali-e-l-omeopatia-60757" title="La medicina del Viaggiatore -  I rimedi naturali e l’omeopatia">La medicina del Viaggiatore -  I rimedi naturali e l’omeopatia</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Sergio Mattarella">SERGIO MATTARELLA</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/sergio-mattarella.png" alt="VIDEO - Capezzone: &quot;Omicron, tra panico e smentite. Spinta per conferma Mattarella&quot;">
				<a class="mb-0 font-weight-bold" href="/altre-notizie/video-capezzone-omicron-tra-panico-e-smentite-spinta-per-conferma-mattarella-60868" title="VIDEO - Capezzone: &quot;Omicron, tra panico e smentite. Spinta per conferma Mattarella&quot;">VIDEO - Capezzone: "Omicron, tra panico e smentite. Spinta per conferma Mattarella"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Rincaro bollette, Salvini: &quot;Martedì chiederemo al Draghi miliardi per bloccare aumenti di gas e luce&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/rincaro-bollette-salvini-martedi-chiederemo-al-draghi-miliardi-per-bloccare-aumenti-di-gas-e-luce-60859" title="Rincaro bollette, Salvini: &quot;Martedì chiederemo al Draghi miliardi per bloccare aumenti di gas e luce&quot;">Rincaro bollette, Salvini: "Martedì chiederemo al Draghi miliardi per bloccare aumenti di gas e luce"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Meloni: &quot;Commissione UE considera il Natale festività poco 'inclusiva'. Ora basta, la nostra storia e la nostra identità non si cancellano&quot;">
				<a class="mb-0 font-weight-bold" href="/altre-notizie/meloni-commissione-ue-considera-il-natale-festivita-poco-inclusiva-ora-basta-la-nostra-storia-e-la-nostra-identita-non-si-cancellano-60848" title="Meloni: &quot;Commissione UE considera il Natale festività poco 'inclusiva'. Ora basta, la nostra storia e la nostra identità non si cancellano&quot;">Meloni: "Commissione UE considera il Natale festività poco 'inclusiva'. Ora basta, la nostra storia e la nostra identità non si cancellano"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="Quirinale, Serracchiani (PD): &quot;Candidato unitario? Non ce lo deve dire Matteo Renzi&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/quirinale-serracchiani-pd-candidato-unitario-non-ce-lo-deve-dire-matteo-renzi-60819" title="Quirinale, Serracchiani (PD): &quot;Candidato unitario? Non ce lo deve dire Matteo Renzi&quot;">Quirinale, Serracchiani (PD): "Candidato unitario? Non ce lo deve dire Matteo Renzi"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="Calenda: &quot;Pensare di poter fare a meno di Draghi premier è folle&quot;">
				<a class="mb-0 font-weight-bold" href="/altre-notizie/calenda-pensare-di-poter-fare-a-meno-di-draghi-premier-e-folle-60813" title="Calenda: &quot;Pensare di poter fare a meno di Draghi premier è folle&quot;">Calenda: "Pensare di poter fare a meno di Draghi premier è folle"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
