<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Bimbo bloccato in ospedale, Casu (Pd): &quot;Bene Ita, ma basta disservizi. Garantire continuit&agrave; territoriale Sardegna per fragili&quot;</title>		<meta name="description" content="&amp;ldquo;La notizia che Mirko, il bambino da otto mesi ricoverato all&amp;rsquo;ospedale Bambino Ges&amp;ugrave;, potr&amp;agrave; finalmente.">
<meta name="keywords" content="Andrea Casu,sardegna,ita">
<meta name="news_keywords" content="Andrea Casu,sardegna,ita">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bimbo bloccato in ospedale, Casu (Pd): &quot;Bene Ita, ma basta disservizi. Garantire continuit&agrave; territoriale Sardegna per fragili&quot;">
<meta name="twitter:description" content="&amp;ldquo;La notizia che Mirko, il bambino da otto mesi ricoverato all&amp;rsquo;ospedale Bambino Ges&amp;ugrave;, potr&amp;agrave; finalmente rientrare in Sardegna su un volo speciale di Ita, da Roma Fiumicino a...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/93/9374b9feaa85ac5956da5986c547ba42-72743-d41d8cd98f00b204e9800998ecf8427e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Bimbo bloccato in ospedale, Casu (Pd): &quot;Bene Ita, ma basta disservizi. Garantire continuit&agrave; territoriale Sardegna per fragili&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/bimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334">
<meta property="og:description" content="&amp;ldquo;La notizia che Mirko, il bambino da otto mesi ricoverato all&amp;rsquo;ospedale Bambino Ges&amp;ugrave;, potr&amp;agrave; finalmente rientrare in Sardegna su un volo speciale di Ita, da Roma Fiumicino a...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/93/9374b9feaa85ac5956da5986c547ba42-72743-d41d8cd98f00b204e9800998ecf8427e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/bimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/bimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/bimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334"},"headline":"Bimbo bloccato in ospedale, Casu (Pd): \"Bene Ita, ma basta disservizi. Garantire continuit\u00e0...","articleSection":"Politica italiana","description":"&ldquo;La notizia che Mirko, il bambino da otto mesi ricoverato all&rsquo;ospedale Bambino Ges&ugrave;, potr&agrave; finalmente rientrare in Sardegna su un volo speciale di Ita, da Roma Fiumicino a...","datePublished":"2021-12-03T21:50:24+01:00","dateModified":"2021-12-03T21:01:51+01:00","author":{"@type":"Person","name":"Redazione PN"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/93/9374b9feaa85ac5956da5986c547ba42-72743-d41d8cd98f00b204e9800998ecf8427e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/315a1dd000d2f5b751400b555c3e95e6.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '16';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '3 dicembre ore 23:24';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-55467" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Bimbo bloccato in ospedale, Casu (Pd): "Bene Ita, ma basta disservizi. Garantire continuità territoriale Sardegna per fragili"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/93/9374b9feaa85ac5956da5986c547ba42-72743-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="Bimbo bloccato in ospedale, Casu (Pd): &quot;Bene Ita, ma basta disservizi. Garantire continuità territoriale Sardegna per fragili&quot;">
				
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>&ldquo;La notizia che Mirko, il bambino da otto mesi ricoverato all&rsquo;ospedale Bambino Ges&ugrave;, potr&agrave; finalmente rientrare in Sardegna su un volo speciale di Ita, da Roma Fiumicino a Cagliari, ci riempie di gioia. Ma ci&ograve; che &egrave; pi&ugrave; importante &egrave; che questo disservizio non si ripeta mai pi&ugrave;. E&rsquo; indispensabile infatti che, dopo la firma dei decreti per avviare le procedure per l&rsquo;assegnazione dei servizi di continuit&agrave; territoriale che partiranno dal 15 maggio del prossimo anno, i prossimi bandi della Regione Sardegna prevedano espressamente, tra le condizioni, la garanzia di tutti i servizi essenziali, soprattutto per i pi&ugrave; fragili. Un principio essenziale che deve valere per tutti. Anche la compagnia Volotea, che ha vinto l&#39;ultimo bando regionale, deve al pi&ugrave; presto configurare gli aereomobili alle esigenze di viaggio dei passeggeri in barella, in ottemperanza alla normativa europea in materia di passeggeri a ridotta mobilit&agrave;. Su questa vicenda, affinch&eacute; venga garantito a tutte le persone nelle condizioni di Mirko di poter viaggiare, ho presentato insieme ai deputati sardi del Pd, Romina Mura, Andrea Frailis e Gavino Manca, un&rsquo;interrogazione parlamentare al ministro delle Infrastrutture e della mobilit&agrave; sostenibili. Per il Partito democratico &egrave; fondamentale che tutte le istituzioni collaborino con la massima urgenza per assicurare subito il diritto alla continuit&agrave; territoriale e alla mobilit&agrave;&nbsp; anche a tutti i soggetti in difficolt&agrave;&rdquo;.</p>



<p>Cos&igrave; il deputato dem, Andrea Casu.</p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Ven 03 dicembre 2021 alle 21:50</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=8">Redazione PN</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','61334')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fbimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fbimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/23/2393283fefdae9edb165c92b7df00937-18505-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Assegno unico figli, Draghi: &quot;Partirà da gennaio questo strumento semplice e universale&quot;"></div><a href="/politica-italiana/assegno-unico-figli-draghi-partira-da-gennaio-questo-strumento-semplice-e-universale-61345" title="Assegno unico figli, Draghi: &quot;Partirà da gennaio questo strumento semplice e universale&quot;"><b>Assegno unico figli, Draghi: "Partirà da gennaio questo strumento semplice e universale"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/23/23764ca71de5222f9da3c975921e1281-55282-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Quirinale, Conte: &quot;Berlusconi? Meritevole sue parole su rdc, ma non sarà il nostro candidato&quot;"></div><a href="/politica-italiana/quirinale-conte-berlusconi-meritevole-sue-parole-su-rdc-ma-non-sara-il-nostro-candidato-61340" title="Quirinale, Conte: &quot;Berlusconi? Meritevole sue parole su rdc, ma non sarà il nostro candidato&quot;"><b>Quirinale, Conte: "Berlusconi? Meritevole sue parole su rdc, ma non sarà il nostro candidato"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/ad/ad4e9b8f5a39991fe6bc0a5c3897a216-47852-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Università, Zaffini (Fdi): &quot;Ministro Messa sconnessa dalla realtà in merito a decisione di...&quot;"></div><a href="/politica-italiana/universita-zaffini-fdi-ministro-messa-sconnessa-dalla-realta-in-merito-a-decisione-di-61343" title="Università, Zaffini (Fdi): &quot;Ministro Messa sconnessa dalla realtà in merito a decisione di...&quot;"><b>Università, Zaffini (Fdi): "Ministro Messa sconnessa dalla realtà in merito a decisione di..."</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/61/61c34d1a1cbefbf965c85eab487033fd-03498-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Manovra, Bonomi: &quot;Governi si sono concentrati su spartizione, nulla ha a che vedere con la crescita e i giovani&quot;"></div><a href="/politica-italiana/manovra-bonomi-governi-si-sono-concentrati-su-spartizione-nulla-ha-a-che-vedere-con-la-crescita-e-i-giovani-61342" title="Manovra, Bonomi: &quot;Governi si sono concentrati su spartizione, nulla ha a che vedere con la crescita e i giovani&quot;"><b>Manovra, Bonomi: "Governi si sono concentrati su spartizione, nulla ha a che vedere con la crescita e i giovani"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/c3/c3b49e7d524810f935efc0ccb777c910-87233-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Quirinale, Meloni: &quot;Draghi? Anche per lui sarebbe difficile governare con partiti litigiosi&quot;"></div><a href="/politica-italiana/quirinale-meloni-draghi-anche-per-lui-sarebbe-difficile-governare-con-partiti-litigiosi-61341" title="Quirinale, Meloni: &quot;Draghi? Anche per lui sarebbe difficile governare con partiti litigiosi&quot;"><b>Quirinale, Meloni: "Draghi? Anche per lui sarebbe difficile governare con partiti litigiosi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/9c/9cbf1715a8ff66da79cf7bcc49aa11fb-16434-d41d8cd98f00b204e9800998ecf8427e.jpeg" style="width: 50px; height: 50px;" alt="Violenza donne, Siracusano (FI): &quot;In Cdm ulteriore passo in avanti, fondamentale il lavoro delle ministre&quot;"></div><a href="/politica-italiana/violenza-donne-siracusano-fi-in-cdm-ulteriore-passo-in-avanti-fondamentale-il-lavoro-delle-ministre-61338" title="Violenza donne, Siracusano (FI): &quot;In Cdm ulteriore passo in avanti, fondamentale il lavoro delle ministre&quot;"><b>Violenza donne, Siracusano (FI): "In Cdm ulteriore passo in avanti, fondamentale il lavoro delle ministre"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/f3/f3ba943a1b3b792be81ade0a6df941e6-38889-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Covid, Conte: &quot;Nessun rimpianto per gestione della pandemia&quot;"></div><a href="/politica-italiana/covid-conte-nessun-rimpianto-per-gestione-della-pandemia-61337" title="Covid, Conte: &quot;Nessun rimpianto per gestione della pandemia&quot;"><b>Covid, Conte: "Nessun rimpianto per gestione della pandemia"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/93/9374b9feaa85ac5956da5986c547ba42-72743-d41d8cd98f00b204e9800998ecf8427e.jpeg" style="width: 50px; height: 50px;" alt="Bimbo bloccato in ospedale, Casu (Pd): &quot;Bene Ita, ma basta disservizi. Garantire continuità territoriale Sardegna per fragili&quot;"></div><a href="/politica-italiana/bimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334" title="Bimbo bloccato in ospedale, Casu (Pd): &quot;Bene Ita, ma basta disservizi. Garantire continuità territoriale Sardegna per fragili&quot;"><b>Bimbo bloccato in ospedale, Casu (Pd): "Bene Ita, ma basta disservizi. Garantire continuità territoriale Sardegna per fragili"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/cf/cf7ff2798350aacc9385c545b6b3ccdd-73454-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Manovra (IV): &quot;Emendamenti anti-inflazione e contro caro prezzi&quot;"></div><a href="/politica-italiana/manovra-iv-emendamenti-anti-inflazione-e-contro-caro-prezzi-61333" title="Manovra (IV): &quot;Emendamenti anti-inflazione e contro caro prezzi&quot;"><b>Manovra (IV): "Emendamenti anti-inflazione e contro caro prezzi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/80/80ddb5249966b5c65594c89cd2ac0285-93495-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Covid, Costa: “Super Green pass? Chi non può fare il vaccino per motivi di salute non vedrà compresse le sue libertà&quot;"></div><a href="/politica-italiana/covid-costa-super-green-pass-chi-non-puo-fare-il-vaccino-per-motivi-di-salute-non-vedra-compresse-le-sue-liberta-61332" title="Covid, Costa: “Super Green pass? Chi non può fare il vaccino per motivi di salute non vedrà compresse le sue libertà&quot;"><b>Covid, Costa: “Super Green pass? Chi non può fare il vaccino per motivi di salute non vedrà compresse le sue libertà"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Venerdì 03 dic</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-italiana/assegno-unico-figli-draghi-partira-da-gennaio-questo-strumento-semplice-e-universale-61345" title="Assegno unico figli, Draghi: &amp;quot;Partirà da gennaio questo strumento semplice e universale&amp;quot;">Assegno unico figli, Draghi: "Partirà da gennaio questo strumento semplice e universale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/quirinale-conte-berlusconi-meritevole-sue-parole-su-rdc-ma-non-sara-il-nostro-candidato-61340" title="Quirinale, Conte: &amp;quot;Berlusconi? Meritevole sue parole su rdc, ma non sarà il nostro candidato&amp;quot;">Quirinale, Conte: "Berlusconi? Meritevole sue parole su rdc, ma non sarà il nostro candidato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/universita-zaffini-fdi-ministro-messa-sconnessa-dalla-realta-in-merito-a-decisione-di-61343" title="Università, Zaffini (Fdi): &amp;quot;Ministro Messa sconnessa dalla realtà in merito a decisione di...&amp;quot;">Università, Zaffini (Fdi): "Ministro Messa sconnessa dalla realtà in merito a decisione di..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/manovra-bonomi-governi-si-sono-concentrati-su-spartizione-nulla-ha-a-che-vedere-con-la-crescita-e-i-giovani-61342" title="Manovra, Bonomi: &amp;quot;Governi si sono concentrati su spartizione, nulla ha a che vedere con la crescita e i giovani&amp;quot;">Manovra, Bonomi: "Governi si sono concentrati su spartizione, nulla ha a che vedere con la crescita e i giovani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/altre-notizie/vaccino-altroconsumo-due-terzi-degli-italiani-favorevoli-all-obbligo-61336" title="Vaccino, Altroconsumo: due terzi degli italiani favorevoli all'obbligo">Vaccino, Altroconsumo: due terzi degli italiani favorevoli all'obbligo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-italiana/quirinale-meloni-draghi-anche-per-lui-sarebbe-difficile-governare-con-partiti-litigiosi-61341" title="Quirinale, Meloni: &amp;quot;Draghi? Anche per lui sarebbe difficile governare con partiti litigiosi&amp;quot;">Quirinale, Meloni: "Draghi? Anche per lui sarebbe difficile governare con partiti litigiosi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/violenza-donne-siracusano-fi-in-cdm-ulteriore-passo-in-avanti-fondamentale-il-lavoro-delle-ministre-61338" title="Violenza donne, Siracusano (FI): &amp;quot;In Cdm ulteriore passo in avanti, fondamentale il lavoro delle ministre&amp;quot;">Violenza donne, Siracusano (FI): "In Cdm ulteriore passo in avanti, fondamentale il lavoro delle ministre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/covid-conte-nessun-rimpianto-per-gestione-della-pandemia-61337" title="Covid, Conte: &amp;quot;Nessun rimpianto per gestione della pandemia&amp;quot;">Covid, Conte: "Nessun rimpianto per gestione della pandemia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-italiana/bimbo-bloccato-in-ospedale-casu-pd-bene-ita-ma-basta-disservizi-garantire-continuita-territoriale-sardegna-per-fragili-61334" title="Bimbo bloccato in ospedale, Casu (Pd): &amp;quot;Bene Ita, ma basta disservizi. Garantire continuità territoriale Sardegna per fragili&amp;quot;">Bimbo bloccato in ospedale, Casu (Pd): "Bene Ita, ma basta disservizi. Garantire continuità territoriale Sardegna per fragili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/manovra-iv-emendamenti-anti-inflazione-e-contro-caro-prezzi-61333" title="Manovra (IV): &amp;quot;Emendamenti anti-inflazione e contro caro prezzi&amp;quot;">Manovra (IV): "Emendamenti anti-inflazione e contro caro prezzi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/covid-costa-super-green-pass-chi-non-puo-fare-il-vaccino-per-motivi-di-salute-non-vedra-compresse-le-sue-liberta-61332" title="Covid, Costa: “Super Green pass? Chi non può fare il vaccino per motivi di salute non vedrà compresse le sue libertà&amp;quot;">Covid, Costa: “Super Green pass? Chi non può fare il vaccino per motivi di salute non vedrà compresse le sue libertà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/bellanova-al-quirinale-e-dovunque-e-sempre-il-momento-di-una-donna-61331" title="Bellanova: &amp;quot;Al Quirinale e dovunque è sempre il momento di una donna&amp;quot;">Bellanova: "Al Quirinale e dovunque è sempre il momento di una donna"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/altre-notizie/del-debbio-nessuna-sospensione-per-dritto-e-rovescio-non-so-da-dove-sia-uscita-questa-voce-61329" title="Del Debbio: “Nessuna sospensione per Dritto e rovescio. Non so da dove sia uscita questa voce”">Del Debbio: “Nessuna sospensione per Dritto e rovescio. Non so da dove sia uscita questa voce”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/dl-fiscale-ferrero-lega-grazie-a-noi-ok-a-scelta-immobile-per-esenzione-imu-a-famiglie-in-diversi-comuni-61330" title="Dl Fiscale: Ferrero (Lega): &amp;quot;Grazie a noi ok a scelta immobile per esenzione Imu a famiglie in diversi comuni&amp;quot;">Dl Fiscale: Ferrero (Lega): "Grazie a noi ok a scelta immobile per esenzione Imu a famiglie in diversi comuni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/altre-notizie/fisco-il-tributarista-lupi-noi-abbiamo-la-flat-tax-imbastardita-bisogna-abbassare-le-tasse-a-chi-lavora-61328" title="Fisco, il tributarista Lupi: “Noi abbiamo la flat tax imbastardita. Bisogna abbassare le tasse a chi lavora&amp;quot;">Fisco, il tributarista Lupi: “Noi abbiamo la flat tax imbastardita. Bisogna abbassare le tasse a chi lavora"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-estera/commissione-parlamentare-regeni-trancassini-fdi-non-siamo-in-grado-neanche-di-farci-dare-dall-egitto-gli-indirizzi-dei-responsabili-acclarati-per-noti-61327" title="Commissione parlamentare Regeni, Trancassini (FDI): “Non siamo in grado neanche di farci dare dall’Egitto gli indirizzi dei responsabili acclarati per notificargli gli atti”">Commissione parlamentare Regeni, Trancassini (FDI): “Non siamo in grado neanche di farci dare dall’Egitto gli indirizzi dei responsabili acclarati per notificargli gli atti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/censis-capone-ugl-allarme-2-milioni-di-famiglie-in-poverta-assoluta-urge-intervento-del-governo-61325" title="Censis, Capone (UGL): “Allarme 2 milioni di famiglie in povertà assoluta. Urge intervento del Governo”">Censis, Capone (UGL): “Allarme 2 milioni di famiglie in povertà assoluta. Urge intervento del Governo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/economia/ita-airways-usb-non-firma-gli-accordi-presentati-da-altavilla-61326" title="ITA Airways, USB non firma gli accordi presentati da Altavilla">ITA Airways, USB non firma gli accordi presentati da Altavilla</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/disabilita-boschi-iv-diritti-non-concessioni-rimuovere-barriere-per-pari-opportunita-sostanziale-61324" title="Disabilità, Boschi (IV): &amp;quot;Diritti non concessioni, rimuovere barriere per pari opportunità sostanziale&amp;quot;">Disabilità, Boschi (IV): "Diritti non concessioni, rimuovere barriere per pari opportunità sostanziale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/altre-notizie/sicurezza-buratti-bene-impegno-del-pd-contro-la-diffusione-delle-armi-61323" title="Sicurezza, Buratti: &amp;quot;Bene impegno del Pd contro la diffusione delle armi&amp;quot;">Sicurezza, Buratti: "Bene impegno del Pd contro la diffusione delle armi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-italiana/disabilita-noja-iv-strada-ancora-lunga-ogni-giorno-un-passo-verso-uguaglianza-61322" title="Disabilità, Noja (IV): &amp;quot;Strada ancora lunga, ogni giorno un passo verso uguaglianza&amp;quot;">Disabilità, Noja (IV): "Strada ancora lunga, ogni giorno un passo verso uguaglianza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/quirinale-mastella-berlusconi-puo-farcela-se-recupera-voti-nel-misto-61307" title="Quirinale, Mastella: &amp;quot;Berlusconi puo' farcela se recupera voti nel misto&amp;quot;">Quirinale, Mastella: "Berlusconi puo' farcela se recupera voti nel misto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/fedeli-in-vigore-da-oggi-parita-salariale-ora-tocca-alle-imprese-61298" title="Fedeli: “In vigore da oggi parità salariale, ora tocca alle imprese”">Fedeli: “In vigore da oggi parità salariale, ora tocca alle imprese”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/fisco-toffanin-fi-primo-passo-per-interventi-strutturali-61305" title="Fisco, Toffanin (FI): &amp;quot;Primo passo per interventi strutturali&amp;quot;">Fisco, Toffanin (FI): "Primo passo per interventi strutturali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/lavoro-ravetto-lega-donne-escluse-da-ripartenza-economia-61293" title="Lavoro, Ravetto (Lega): &amp;quot;Donne escluse da ripartenza economia&amp;quot;">Lavoro, Ravetto (Lega): "Donne escluse da ripartenza economia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/verini-pd-meno-armi-in-giro-piu-sicurezza-bene-il-via-a-iter-legge-61297" title="Verini (Pd): &amp;quot;Meno armi in giro, più sicurezza, bene il via a iter legge&amp;quot;">Verini (Pd): "Meno armi in giro, più sicurezza, bene il via a iter legge"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/sondaggi-politici/sondaggio-quorum-youtrend-per-sky-tg24-il-50-dei-giovani-italiani-ha-fiducia-nel-futuro-61303" title="Sondaggio quorum / youtrend per sky tg24: il 50% dei giovani italiani ha fiducia nel futuro">Sondaggio quorum / youtrend per sky tg24: il 50% dei giovani italiani ha fiducia nel futuro</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-italiana/vaccino-ronzulli-fi-bene-controlli-nas-su-medici-no-vax-61304" title="Vaccino, Ronzulli (FI): &amp;quot;Bene controlli nas su medici no vax&amp;quot;">Vaccino, Ronzulli (FI): "Bene controlli nas su medici no vax"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/violenza-donne-serracchiani-pd-per-rapido-esame-in-parlamento-ddl-governo-61296" title="Violenza donne, Serracchiani: &amp;quot;Pd per rapido esame in parlamento ddl governo&amp;quot;">Violenza donne, Serracchiani: "Pd per rapido esame in parlamento ddl governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/bernini-fi-ancora-furbetti-del-rdc-l-assistenzialismo-non-e-la-soluzione-61301" title="Bernini (FI): “Ancora furbetti del rdc, l’assistenzialismo non è la soluzione”">Bernini (FI): “Ancora furbetti del rdc, l’assistenzialismo non è la soluzione”</a></li><li class="text-nowrap text-truncate pre-FF9900"><span class="small mr-1 date">18:17</span> <a href="/l-editoriale/covid-comunicare-la-scienza-al-grande-pubblico-senza-contraddizioni-green-pass-base-vs-green-pass-super-61308" title="Covid: comunicare la scienza al grande pubblico senza contraddizioni  Green Pass Base vs Green Pass Super">Covid: comunicare la scienza al grande pubblico senza contraddizioni  Green Pass Base vs Green Pass Super</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/rai-anzaldi-iv-5-casi-di-presunte-molestie-perche-l-azienda-non-risponde-61300" title="Rai: Anzaldi (Iv), &amp;quot;5 casi di presunte molestie, perché l'azienda non risponde?&amp;quot; ">Rai: Anzaldi (Iv), "5 casi di presunte molestie, perché l'azienda non risponde?" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-social/road-to-recovery-amendola-pd-oggi-tappa-a-padova-in-visita-alle-acciaierie-venete-61318" title="Road to Recovery, Amendola (PD): &amp;quot;Oggi tappa a Padova, in visita alle acciaierie venete&amp;quot;">Road to Recovery, Amendola (PD): "Oggi tappa a Padova, in visita alle acciaierie venete"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/quirinale-meloni-comunque-vada-elezioni-anticipate-piu-vicine-61321" title="Quirinale, Meloni: &amp;quot;Comunque vada, elezioni anticipate più vicine&amp;quot;">Quirinale, Meloni: "Comunque vada, elezioni anticipate più vicine"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-social/contributo-di-solidarieta-calenda-il-meccanismo-potrebbe-funzionare-con-la-costituzione-di-un-fondo-che-rientra-in-piu-anni-61315" title="Contributo di solidarietà, Calenda: &amp;quot;Il meccanismo potrebbe funzionare con la costituzione di un fondo che rientra in più anni&amp;quot;">Contributo di solidarietà, Calenda: "Il meccanismo potrebbe funzionare con la costituzione di un fondo che rientra in più anni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-locale/trieste-il-sindaco-dipiazza-416-milioni-di-euro-da-investire-sul-porto-nuovo-61316" title="Trieste, il sindaco Dipiazza: &amp;quot;416 milioni di euro da investire sul porto nuovo&amp;quot;">Trieste, il sindaco Dipiazza: "416 milioni di euro da investire sul porto nuovo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-locale/pnrr-lo-russo-occasione-unica-dobbiamo-dare-ai-giovani-una-citta-motore-di-opportunita-61317" title="Pnrr, Lo Russo: &amp;quot;Occasione unica, dobbiamo dare ai giovani una città motore di opportunità&amp;quot;">Pnrr, Lo Russo: "Occasione unica, dobbiamo dare ai giovani una città motore di opportunità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-locale/covid-campania-de-luca-situazione-rimane-stabile-61320" title="Covid Campania, De Luca: &amp;quot;Situazione rimane stabile&amp;quot;">Covid Campania, De Luca: "Situazione rimane stabile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/altre-notizie/covid-rezza-graduale-aumento-del-numero-dei-casi-non-e-esplosivo-variante-omicron-per-ora-solo-un-piccolo-focolaio-61319" title="Covid, Rezza: &amp;quot;Graduale aumento del numero dei casi non è esplosivo. Variante Omicron? Per ora solo un piccolo focolaio&amp;quot;">Covid, Rezza: "Graduale aumento del numero dei casi non è esplosivo. Variante Omicron? Per ora solo un piccolo focolaio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/controlli-sul-green-pass-toti-mi-aspetto-che-i-cittadini-rispettino-le-regole-61314" title="Controlli sul Green Pass, Toti: &amp;quot;Mi aspetto che i cittadini rispettino le regole&amp;quot;">Controlli sul Green Pass, Toti: "Mi aspetto che i cittadini rispettino le regole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-social/roma-gualtieri-entro-10-giorni-il-ponte-dell-industria-sara-restituito-alla-citta-61310" title="Roma, Gualtieri: &amp;quot;Entro 10 giorni il Ponte dell'Industria sarà restituito alla città&amp;quot;">Roma, Gualtieri: "Entro 10 giorni il Ponte dell'Industria sarà restituito alla città"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/ddl-contro-la-violenza-sulle-donne-schlein-le-misure-cercano-di-rafforzare-gli-strumenti-gia-a-disposizione-delle-forze-dell-ordine-61312" title="Ddl contro la violenza sulle donne, Schlein: &amp;quot;Le misure cercano di rafforzare gli strumenti già a disposizione delle forze dell’ordine&amp;quot;">Ddl contro la violenza sulle donne, Schlein: "Le misure cercano di rafforzare gli strumenti già a disposizione delle forze dell’ordine"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/assemblea-udc-berlusconi-un-sistema-politico-bipolare-ha-bisogno-di-una-forte-area-di-centro-61311" title="Assemblea Udc, Berlusconi: &amp;quot;Un sistema politico bipolare ha bisogno di una forte area di centro...&amp;quot;">Assemblea Udc, Berlusconi: "Un sistema politico bipolare ha bisogno di una forte area di centro..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/obbligo-vaccinale-locatelli-utima-risorsa-se-la-situazione-dovesse-peggiorare-ma-al-momento-61313" title="Obbligo vaccinale, Locatelli: &amp;quot;Utima risorsa se la situazione dovesse peggiorare, ma al momento...&amp;quot;">Obbligo vaccinale, Locatelli: "Utima risorsa se la situazione dovesse peggiorare, ma al momento..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/fratoianni-si-i-renatino-d-italia-sono-stressati-stanno-invecchiando-nelle-aziende-senza-godersi-la-famiglia-61289" title="Fratoianni (SI): &amp;quot;I &amp;quot;renatino&amp;quot; d'Italia sono stressati, stanno invecchiando nelle aziende senza godersi la famiglia...&amp;quot;">Fratoianni (SI): "I "renatino" d'Italia sono stressati, stanno invecchiando nelle aziende senza godersi la famiglia..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-social/disabilita-bergamini-da-governo-impegno-per-un-paese-piu-inclusivo-61299" title="Disabilità, Bergamini: &amp;quot;Da governo impegno per un Paese più inclusivo&amp;quot;">Disabilità, Bergamini: "Da governo impegno per un Paese più inclusivo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-estera/von-der-leyen-i-giovani-hanno-dimostrato-grande-senso-di-responsabilita-durante-la-pandemia-61294" title="Von der Leyen: &amp;quot;I giovani hanno dimostrato grande senso di responsabilità durante la pandemia&amp;quot;">Von der Leyen: "I giovani hanno dimostrato grande senso di responsabilità durante la pandemia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/roma-morassut-pd-va-eliminato-il-pedaggio-per-il-tratto-urbano-dell-a24-61295" title="Roma, Morassut (Pd): &amp;quot;Va eliminato il pedaggio per il tratto urbano dell’A24&amp;quot;">Roma, Morassut (Pd): "Va eliminato il pedaggio per il tratto urbano dell’A24"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/altre-notizie/manovra-bombardieri-insoddisfatti-proposta-draghi-taglio-irpef-aspettiamo-fino-alla-fine-61306" title="Manovra, Bombardieri: &amp;quot;Insoddisfatti proposta Draghi taglio irpef, aspettiamo fino alla fine&amp;quot;">Manovra, Bombardieri: "Insoddisfatti proposta Draghi taglio irpef, aspettiamo fino alla fine"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/bilancio-giacomoni-fi-caro-bollette-si-risolva-con-spending-review-no-con-patrimoniali-mascherate-61292" title="Bilancio, Giacomoni (FI): &amp;quot;Caro bollette si risolva con spending review no con patrimoniali mascherate&amp;quot;">Bilancio, Giacomoni (FI): "Caro bollette si risolva con spending review no con patrimoniali mascherate"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/cdm-via-libera-a-ddl-contro-violenza-sulle-donne-61302" title="Cdm: via libera a ddl contro violenza sulle donne">Cdm: via libera a ddl contro violenza sulle donne</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/roncone-corriere-della-sera-mi-secca-dirlo-ma-viva-la-merkel-che-ha-detto-lockdown-per-i-no-vax-61288" title="Roncone (Corriere della Sera): &amp;quot;Mi secca dirlo ma viva la Merkel che ha detto lockdown per i no Vax&amp;quot;">Roncone (Corriere della Sera): "Mi secca dirlo ma viva la Merkel che ha detto lockdown per i no Vax"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-italiana/damilano-l-espresso-attacca-meloni-ha-flirtato-per-mesi-con-i-no-vax-61287" title="Damilano (L'Espresso) attacca Meloni: &amp;quot;Ha flirtato per mesi con i No-Vax!&amp;quot;">Damilano (L'Espresso) attacca Meloni: "Ha flirtato per mesi con i No-Vax!"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/gomez-il-fatto-quotidiano-quando-instauriamo-l-obbligo-vaccinale-per-i-bambini-arriviamo-al-95-non-di-piu-61286" title="Gomez (Il Fatto Quotidiano): &amp;quot;Quando instauriamo l'obbligo vaccinale per i bambini arriviamo al 95%, non di più&amp;quot;">Gomez (Il Fatto Quotidiano): "Quando instauriamo l'obbligo vaccinale per i bambini arriviamo al 95%, non di più"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-locale/letizia-moratti-oggi-siamo-al-93-di-adesioni-dei-lombardi-per-le-terze-dosi-abbiamo-gia-3-milioni-di-prenotazioni-61285" title="Letizia Moratti: &amp;quot;Oggi siamo al 93% di adesioni dei lombardi, per le terze dosi abbiamo già 3 milioni di prenotazioni&amp;quot;">Letizia Moratti: "Oggi siamo al 93% di adesioni dei lombardi, per le terze dosi abbiamo già 3 milioni di prenotazioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/de-angelis-meloni-vorrebbe-draghi-al-quirinale-61284" title="De Angelis: &amp;quot;Meloni vorrebbe Draghi al Quirinale&amp;quot;">De Angelis: "Meloni vorrebbe Draghi al Quirinale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/travaglio-se-avessi-un-figlio-piccolo-non-lo-vaccinerei-ecco-perche-61283" title="Travaglio: &amp;quot;Se avessi un figlio piccolo non lo vaccinerei, ecco perchè&amp;quot;">Travaglio: "Se avessi un figlio piccolo non lo vaccinerei, ecco perchè"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-italiana/crisanti-i-non-vaccinati-rischiano-ogni-giorno-fanno-affidamento-sulla-fortuna-61282" title="Crisanti: &amp;quot;I non vaccinati rischiano ogni giorno, fanno affidamento sulla fortuna&amp;quot;">Crisanti: "I non vaccinati rischiano ogni giorno, fanno affidamento sulla fortuna"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/altre-notizie/speciale-o-anche-no-lo-sport-e-di-tutti-61291" title="SPECIALE O ANCHE NO, LO SPORT È DI TUTTI">SPECIALE O ANCHE NO, LO SPORT È DI TUTTI</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/berlusconi-quirinale-padellaro-la-sua-candidatura-e-uno-schiaffo-in-faccia-alla-stragrande-maggioranza-degli-italiani-61281" title="Berlusconi-Quirinale, Padellaro: &amp;quot;La sua candidatura è uno schiaffo in faccia alla stragrande maggioranza degli italiani&amp;quot;">Berlusconi-Quirinale, Padellaro: "La sua candidatura è uno schiaffo in faccia alla stragrande maggioranza degli italiani"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-berlato-fdi-eventuali-nuovi-lockdown-non-sarebbero-colpa-di-non-vaccinati-ecco-perche-61244" title="ESCLUSIVA PN - Berlato (FDI): &amp;quot;Eventuali nuovi lockdown non sarebbero colpa di non vaccinati, ecco perchè&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Berlato (FDI): "Eventuali nuovi lockdown non sarebbero colpa di non vaccinati, ecco perchè"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/sallusti-dir-libero-berlusconi-per-la-sinistra-sarebbe-divisivo-qualsiasi-presidente-del-centrodestra-61280" title="Sallusti (dir. Libero): &amp;quot;Berlusconi? Per la sinistra sarebbe divisivo qualsiasi presidente del centrodestra&amp;quot;">Sallusti (dir. Libero): "Berlusconi? Per la sinistra sarebbe divisivo qualsiasi presidente del centrodestra"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/retroscena-di-battista-a-draghi-hanno-promesso-in-cambio-di-mesi-di-traghettamento-a-palazzo-chigi-61279" title="Retroscena Di Battista: &amp;quot;A Draghi hanno promesso, in cambio di mesi di traghettamento a Palazzo Chigi...&amp;quot;">Retroscena Di Battista: "A Draghi hanno promesso, in cambio di mesi di traghettamento a Palazzo Chigi..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/ricciardi-m5s-vs-di-battista-sbaglia-a-credere-che-movimento-sia-il-nemico-61278" title="Ricciardi (M5S) vs Di Battista: &amp;quot;Sbaglia a credere che Movimento sia il nemico&amp;quot;">Ricciardi (M5S) vs Di Battista: "Sbaglia a credere che Movimento sia il nemico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-social/merlino-sara-l-effetto-dell-imminente-super-green-pass-sara-la-tardiva-consapevolezza-dei-rischi-ma-61277" title="Merlino: &amp;quot;Sarà l'effetto dell'imminente super green pass, sarà la tardiva consapevolezza dei rischi, ma...&amp;quot;">Merlino: "Sarà l'effetto dell'imminente super green pass, sarà la tardiva consapevolezza dei rischi, ma..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-italiana/occhiuto-hub-temporanei-presso-le-scuole-per-dosi-ai-piu-piccoli-61290" title=" Occhiuto: &amp;quot;Hub temporanei presso le scuole per dosi ai più piccoli&amp;quot;"> Occhiuto: "Hub temporanei presso le scuole per dosi ai più piccoli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-italiana/pnrr-mite-al-via-investimento-su-forestazione-61276" title="Pnrr, MiTe: al via investimento su forestazione ">Pnrr, MiTe: al via investimento su forestazione </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/politica-italiana/ue-castaldo-m5s-guardi-al-mediterraneo-per-rafforzarsi-61275" title="Ue, Castaldo (M5s): &amp;quot;Guardi al Mediterraneo per rafforzarsi&amp;quot;">Ue, Castaldo (M5s): "Guardi al Mediterraneo per rafforzarsi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-italiana/pnrr-mazzetti-fi-lavori-pubblici-al-palo-per-burocrazia-e-tempi-alto-rischio-che-non-partano-in-tempo-i-progetti-61274" title="Pnrr, Mazzetti (Fi): “Lavori pubblici al palo per burocrazia e tempi: alto rischio che non partano in tempo i progetti”">Pnrr, Mazzetti (Fi): “Lavori pubblici al palo per burocrazia e tempi: alto rischio che non partano in tempo i progetti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/universita-messa-facolta-di-medicina-resteranno-a-numero-chiuso-61273" title="Università, Messa: &amp;quot;Facoltà di Medicina resteranno a numero chiuso&amp;quot;">Università, Messa: "Facoltà di Medicina resteranno a numero chiuso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-italiana/covid-costa-obbligo-vaccinale-non-e-all-ordine-del-giorno-61269" title="Covid, Costa: &amp;quot;Obbligo vaccinale non è all'ordine del giorno&amp;quot;">Covid, Costa: "Obbligo vaccinale non è all'ordine del giorno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/sondaggi-politici/sondaggi-youtrend-pd-in-crescita-resta-primo-partito-continua-calo-m5s-61271" title="Sondaggi, Youtrend: Pd in crescita resta primo partito, continua calo M5S">Sondaggi, Youtrend: Pd in crescita resta primo partito, continua calo M5S</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-estera/papa-francesco-annuncia-50-rifugiati-da-cipro-in-italia-a-nostre-spese-61270" title="Papa Francesco annuncia: 50 rifugiati da Cipro in Italia a nostre spese">Papa Francesco annuncia: 50 rifugiati da Cipro in Italia a nostre spese</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/politica-italiana/quirinale-contatti-in-corso-tra-renzi-e-toti-si-cerca-un-accordo-61267" title="Quirinale, contatti in corso tra Renzi e Toti: si cerca un accordo">Quirinale, contatti in corso tra Renzi e Toti: si cerca un accordo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-estera/immigrazione-draghi-serve-un-maggior-coinvolgimento-di-tutti-i-paesi-ue-61268" title="Immigrazione, Draghi: &amp;quot;Serve un maggior coinvolgimento di tutti i paesi Ue&amp;quot;">Immigrazione, Draghi: "Serve un maggior coinvolgimento di tutti i paesi Ue"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/di-battista-sicuro-a-draghi-hanno-promesso-il-colle-in-cambio-di-61272" title="Di Battista sicuro: &amp;quot;A Draghi hanno promesso il Colle in cambio di...&amp;quot;">Di Battista sicuro: "A Draghi hanno promesso il Colle in cambio di..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:50</span> <a href="/politica-estera/libia-di-maio-sfida-immediata-per-italia-e-sua-stabilizzazione-61266" title="Libia, Di Maio: &amp;quot;Sfida immediata per Italia è sua stabilizzazione&amp;quot;">Libia, Di Maio: "Sfida immediata per Italia è sua stabilizzazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:40</span> <a href="/politica-social/renzi-esulta-grazie-figliuolo-e-draghi-2021-ricordato-come-anno-svolta-61265" title="Renzi esulta: &amp;quot;Grazie Figliuolo e Draghi, 2021 ricordato come anno svolta&amp;quot;">Renzi esulta: "Grazie Figliuolo e Draghi, 2021 ricordato come anno svolta"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-bidoia-piu-europa-super-green-pass-a-tutti-gli-effetti-obbligo-vaccinale-sul-trattato-del-quirinale-61243" title="ESCLUSIVA PN - Bidoia (Più Europa): &amp;quot;Super Green Pass a tutti gli effetti obbligo vaccinale. Sul Trattato del Quirinale...&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Bidoia (Più Europa): "Super Green Pass a tutti gli effetti obbligo vaccinale. Sul Trattato del Quirinale..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:20</span> <a href="/politica-italiana/lotito-ora-il-senato-e-piu-lontano-ma-io-faccio-n-artro-mestiere-61264" title="Lotito, ora il Senato è più lontano: &amp;quot;Ma io faccio n'artro mestiere...&amp;quot;">Lotito, ora il Senato è più lontano: "Ma io faccio n'artro mestiere..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:10</span> <a href="/politica-italiana/pd-marcucci-striglia-letta-esca-dall-angolo-e-sia-piu-persuasivo-61263" title="Pd, Marcucci striglia Letta: &amp;quot;Esca dall'angolo e sia più persuasivo&amp;quot;">Pd, Marcucci striglia Letta: "Esca dall'angolo e sia più persuasivo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-locale/veneto-zaia-stop-tamponi-gratis-a-novax-scandaloso-chi-non-si-vaccina-61262" title="Veneto, Zaia: “Stop tamponi gratis a novax. Scandaloso chi non si vaccina&amp;quot;">Veneto, Zaia: “Stop tamponi gratis a novax. Scandaloso chi non si vaccina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/politica-italiana/disabilita-gemma-m5s-norme-restano-sulla-carta-servono-politiche-di-inclusione-concrete-61261" title="Disabilità, Gemma (M5S): &amp;quot;Norme restano sulla carta, servono politiche di inclusione concrete&amp;quot;">Disabilità, Gemma (M5S): "Norme restano sulla carta, servono politiche di inclusione concrete"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/boccia-minacce-no-vax-riprovevoli-61260" title="Boccia: &amp;quot;Minacce no vax riprovevoli&amp;quot;">Boccia: "Minacce no vax riprovevoli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-italiana/premier-e-sindacati-nuovo-incontro-sulla-manovra-61259" title="Premier e sindacati, nuovo incontro sulla manovra">Premier e sindacati, nuovo incontro sulla manovra</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/altre-notizie/bodyright-onu-lancia-campagna-online-contro-violenza-di-genere-61258" title="&amp;quot;Bodyright&amp;quot;: Onu lancia campagna online contro violenza di genere">"Bodyright": Onu lancia campagna online contro violenza di genere</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/usa-senato-e-camera-approvano-provvedimento-che-evita-shutdown-61257" title="Usa, Senato e Camera approvano provvedimento che evita shutdown">Usa, Senato e Camera approvano provvedimento che evita shutdown</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/altre-notizie/video-capezzone-isterie-e-contraddizioni-nella-gestione-sanitaria-61256" title="VIDEO - Capezzone: &amp;quot;Isterie e contraddizioni nella gestione sanitaria&amp;quot;">VIDEO - Capezzone: "Isterie e contraddizioni nella gestione sanitaria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-social/s-moretto-mine-antiuomo-realta-spaventosa-proposta-legge-approvata-alla-camera-61255" title="S. Moretto: &amp;quot;Mine antiuomo realtà spaventosa. Proposta legge approvata alla Camera...&amp;quot;">S. Moretto: "Mine antiuomo realtà spaventosa. Proposta legge approvata alla Camera..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-il-presidente-di-ita-airways-decolla-con-un-affare-in-conflitto-di-interessi-61254" title="Domani - Il presidente di Ita Airways decolla con un affare in conflitto di interessi">Domani - Il presidente di Ita Airways decolla con un affare in conflitto di interessi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-molto-meglio-di-un-anno-fa-61253" title="Il Tempo - Molto meglio di un anno fa">Il Tempo - Molto meglio di un anno fa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-prezzi-impazziti-ora-gli-aiuti-61252" title="Il Mattino - &amp;quot;Prezzi impazziti, ora gli aiuti&amp;quot;">Il Mattino - "Prezzi impazziti, ora gli aiuti"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-bollette-allarme-rosso-61251" title="Libero - Bollette allarme rosso">Libero - Bollette allarme rosso</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-nelle-mie-asl-niente-tamponi-ai-no-vax-61250" title="La Stampa - &amp;quot;Nelle mie Asl niente tamponi ai No Vax&amp;quot;">La Stampa - "Nelle mie Asl niente tamponi ai No Vax"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-l-europa-dell-obbligo-61249" title="La Repubblica - &amp;quot;L'Europa dell'obbligo">La Repubblica - "L'Europa dell'obbligo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-ospedali-sale-la-pressione-61248" title="Corriere della Sera - Ospedali, sale la pressione ">Corriere della Sera - Ospedali, sale la pressione </a></li></ul><div class="mt-3 box-header-light">Giovedì 02 dic</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-italiana/covid-de-maria-pd-minacce-a-bonaccini-inaccettabili-piena-solidarieta-61235" title="Covid, De Maria (Pd): &amp;quot;Minacce a Bonaccini inaccettabili, piena solidarietà&amp;quot;">Covid, De Maria (Pd): "Minacce a Bonaccini inaccettabili, piena solidarietà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-italiana/2xmille-ricciardi-m5s-ce-lo-hanno-chiesto-i-territori-non-e-il-finanziamento-pubblico-di-prima-repubblica-memoria-61237" title="2xmille, Ricciardi (M5s): &amp;quot;Ce lo hanno chiesto i territori, non è il finanziamento pubblico di Prima Repubblica memoria&amp;quot;">2xmille, Ricciardi (M5s): "Ce lo hanno chiesto i territori, non è il finanziamento pubblico di Prima Repubblica memoria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-social/giacomotto-fi-buon-lavoro-a-simone-baldelli-che-ottiene-un-riconoscimento-per-impegno-nella-tutela-dei-consumatori-61246" title="Giacomotto (Fi): &amp;quot;Buon lavoro a Simone Baldelli, che ottiene un riconoscimento per impegno nella tutela dei consumatori&amp;quot;">Giacomotto (Fi): "Buon lavoro a Simone Baldelli, che ottiene un riconoscimento per impegno nella tutela dei consumatori"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/di-maio-solidarieta-a-draghi-bonaccini-e-de-luca-per-le-vili-minacce-ricevute-61247" title="Di Maio: &amp;quot;Solidarietà a Draghi, Bonaccini e De Luca per le vili minacce ricevute&amp;quot;">Di Maio: "Solidarietà a Draghi, Bonaccini e De Luca per le vili minacce ricevute"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-italiana/disabilita-noja-iv-domani-convegno-da-un-campo-estivo-inclusivo-alla-convenzione-onu-la-lunga-marcia-per-i-diritti-delle-persone-con-disabilita-61238" title="Disabilità, Noja (Iv): domani convegno &amp;quot;Da un campo estivo inclusivo alla Convenzione ONU: la lunga marcia per i diritti delle persone con disabilità&amp;quot;">Disabilità, Noja (Iv): domani convegno "Da un campo estivo inclusivo alla Convenzione ONU: la lunga marcia per i diritti delle persone con disabilità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/manovra-premier-draghi-convoca-cabina-di-regia-per-il-3-dicembre-61245" title="Manovra, premier Draghi convoca cabina di regia per il 3 dicembre">Manovra, premier Draghi convoca cabina di regia per il 3 dicembre</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/covid-bernini-fi-strada-intrapresa-dal-governo-e-giusta-e-per-il-momento-non-si-cambia-61242" title="Covid, Bernini (Fi): &amp;quot;Strada intrapresa dal governo è giusta e per il momento non si cambia&amp;quot;">Covid, Bernini (Fi): "Strada intrapresa dal governo è giusta e per il momento non si cambia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/altre-notizie/no-vax-mentana-onorato-di-non-aver-mai-ospitato-nel-tg-che-dirigo-nessun-esponente-61239" title="No vax, Mentana: &amp;quot;Onorato di non aver mai ospitato nel tg che dirigo nessun esponente&amp;quot;">No vax, Mentana: "Onorato di non aver mai ospitato nel tg che dirigo nessun esponente"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/covid-meloni-obbligo-vaccinale-non-e-necessario-in-italia-dove-c-e-buona-percentuale-di-vaccinati-61241" title="Covid, Meloni: &amp;quot;Obbligo vaccinale? Non è necessario in Italia, dove c'è buona percentuale di vaccinati&amp;quot;">Covid, Meloni: "Obbligo vaccinale? Non è necessario in Italia, dove c'è buona percentuale di vaccinati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-italiana/pnrr-siani-pd-creare-agenzia-infanzia-per-monitoraggio-fondi-61234" title="Pnrr, Siani (Pd): &amp;quot;Creare Agenzia Infanzia per monitoraggio fondi&amp;quot;">Pnrr, Siani (Pd): "Creare Agenzia Infanzia per monitoraggio fondi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-social/youth-forum-contest-di-maio-giovani-sono-forza-trainante-del-cambiamento-61236" title="Youth Forum Contest, Di Maio: &amp;quot;Giovani sono forza trainante del cambiamento&amp;quot;">Youth Forum Contest, Di Maio: "Giovani sono forza trainante del cambiamento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/economia/casa-mercato-in-miglioramento-compravendite-quasi-al-22-61240" title="Casa, mercato in miglioramento: compravendite quasi al 22%">Casa, mercato in miglioramento: compravendite quasi al 22%</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-locale/roma-gualtieri-incontra-associazioni-imprenditoriali-percorso-comune-per-patto-lavoro-e-sviluppo-61233" title="Roma, Gualtieri incontra associazioni imprenditoriali: &amp;quot;Percorso comune per patto lavoro e sviluppo&amp;quot;">Roma, Gualtieri incontra associazioni imprenditoriali: "Percorso comune per patto lavoro e sviluppo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/altre-notizie/giuliano-ugl-salute-rinnovare-macchinari-ospedalieri-e-mezzi-di-soccorso-per-una-sanita-al-passo-con-i-tempi-61229" title="Giuliano (Ugl Salute): &amp;quot;Rinnovare macchinari ospedalieri e mezzi di soccorso per una sanità al passo con i tempi”">Giuliano (Ugl Salute): "Rinnovare macchinari ospedalieri e mezzi di soccorso per una sanità al passo con i tempi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/altre-notizie/scuola-rusconi-noi-sepolti-da-un-mare-di-dubbi-le-notizie-ci-arrivano-da-tv-e-social-anziche-dalle-istituzioni-61232" title="Scuola, Rusconi: “Noi sepolti da un mare di dubbi, le notizie ci arrivano da tv e social anziché dalle istituzioni&amp;quot;">Scuola, Rusconi: “Noi sepolti da un mare di dubbi, le notizie ci arrivano da tv e social anziché dalle istituzioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/covid-sileri-non-ci-sara-nessun-green-pass-ne-obbligo-vaccinale-per-la-fascia-di-eta-pediatrica-questo-e-sicuro-61231" title="Covid, Sileri: “Non ci sarà nessun green pass né obbligo vaccinale per la fascia di età pediatrica, questo è sicuro&amp;quot;">Covid, Sileri: “Non ci sarà nessun green pass né obbligo vaccinale per la fascia di età pediatrica, questo è sicuro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-italiana/energia-p-de-luca-pd-riformare-regole-ue-contro-caro-prezzi-a-tutela-cittadini-61230" title="Energia, P. De Luca (Pd): &amp;quot;Riformare regole Ue contro caro prezzi a tutela cittadini&amp;quot;">Energia, P. De Luca (Pd): "Riformare regole Ue contro caro prezzi a tutela cittadini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/bellanova-iv-zes-con-il-via-libera-al-decreto-si-passa-dalle-parole-ai-fatti-61227" title="Bellanova (IV): &amp;quot;ZES, con il via libera al decreto si passa dalle parole ai fatti&amp;quot;">Bellanova (IV): "ZES, con il via libera al decreto si passa dalle parole ai fatti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/sostegni-bis-ripamonti-lega-bene-pubblicazione-decreto-in-gu-ora-rimborsi-rapidi-61228" title="Sostegni bis, Ripamonti (Lega): &amp;quot;Bene pubblicazione decreto in GU, ora rimborsi rapidi&amp;quot;">Sostegni bis, Ripamonti (Lega): "Bene pubblicazione decreto in GU, ora rimborsi rapidi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/altre-notizie/istat-pezzopane-pd-35mila-occupati-in-piu-a-ottobre-dato-positivo-ma-sono-solo-uomini-61226" title="Istat, Pezzopane (Pd): &amp;quot;35mila occupati in più a ottobre dato positivo, ma sono solo uomini&amp;quot;">Istat, Pezzopane (Pd): "35mila occupati in più a ottobre dato positivo, ma sono solo uomini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/manovra-capone-ugl-necessarie-politiche-espansive-per-superare-crisi-occupazionale-61225" title=" Manovra, Capone (UGL): “Necessarie politiche espansive per superare crisi occupazionale”"> Manovra, Capone (UGL): “Necessarie politiche espansive per superare crisi occupazionale”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/covid-serracchiani-solidarieta-gruppo-pd-a-bonaccini-e-de-luca-61224" title="Covid, Serracchiani: &amp;quot;Solidarietà gruppo Pd a Bonaccini e De Luca&amp;quot;">Covid, Serracchiani: "Solidarietà gruppo Pd a Bonaccini e De Luca"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/manovra-landini-insoddisfatti-dall-incontro-col-governo-ecco-perche-61223" title="Manovra, Landini: “Insoddisfatti dall’incontro col Governo, ecco perché…”">Manovra, Landini: “Insoddisfatti dall’incontro col Governo, ecco perché…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/m5s-nessun-gelo-tra-conte-e-grillo-anzi-c-e-la-possibilita-che-61222" title="M5S: “Nessun gelo tra Conte e Grillo, anzi c’è la possibilità che…”">M5S: “Nessun gelo tra Conte e Grillo, anzi c’è la possibilità che…”</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-55463" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/2f/2fce492cd11d4521bddc278e538cf33f-68035-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="ESCLUSIVA PN - Bidoia (Più Europa): &quot;Super Green Pass a tutti gli effetti obbligo vaccinale. Sul Trattato del Quirinale...&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-bidoia-piu-europa-super-green-pass-a-tutti-gli-effetti-obbligo-vaccinale-sul-trattato-del-quirinale-61243" title="ESCLUSIVA PN - Bidoia (Più Europa): &quot;Super Green Pass a tutti gli effetti obbligo vaccinale. Sul Trattato del Quirinale...&quot;">ESCLUSIVA PN - Bidoia (Più Europa): "Super Green Pass a tutti gli effetti obbligo vaccinale. Sul Trattato del Quirinale..."</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/89/892bebe53c0006a765a6dec604ad9699-61804-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Covid: comunicare la scienza al grande pubblico senza contraddizioni  Green Pass Base vs Green Pass Super"><a class="mb-0 font-weight-bold" href="/l-editoriale/covid-comunicare-la-scienza-al-grande-pubblico-senza-contraddizioni-green-pass-base-vs-green-pass-super-61308" title="Covid: comunicare la scienza al grande pubblico senza contraddizioni  Green Pass Base vs Green Pass Super">Covid: comunicare la scienza al grande pubblico senza contraddizioni  Green Pass Base vs Green Pass Super</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/premier-e-sindacati-nuovo-incontro-sulla-manovra-61259" title="Premier e sindacati, nuovo incontro sulla manovra">Premier e sindacati, nuovo incontro sulla manovra</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/quirinale-contatti-in-corso-tra-renzi-e-toti-si-cerca-un-accordo-61267" title="Quirinale, contatti in corso tra Renzi e Toti: si cerca un accordo">Quirinale, contatti in corso tra Renzi e Toti: si cerca un accordo</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/sondaggi-politici/sondaggi-youtrend-pd-in-crescita-resta-primo-partito-continua-calo-m5s-61271" title="Sondaggi, Youtrend: Pd in crescita resta primo partito, continua calo M5S">Sondaggi, Youtrend: Pd in crescita resta primo partito, continua calo M5S</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/boccia-minacce-no-vax-riprovevoli-61260" title="Boccia: &quot;Minacce no vax riprovevoli&quot;">Boccia: "Minacce no vax riprovevoli"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/renzi-esulta-grazie-figliuolo-e-draghi-2021-ricordato-come-anno-svolta-61265" title="Renzi esulta: &quot;Grazie Figliuolo e Draghi, 2021 ricordato come anno svolta&quot;">Renzi esulta: "Grazie Figliuolo e Draghi, 2021 ricordato come anno svolta"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/veneto-zaia-stop-tamponi-gratis-a-novax-scandaloso-chi-non-si-vaccina-61262" title="Veneto, Zaia: “Stop tamponi gratis a novax. Scandaloso chi non si vaccina&quot;">Veneto, Zaia: “Stop tamponi gratis a novax. Scandaloso chi non si vaccina"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/papa-francesco-annuncia-50-rifugiati-da-cipro-in-italia-a-nostre-spese-61270" title="Papa Francesco annuncia: 50 rifugiati da Cipro in Italia a nostre spese">Papa Francesco annuncia: 50 rifugiati da Cipro in Italia a nostre spese</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/esclusive/esclusiva-pn-bidoia-piu-europa-super-green-pass-a-tutti-gli-effetti-obbligo-vaccinale-sul-trattato-del-quirinale-61243" title="ESCLUSIVA PN - Bidoia (Più Europa): &quot;Super Green Pass a tutti gli effetti obbligo vaccinale. Sul Trattato del Quirinale...&quot;">ESCLUSIVA PN - Bidoia (Più Europa): "Super Green Pass a tutti gli effetti obbligo vaccinale. Sul Trattato del Quirinale..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/speciale-o-anche-no-lo-sport-e-di-tutti-61291" title="SPECIALE O ANCHE NO, LO SPORT È DI TUTTI">SPECIALE O ANCHE NO, LO SPORT È DI TUTTI</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/disabilita-gemma-m5s-norme-restano-sulla-carta-servono-politiche-di-inclusione-concrete-61261" title="Disabilità, Gemma (M5S): &quot;Norme restano sulla carta, servono politiche di inclusione concrete&quot;">Disabilità, Gemma (M5S): "Norme restano sulla carta, servono politiche di inclusione concrete"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/2xmille-ricciardi-m5s-ce-lo-hanno-chiesto-i-territori-non-e-il-finanziamento-pubblico-di-prima-repubblica-memoria-61237" title="2xmille, Ricciardi (M5s): &quot;Ce lo hanno chiesto i territori, non è il finanziamento pubblico di Prima Repubblica memoria&quot;">2xmille, Ricciardi (M5s): "Ce lo hanno chiesto i territori, non è il finanziamento pubblico di Prima Repubblica memoria"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/covid-de-maria-pd-minacce-a-bonaccini-inaccettabili-piena-solidarieta-61235" title="Covid, De Maria (Pd): &quot;Minacce a Bonaccini inaccettabili, piena solidarietà&quot;">Covid, De Maria (Pd): "Minacce a Bonaccini inaccettabili, piena solidarietà"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/immigrazione-iwobi-lega-nonostante-record-sbarchi-lamorgese-vuole-aumentare-ingressi-61162" title="Immigrazione, Iwobi (Lega): &quot;Nonostante record sbarchi Lamorgese vuole aumentare ingressi&quot;">Immigrazione, Iwobi (Lega): "Nonostante record sbarchi Lamorgese vuole aumentare ingressi"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/m-di-maio-von-der-leyen-ha-ragione-su-obbligo-vaccinale-61160" title="M. Di Maio: &quot;Von der Leyen ha ragione su obbligo vaccinale&quot;">M. Di Maio: "Von der Leyen ha ragione su obbligo vaccinale"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ufficio-onu-per-affari-umanitari-chiede-41-miliardi-di-dollari-in-aiuti-61161" title="Ufficio Onu per affari umanitari chiede 41 miliardi di dollari in aiuti">Ufficio Onu per affari umanitari chiede 41 miliardi di dollari in aiuti</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/economia/casa-mercato-in-miglioramento-compravendite-quasi-al-22-61240" title="Casa, mercato in miglioramento: compravendite quasi al 22%">Casa, mercato in miglioramento: compravendite quasi al 22%</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/giuliano-ugl-salute-rinnovare-macchinari-ospedalieri-e-mezzi-di-soccorso-per-una-sanita-al-passo-con-i-tempi-61229" title="Giuliano (Ugl Salute): &quot;Rinnovare macchinari ospedalieri e mezzi di soccorso per una sanità al passo con i tempi”">Giuliano (Ugl Salute): "Rinnovare macchinari ospedalieri e mezzi di soccorso per una sanità al passo con i tempi”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/toti-io-sono-un-ultraliberale-e-un-ultraliberista-ma-61179" title="Toti: &quot;Io sono un ultraliberale e un ultraliberista ma...&quot;">Toti: "Io sono un ultraliberale e un ultraliberista ma..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/agricoltura-nevi-fi-per-fi-settore-fondamentale-piena-centralita-in-dibattito-politico-61163" title="Agricoltura, Nevi (FI): “Per FI settore fondamentale. Piena centralita’ in dibattito politico”">Agricoltura, Nevi (FI): “Per FI settore fondamentale. Piena centralita’ in dibattito politico”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/covid-sileri-non-ci-sara-nessun-green-pass-ne-obbligo-vaccinale-per-la-fascia-di-eta-pediatrica-questo-e-sicuro-61231" title="Covid, Sileri: “Non ci sarà nessun green pass né obbligo vaccinale per la fascia di età pediatrica, questo è sicuro&quot;">Covid, Sileri: “Non ci sarà nessun green pass né obbligo vaccinale per la fascia di età pediatrica, questo è sicuro"</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/9e/9e6e3fb0a75ebd80d3e23b55135f6512-19536-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Commissione parlamentare Regeni, Trancassini (FDI): “Non siamo in grado neanche di farci dare dall’Egitto gli indirizzi dei responsabili acclarati per notificargli gli atti”"><a class="mb-0 font-weight-bold" href="/politica-estera/commissione-parlamentare-regeni-trancassini-fdi-non-siamo-in-grado-neanche-di-farci-dare-dall-egitto-gli-indirizzi-dei-responsabili-acclarati-per-noti-61327" title="Commissione parlamentare Regeni, Trancassini (FDI): “Non siamo in grado neanche di farci dare dall’Egitto gli indirizzi dei responsabili acclarati per notificargli gli atti”">Commissione parlamentare Regeni, Trancassini (FDI): “Non siamo in grado neanche di farci dare dall’Egitto gli indirizzi dei responsabili acclarati per notificargli gli atti”</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="La medicina del Viaggiatore -  I rimedi naturali e l’omeopatia"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-i-rimedi-naturali-e-l-omeopatia-60757" title="La medicina del Viaggiatore -  I rimedi naturali e l’omeopatia">La medicina del Viaggiatore -  I rimedi naturali e l’omeopatia</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Covid, Conte: &quot;Nessun rimpianto per gestione della pandemia&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/covid-conte-nessun-rimpianto-per-gestione-della-pandemia-61337" title="Covid, Conte: &quot;Nessun rimpianto per gestione della pandemia&quot;">Covid, Conte: "Nessun rimpianto per gestione della pandemia"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Quirinale, Meloni: &quot;Comunque vada, elezioni anticipate più vicine&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/quirinale-meloni-comunque-vada-elezioni-anticipate-piu-vicine-61321" title="Quirinale, Meloni: &quot;Comunque vada, elezioni anticipate più vicine&quot;">Quirinale, Meloni: "Comunque vada, elezioni anticipate più vicine"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="Manovra, premier Draghi convoca cabina di regia per il 3 dicembre">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/manovra-premier-draghi-convoca-cabina-di-regia-per-il-3-dicembre-61245" title="Manovra, premier Draghi convoca cabina di regia per il 3 dicembre">Manovra, premier Draghi convoca cabina di regia per il 3 dicembre</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Energia, Salvini: &quot;Avviare subito ricerca sul nucleare di ultima generazione, sicuro e pulito&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/energia-salvini-avviare-subito-ricerca-sul-nucleare-di-ultima-generazione-sicuro-e-pulito-61208" title="Energia, Salvini: &quot;Avviare subito ricerca sul nucleare di ultima generazione, sicuro e pulito&quot;">Energia, Salvini: "Avviare subito ricerca sul nucleare di ultima generazione, sicuro e pulito"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Zingaretti">NICOLA ZINGARETTI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-zingaretti.png" alt="Roma Capitale, Zingaretti: &quot;Calenda non sa di cosa parla&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/roma-capitale-zingaretti-calenda-non-sa-di-cosa-parla-61132" title="Roma Capitale, Zingaretti: &quot;Calenda non sa di cosa parla&quot;">Roma Capitale, Zingaretti: "Calenda non sa di cosa parla"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
