<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Zingaretti: &ldquo; Il Lazio parte con la terza dose di vaccino&rdquo;</title>		<meta name="description" content="&amp;quot;Il Lazio parte con la terza dose di vaccino. Dalla prossima settimana iniziamo con chi ha ricevuto un trapianto e che saranno contattati.">
<meta name="keywords" content="nicola zingaretti">
<meta name="news_keywords" content="nicola zingaretti">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zingaretti: &ldquo; Il Lazio parte con la terza dose di vaccino&rdquo;">
<meta name="twitter:description" content="&amp;quot;Il Lazio parte con la terza dose di vaccino. Dalla prossima settimana iniziamo con chi ha ricevuto un trapianto e che saranno contattati dal sistema sanitario regionale. Continuiamo a mettere in...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/e8/e80a730f93ff1aa2f31d27e2a34c1d61-41883-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Zingaretti: &ldquo; Il Lazio parte con la terza dose di vaccino&rdquo;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-social/zingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203">
<meta property="og:description" content="&amp;quot;Il Lazio parte con la terza dose di vaccino. Dalla prossima settimana iniziamo con chi ha ricevuto un trapianto e che saranno contattati dal sistema sanitario regionale. Continuiamo a mettere in...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/e8/e80a730f93ff1aa2f31d27e2a34c1d61-41883-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#c8c8c8">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-social/zingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-social/zingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-social/zingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203"},"headline":"Zingaretti: \u201c Il Lazio parte con la terza dose di vaccino\u201d","articleSection":"Politica social","description":"&quot;Il Lazio parte con la terza dose di vaccino. Dalla prossima settimana iniziamo con chi ha ricevuto un trapianto e che saranno contattati dal sistema sanitario regionale. Continuiamo a mettere in...","datePublished":"2021-09-12T18:00:49+02:00","dateModified":"2021-09-12T17:48:14+02:00","author":{"@type":"Person","name":"Christian Pravat\u00e0"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/admin.png"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/e8/e80a730f93ff1aa2f31d27e2a34c1d61-41883-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/315a1dd000d2f5b751400b555c3e95e6.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-social';
var online    = '16';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '6';
var tccdate   = '12 settembre ore 18:45';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio.gif" alt="TMW Radio"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio2.png" alt="TMW Radio"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-52287" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Zingaretti: “ Il Lazio parte con la terza dose di vaccino”</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/e8/e80a730f93ff1aa2f31d27e2a34c1d61-41883-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Zingaretti: “ Il Lazio parte con la terza dose di vaccino”">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>&quot;Il Lazio parte con la terza dose di vaccino. Dalla prossima settimana iniziamo con chi ha ricevuto un trapianto e che saranno contattati dal sistema sanitario regionale. Continuiamo a mettere in sicurezza la vita e il futuro&quot; lo annuncia su Twitter il presidente della regione Lazio Nicola Zingaretti</p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-social/">Politica social</a></span>
			<span class="text-nowrap">/ Data: <span>Dom 12 settembre 2021 alle 18:00</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=2">Christian Pravatà</a></span>
					<span class="text-nowrap">/ Twitter: <a href="https://twitter.com/Christianpravat" target="_blank">@Christianpravat</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','54203')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-social%2Fzingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-social%2Fzingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica social</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/2e/2e87165d73643fc4904632e1e2921ddd-18782-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Di Maio: “Continuiamo a portare avanti idee e progetti”"></div><a href="/politica-social/di-maio-continuiamo-a-portare-avanti-idee-e-progetti-54202" title="Di Maio: “Continuiamo a portare avanti idee e progetti”"><b>Di Maio: “Continuiamo a portare avanti idee e progetti”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/91/914bf1d74876ea3077fedb0eac803ef9-54565-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Carfagna: “ Il ritorno a #scuola in presenza, domani, segna una delle vittorie più importanti contro il virus”"></div><a href="/politica-social/carfagna-il-ritorno-a-scuola-in-presenza-domani-segna-una-delle-vittorie-piu-importanti-contro-il-virus-54204" title="Carfagna: “ Il ritorno a #scuola in presenza, domani, segna una delle vittorie più importanti contro il virus”"><b>Carfagna: “ Il ritorno a #scuola in presenza, domani, segna una delle vittorie più importanti contro il virus”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e8/e80a730f93ff1aa2f31d27e2a34c1d61-41883-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Zingaretti: “ Il Lazio parte con la terza dose di vaccino”"></div><a href="/politica-social/zingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203" title="Zingaretti: “ Il Lazio parte con la terza dose di vaccino”"><b>Zingaretti: “ Il Lazio parte con la terza dose di vaccino”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/18/187b6382368d4d6fb3e121c070b65e4b-49903-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Rimini, Conte: “Affrontiamo il tema con lucidità per poter essere veramente efficaci nell’azione”"></div><a href="/politica-social/rimini-conte-affrontiamo-il-tema-con-lucidita-per-poter-essere-veramente-efficaci-nell-azione-54201" title="Rimini, Conte: “Affrontiamo il tema con lucidità per poter essere veramente efficaci nell’azione”"><b>Rimini, Conte: “Affrontiamo il tema con lucidità per poter essere veramente efficaci nell’azione”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/9c/9cbf1715a8ff66da79cf7bcc49aa11fb-16434-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Vito (FI): &quot;In Europa i partiti di destra votano leggi come il ddl Zan e poi sarei io quello fuori linea?&quot;"></div><a href="/politica-social/vito-fi-in-europa-i-partiti-di-destra-votano-leggi-come-il-ddl-zan-e-poi-sarei-io-quello-fuori-linea-54190" title="Vito (FI): &quot;In Europa i partiti di destra votano leggi come il ddl Zan e poi sarei io quello fuori linea?&quot;"><b>Vito (FI): "In Europa i partiti di destra votano leggi come il ddl Zan e poi sarei io quello fuori linea?"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/cc/cc007ea93441567f0cb4f02486f6b8a0-58296-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Lamorgese, l'attacco di Salvini: &quot;Se è in grado di lavorare bene lo dimostri, altrimenti si faccia da parte&quot;"></div><a href="/politica-social/lamorgese-l-attacco-di-salvini-se-e-in-grado-di-lavorare-bene-lo-dimostri-altrimenti-si-faccia-da-parte-54193" title="Lamorgese, l'attacco di Salvini: &quot;Se è in grado di lavorare bene lo dimostri, altrimenti si faccia da parte&quot;"><b>Lamorgese, l'attacco di Salvini: "Se è in grado di lavorare bene lo dimostri, altrimenti si faccia da parte"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/06/061a06324d7b14c9699b1eab0ad756f9-13932-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Festa dell'Unità, Letta: &quot;Orgogliosi di essere una comunità che continua a far politica in mezzo ai cittadini&quot;"></div><a href="/politica-social/festa-dell-unita-letta-orgogliosi-di-essere-una-comunita-che-continua-a-far-politica-in-mezzo-ai-cittadini-54192" title="Festa dell'Unità, Letta: &quot;Orgogliosi di essere una comunità che continua a far politica in mezzo ai cittadini&quot;"><b>Festa dell'Unità, Letta: "Orgogliosi di essere una comunità che continua a far politica in mezzo ai cittadini"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/7a/7a0e35653be32829d1aa87e9770f7dd9-30072-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Corteo No vax, Paita: &quot;Ancora calci e spintoni. Come si fa a contrastare...&quot;"></div><a href="/politica-social/corteo-no-vax-paita-ancora-calci-e-spintoni-come-si-fa-a-contrastare-54180" title="Corteo No vax, Paita: &quot;Ancora calci e spintoni. Come si fa a contrastare...&quot;"><b>Corteo No vax, Paita: "Ancora calci e spintoni. Come si fa a contrastare..."</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e2/e2cc5f289d5c27bdeca184ffa1a6d11e-10798-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Calenda: &quot;Già che ci sei, Virginia facci pagare anche i gazebo&quot;"></div><a href="/politica-social/calenda-gia-che-ci-sei-virginia-facci-pagare-anche-i-gazebo-54179" title="Calenda: &quot;Già che ci sei, Virginia facci pagare anche i gazebo&quot;"><b>Calenda: "Già che ci sei, Virginia facci pagare anche i gazebo"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/90/90b367f62d7e3ac8e72e7844688f3d3f-46382-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Rdc, Lollobrigida: &quot;Veleno iniettato nella società italiana&quot;"></div><a href="/politica-social/rdc-lollobrigida-veleno-iniettato-nella-societa-italiana-54178" title="Rdc, Lollobrigida: &quot;Veleno iniettato nella società italiana&quot;"><b>Rdc, Lollobrigida: "Veleno iniettato nella società italiana"</b></a><span class="tmw-icon-media4"></span></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Domenica 12 set</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-social/di-maio-continuiamo-a-portare-avanti-idee-e-progetti-54202" title="Di Maio: “Continuiamo a portare avanti idee e progetti”">Di Maio: “Continuiamo a portare avanti idee e progetti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/politica-social/carfagna-il-ritorno-a-scuola-in-presenza-domani-segna-una-delle-vittorie-piu-importanti-contro-il-virus-54204" title="Carfagna: “ Il ritorno a #scuola in presenza, domani, segna una delle vittorie più importanti contro il virus”">Carfagna: “ Il ritorno a #scuola in presenza, domani, segna una delle vittorie più importanti contro il virus”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-social/zingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203" title="Zingaretti: “ Il Lazio parte con la terza dose di vaccino”">Zingaretti: “ Il Lazio parte con la terza dose di vaccino”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:45</span> <a href="/politica-social/rimini-conte-affrontiamo-il-tema-con-lucidita-per-poter-essere-veramente-efficaci-nell-azione-54201" title="Rimini, Conte: “Affrontiamo il tema con lucidità per poter essere veramente efficaci nell’azione”">Rimini, Conte: “Affrontiamo il tema con lucidità per poter essere veramente efficaci nell’azione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/accoltellamento-rimini-ostellari-da-lamorgese-attendiamo-azioni-concrete-54200" title="Accoltellamento Rimini, Ostellari: “Da Lamorgese attendiamo azioni concrete”">Accoltellamento Rimini, Ostellari: “Da Lamorgese attendiamo azioni concrete”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/lega-durigon-orgoglioso-del-mio-partito-e-di-salvini-54199" title="Lega, Durigon: &amp;quot;Orgoglioso del mio partito e di Salvini&amp;quot;">Lega, Durigon: "Orgoglioso del mio partito e di Salvini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/berlusconi-bernini-fi-rilancio-valori-e-buongoverno-atout-vincenti-54197" title="Berlusconi, Bernini (Fi): &amp;quot;Rilancio valori e buongoverno atout vincenti&amp;quot;">Berlusconi, Bernini (Fi): "Rilancio valori e buongoverno atout vincenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-locale/milano-roggiani-pd-non-c-e-spazio-per-chi-calpesta-regole-democratiche-54198" title="Milano, Roggiani (PD): &amp;quot;Non c'è spazio per chi calpesta regole democratiche&amp;quot;">Milano, Roggiani (PD): "Non c'è spazio per chi calpesta regole democratiche"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/giustizia-siracusano-fi-bene-berlusconi-garantismo-principio-fondante-forza-italia-54196" title="Giustizia, Siracusano (FI): :&amp;quot;Bene Berlusconi, garantismo principio fondante Forza Italia&amp;quot;">Giustizia, Siracusano (FI): :"Bene Berlusconi, garantismo principio fondante Forza Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:01</span> <a href="/politica-italiana/bianchi-ritrovarsi-a-scuola-e-una-gioia-grandissima-54195" title="Bianchi: “Ritrovarsi a scuola è una gioia grandissima”   ">Bianchi: “Ritrovarsi a scuola è una gioia grandissima”   </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/politica-social/vito-fi-in-europa-i-partiti-di-destra-votano-leggi-come-il-ddl-zan-e-poi-sarei-io-quello-fuori-linea-54190" title="Vito (FI): &amp;quot;In Europa i partiti di destra votano leggi come il ddl Zan e poi sarei io quello fuori linea?&amp;quot;">Vito (FI): "In Europa i partiti di destra votano leggi come il ddl Zan e poi sarei io quello fuori linea?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/femminicidi-bonetti-frutto-di-una-sub-cultura-impregnata-di-prevaricazione-che-molti-uomini-impongono-nella-relazione-con-le-donne-54194" title="Femminicidi, Bonetti: &amp;quot;Frutto di una sub cultura impregnata di prevaricazione che molti uomini impongono nella relazione con le donne&amp;quot;">Femminicidi, Bonetti: "Frutto di una sub cultura impregnata di prevaricazione che molti uomini impongono nella relazione con le donne"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-social/lamorgese-l-attacco-di-salvini-se-e-in-grado-di-lavorare-bene-lo-dimostri-altrimenti-si-faccia-da-parte-54193" title="Lamorgese, l'attacco di Salvini: &amp;quot;Se è in grado di lavorare bene lo dimostri, altrimenti si faccia da parte&amp;quot;">Lamorgese, l'attacco di Salvini: "Se è in grado di lavorare bene lo dimostri, altrimenti si faccia da parte"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/vaccini-magrini-aifa-straordinariamente-efficaci-e-sicuri-54189" title="Vaccini, Magrini (Aifa): &amp;quot;Straordinariamente efficaci e sicuri&amp;quot;">Vaccini, Magrini (Aifa): "Straordinariamente efficaci e sicuri"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-social/festa-dell-unita-letta-orgogliosi-di-essere-una-comunita-che-continua-a-far-politica-in-mezzo-ai-cittadini-54192" title="Festa dell'Unità, Letta: &amp;quot;Orgogliosi di essere una comunità che continua a far politica in mezzo ai cittadini&amp;quot;">Festa dell'Unità, Letta: "Orgogliosi di essere una comunità che continua a far politica in mezzo ai cittadini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-italiana/garantismo-berlusconi-condizione-assoluta-di-rispetto-della-persona-54191" title="Garantismo, Berlusconi: &amp;quot;Condizione assoluta di rispetto della persona&amp;quot;">Garantismo, Berlusconi: "Condizione assoluta di rispetto della persona"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/scuola-bianchi-non-vedremo-piu-intere-regioni-chiuse-per-il-covid-54188" title="Scuola, Bianchi: &amp;quot;Non vedremo più intere regioni chiuse per il Covid&amp;quot;">Scuola, Bianchi: "Non vedremo più intere regioni chiuse per il Covid"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/green-pass-lamorgese-fondamentale-per-supportare-la-ripartenza-in-sicurezza-54187" title="Green Pass, Lamorgese: &amp;quot;Fondamentale per supportare la ripartenza in sicurezza&amp;quot;">Green Pass, Lamorgese: "Fondamentale per supportare la ripartenza in sicurezza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:15</span> <a href="/politica-social/corteo-no-vax-paita-ancora-calci-e-spintoni-come-si-fa-a-contrastare-54180" title="Corteo No vax, Paita: &amp;quot;Ancora calci e spintoni. Come si fa a contrastare...&amp;quot;">Corteo No vax, Paita: "Ancora calci e spintoni. Come si fa a contrastare..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/biden-onoriamo-quelle-vite-del-volo-93-il-vostro-coraggio-ci-da-coraggio-54181" title="Biden: &amp;quot;Onoriamo quelle vite del volo 93. Il vostro coraggio ci dà coraggio&amp;quot;">Biden: "Onoriamo quelle vite del volo 93. Il vostro coraggio ci dà coraggio"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/politica-social/calenda-gia-che-ci-sei-virginia-facci-pagare-anche-i-gazebo-54179" title="Calenda: &amp;quot;Già che ci sei, Virginia facci pagare anche i gazebo&amp;quot;">Calenda: "Già che ci sei, Virginia facci pagare anche i gazebo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/corriere-della-sera-green-pass-avanti-decisi-54186" title="Corriere della Sera - &amp;quot;Green Pass, avanti decisi&amp;quot;">Corriere della Sera - "Green Pass, avanti decisi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/la-repubblica-la-scuola-non-richiude-54185" title="La Repubblica - &amp;quot;La scuola non richiude&amp;quot;">La Repubblica - "La scuola non richiude"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/la-stampa-l-italia-sfida-i-frugali-sul-patto-crescita-alta-il-debito-tiene-54184" title="La Stampa - L'Italia sfida i frugali sul Patto: &amp;quot;Crescita alta, il debito tiene&amp;quot;">La Stampa - L'Italia sfida i frugali sul Patto: "Crescita alta, il debito tiene"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/domani-basta-un-temporale-per-far-fuggire-i-no-vax-dalle-manifestazioni-54183" title="Domani - Basta un temporale per far fuggire i No-vax dalle manifestazioni">Domani - Basta un temporale per far fuggire i No-vax dalle manifestazioni</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/il-mattino-terza-dose-per-tutti-54182" title="Il Mattino - &amp;quot;Terza dose per tutti&amp;quot;">Il Mattino - "Terza dose per tutti"</a></li></ul><div class="mt-3 box-header-light">Sabato 11 set</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:45</span> <a href="/politica-social/rdc-lollobrigida-veleno-iniettato-nella-societa-italiana-54178" title="Rdc, Lollobrigida: &amp;quot;Veleno iniettato nella società italiana&amp;quot;">Rdc, Lollobrigida: "Veleno iniettato nella società italiana"</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-social/salvini-nonostante-gli-ostacoli-milioni-di-italiani-confidano-nella-lega-54177" title="Salvini: &amp;quot;Nonostante gli ostacoli milioni di italiani confidano nella Lega&amp;quot;">Salvini: "Nonostante gli ostacoli milioni di italiani confidano nella Lega"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:15</span> <a href="/politica-italiana/meloni-piu-corse-coi-mezzi-di-trasporto-scuole-in-sicurezza-e-controllo-delle-frontiere-questo-e-buon-senso-54176" title="Meloni: &amp;quot;Più corse coi mezzi di trasporto, scuole in sicurezza e controllo delle frontiere, questo è buon senso&amp;quot;">Meloni: "Più corse coi mezzi di trasporto, scuole in sicurezza e controllo delle frontiere, questo è buon senso"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-estera/11-settembre-bush-20-anni-fa-abbiamo-scoperto-che-le-nostre-vite-sono-cambiate-per-sempre-54175" title="11 settembre, Bush: &amp;quot;20 anni fa abbiamo scoperto che le nostre vite sono cambiate per sempre&amp;quot;">11 settembre, Bush: "20 anni fa abbiamo scoperto che le nostre vite sono cambiate per sempre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:45</span> <a href="/politica-social/amministrative-napoli-tajani-fi-progetto-maresca-sindaco-sara-una-pacifica-rivoluzione-54174" title="Amministrative Napoli, Tajani (FI): &amp;quot;Progetto Maresca Sindaco sarà una pacifica rivoluzione&amp;quot;">Amministrative Napoli, Tajani (FI): "Progetto Maresca Sindaco sarà una pacifica rivoluzione"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-estera/borrell-iraq-importante-per-equilibrio-regionale-ue-sosterra-con-strumenti-possibili-54173" title="Borrell: &amp;quot;Iraq importante per equilibrio regionale, Ue sosterrà con strumenti possibili&amp;quot;">Borrell: "Iraq importante per equilibrio regionale, Ue sosterrà con strumenti possibili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:15</span> <a href="/politica-italiana/amministrative-torino-conte-in-caso-di-ballottaggio-confido-in-un-appoggio-del-pd-54172" title="Amministrative Torino, Conte: &amp;quot;In caso di ballottaggio, confido in un appoggio del Pd&amp;quot;">Amministrative Torino, Conte: "In caso di ballottaggio, confido in un appoggio del Pd"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/scuola-bianchi-lunedi-comincera-e-restera-aperta-il-governo-l-ha-promesso-54171" title="Scuola, Bianchi: &amp;quot;Lunedì comincerà e resterà aperta, il governo l'ha promesso&amp;quot;">Scuola, Bianchi: "Lunedì comincerà e resterà aperta, il governo l'ha promesso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:45</span> <a href="/politica-italiana/speranza-salvini-pensi-cio-che-vuole-noi-continueremo-a-fare-l-interesse-del-paese-con-la-campagna-vaccinale-54170" title="Speranza: &amp;quot;Salvini pensi ciò che vuole, noi continueremo a fare l'interesse del Paese con la campagna vaccinale&amp;quot;">Speranza: "Salvini pensi ciò che vuole, noi continueremo a fare l'interesse del Paese con la campagna vaccinale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:41</span> <a href="/altre-notizie/scanzi-a-morgan-hai-mancato-di-rispetto-a-franco-battito-54163" title="Scanzi a Morgan: &amp;quot;Hai mancato di rispetto a Franco Battito&amp;quot;">Scanzi a Morgan: "Hai mancato di rispetto a Franco Battito"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/femminicidio-labriola-fi-numeri-che-lasciano-sgomenti-54169" title="Femminicidio, Labriola (FI): &amp;quot;Numeri che lasciano sgomenti&amp;quot;">Femminicidio, Labriola (FI): "Numeri che lasciano sgomenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:45</span> <a href="/politica-italiana/11-settembre-castaldo-m5s-difendere-sempre-liberta-e-democrazia-54168" title="11 settembre, Castaldo (M5S): &amp;quot;Difendere sempre libertà e democrazia&amp;quot;">11 settembre, Castaldo (M5S): "Difendere sempre libertà e democrazia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/11-09-nissoli-fi-ricordiamo-l-11-settembre-vigili-nel-difendere-la-liberta-e-i-valori-condivisi-dai-portatori-di-pace-54167" title="11/09, Nissoli (FI): &amp;quot;Ricordiamo l’11 settembre vigili nel difendere la libertà e i valori condivisi dai portatori di pace&amp;quot; ">11/09, Nissoli (FI): "Ricordiamo l’11 settembre vigili nel difendere la libertà e i valori condivisi dai portatori di pace" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:15</span> <a href="/politica-italiana/amministrative-boccia-pd-lavora-per-rilancio-italia-post-covid-basta-polemiche-54166" title="Amministrative, Boccia: &amp;quot;Pd lavora per rilancio Italia post Covid. Basta polemiche&amp;quot; ">Amministrative, Boccia: "Pd lavora per rilancio Italia post Covid. Basta polemiche" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/rimpasto-cagliari-zoffili-lega-da-sindaco-e-fratelli-d-italia-scelta-incomprensibile-ma-nostro-impegno-non-si-ferma-54165" title="Rimpasto Cagliari, Zoffili (Lega): &amp;quot;Da Sindaco e Fratelli d'Italia scelta incomprensibile, ma nostro impegno non si ferma&amp;quot;">Rimpasto Cagliari, Zoffili (Lega): "Da Sindaco e Fratelli d'Italia scelta incomprensibile, ma nostro impegno non si ferma"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:45</span> <a href="/politica-italiana/11-settembre-giacomoni-fi-in-molti-pensano-aridatece-bush-e-berlusconi-54164" title="11 settembre: Giacomoni (FI): &amp;quot;In molti pensano 'aridatece Bush e Berlusconi' &amp;quot;">11 settembre: Giacomoni (FI): "In molti pensano 'aridatece Bush e Berlusconi' "</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:45</span> <a href="/politica-social/duro-attacco-di-scanzi-sapete-quanto-ha-speso-in-comunicazione-il-mitologico-calenda-nel-2020-54144" title="Duro attacco di Scanzi: &amp;quot;Sapete quanto ha speso in comunicazione il mitologico Calenda nel 2020?&amp;quot;">Duro attacco di Scanzi: "Sapete quanto ha speso in comunicazione il mitologico Calenda nel 2020?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-social/meloni-elogia-cacciari-bravo-non-si-puo-continuare-a-parlare-di-emergenza-all-infinito-54143" title="Meloni elogia Cacciari: &amp;quot;Bravo! Non si può continuare a parlare di emergenza all'infinito&amp;quot;">Meloni elogia Cacciari: "Bravo! Non si può continuare a parlare di emergenza all'infinito"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-italiana/chirico-il-foglio-ll-reddito-di-cittadinanza-e-un-incentivo-al-lavoro-nero-54142" title="Chirico (Il Foglio): &amp;quot;ll reddito di cittadinanza è un incentivo al lavoro nero&amp;quot;">Chirico (Il Foglio): "ll reddito di cittadinanza è un incentivo al lavoro nero"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-social/fratoianni-si-ora-basterebbe-che-salvini-e-meloni-la-smettessero-con-le-parole-di-odio-e-discriminazione-54140" title="Fratoianni (SI): &amp;quot;Ora basterebbe che Salvini e Meloni la smettessero con le parole di odio e discriminazione&amp;quot;">Fratoianni (SI): "Ora basterebbe che Salvini e Meloni la smettessero con le parole di odio e discriminazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-italiana/toti-i-no-vax-se-la-prendono-con-chi-sta-sostenendo-una-campagna-vaccinale-che-sta-salvando-vite-54141" title="Toti: &amp;quot;I No-Vax se la prendono con chi sta sostenendo una campagna vaccinale che sta salvando vite&amp;quot;">Toti: "I No-Vax se la prendono con chi sta sostenendo una campagna vaccinale che sta salvando vite"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-social/burioni-contro-salvini-voi-capite-perche-sono-scoraggiato-54139" title="Burioni contro Salvini: &amp;quot;Voi capite perché sono scoraggiato?&amp;quot;">Burioni contro Salvini: "Voi capite perché sono scoraggiato?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/politica-italiana/azzolina-m5s-attacca-salvini-sua-politica-in-questo-momento-mi-appare-un-po-come-una-maionese-impazzita-54138" title="Azzolina (M5S) attacca Salvini: &amp;quot;Sua politica, in questo momento, mi appare un po' come una maionese impazzita&amp;quot;">Azzolina (M5S) attacca Salvini: "Sua politica, in questo momento, mi appare un po' come una maionese impazzita"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/de-bortoli-corriere-della-sera-non-mi-spiego-come-il-centrodestra-abbia-impiegato-cosi-tanto-a-54137" title="De Bortoli (Corriere della Sera): &amp;quot;Non mi spiego come il centrodestra abbia impiegato così tanto a...&amp;quot;">De Bortoli (Corriere della Sera): "Non mi spiego come il centrodestra abbia impiegato così tanto a..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:45</span> <a href="/politica-social/11-settembre-giammanco-fi-occidente-riscopra-rabbia-e-orgoglio-con-cui-difesero-democrazia-54161" title="11 settembre, Giammanco (FI): “Occidente riscopra rabbia e orgoglio con cui difesero democrazia”">11 settembre, Giammanco (FI): “Occidente riscopra rabbia e orgoglio con cui difesero democrazia”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-locale/11-settembre-sala-occasione-per-riflettere-sull-importanza-della-democrazia-54162" title="11 settembre, Sala: “Occasione per riflettere sull’importanza della democrazia”">11 settembre, Sala: “Occasione per riflettere sull’importanza della democrazia”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:15</span> <a href="/politica-social/11-settembre-santanche-fdi-non-scorderemo-non-perdoneremo-54158" title="11 settembre, Santanchè (FdI): “Non scorderemo, non perdoneremo”">11 settembre, Santanchè (FdI): “Non scorderemo, non perdoneremo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-social/pinotti-pd-ricordiamo-le-vittime-delle-torri-gemelle-54160" title="Pinotti (Pd): “Ricordiamo le vittime delle Torri Gemelle”">Pinotti (Pd): “Ricordiamo le vittime delle Torri Gemelle”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:45</span> <a href="/politica-italiana/11-settembre-perego-fi-occidente-ha-dovere-di-difendere-democrazia-e-liberta-54157" title="11 settembre, Perego (FI): “Occidente ha dovere di difendere democrazia e libertà”">11 settembre, Perego (FI): “Occidente ha dovere di difendere democrazia e libertà”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-social/11-settembre-guerini-il-tempo-non-potra-mai-cancellare-la-memoria-e-il-dolore-per-l-attacco-agli-stati-uniti-54159" title="11 settembre, Guerini: “ Il tempo non potrà mai cancellare la memoria e il dolore per l’attacco agli Stati Uniti”">11 settembre, Guerini: “ Il tempo non potrà mai cancellare la memoria e il dolore per l’attacco agli Stati Uniti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:15</span> <a href="/politica-italiana/11-9-gelmini-20-anni-dopo-guerra-al-fondamentalismo-non-e-ancora-finita-54156" title="11/9, Gelmini: “ 20 anni dopo guerra al fondamentalismo non è ancora finita”">11/9, Gelmini: “ 20 anni dopo guerra al fondamentalismo non è ancora finita”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/altre-notizie/coldiretti-prandini-pronti-a-scendere-in-piazza-per-la-difesa-delle-stalle-54155" title="Coldiretti, Prandini: “Pronti a scendere in piazza per la difesa delle stalle”">Coldiretti, Prandini: “Pronti a scendere in piazza per la difesa delle stalle”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/politica-social/attentato-alle-torri-gemelle-delrio-pd-vent-anni-dopo-resta-il-dolore-per-le-vittime-54151" title="Attentato alle Torri Gemelle, Delrio (PD): &amp;quot;Vent'anni dopo resta il dolore per le vittime&amp;quot;">Attentato alle Torri Gemelle, Delrio (PD): "Vent'anni dopo resta il dolore per le vittime"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-social/attentato-alle-torri-gemelle-zaia-20-anni-fa-fu-colpita-la-liberta-di-tutti-la-democrazia-non-e-negoziabile-54147" title="Attentato alle Torri Gemelle, Zaia: &amp;quot;20 anni fa fu colpita la libertà di tutti, la democrazia non è negoziabile&amp;quot;">Attentato alle Torri Gemelle, Zaia: "20 anni fa fu colpita la libertà di tutti, la democrazia non è negoziabile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-social/attentato-alle-torri-gemelle-speranza-una-giornata-indelebile-nella-memoria-di-tutti-54153" title="Attentato alle Torri Gemelle, Speranza: &amp;quot;Una giornata indelebile nella memoria di tutti&amp;quot;">Attentato alle Torri Gemelle, Speranza: "Una giornata indelebile nella memoria di tutti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-social/attentato-alle-torri-gemelle-calenda-il-fatto-che-ogni-anno-ricordiamo-l-11-settembre-come-nostro-lutto-dimostra-che-54148" title="Attentato alle Torri Gemelle, Calenda: &amp;quot;Il fatto che ogni anno ricordiamo l'11 settembre come nostro lutto dimostra che...&amp;quot;">Attentato alle Torri Gemelle, Calenda: "Il fatto che ogni anno ricordiamo l'11 settembre come nostro lutto dimostra che..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-estera/attentato-alle-torri-gemelle-mattarella-italia-solidale-con-gli-stati-uniti-quella-tragedia-ci-ha-uniti-nel-segno-del-dolore-54154" title="Attentato alle Torri Gemelle, Mattarella: &amp;quot;Italia solidale con gli Stati Uniti, quella tragedia ci ha uniti nel segno del dolore&amp;quot;">Attentato alle Torri Gemelle, Mattarella: "Italia solidale con gli Stati Uniti, quella tragedia ci ha uniti nel segno del dolore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-estera/attentato-alle-torri-gemelle-gentiloni-noi-europei-non-dobbiamo-dimenticare-54150" title="Attentato alle Torri Gemelle, Gentiloni: &amp;quot;Noi europei non dobbiamo dimenticare&amp;quot;">Attentato alle Torri Gemelle, Gentiloni: "Noi europei non dobbiamo dimenticare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-social/attentato-alle-torri-gemelle-toti-ancora-oggi-ricordo-esattamente-dove-ero-e-quali-sensazioni-ho-provato-54149" title="Attentato alle Torri Gemelle, Toti: &amp;quot;Ancora oggi ricordo esattamente dove ero e quali sensazioni ho provato&amp;quot;">Attentato alle Torri Gemelle, Toti: "Ancora oggi ricordo esattamente dove ero e quali sensazioni ho provato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-social/attentato-alle-torri-gemelle-sassoli-vent-anni-che-hanno-cambiato-il-mondo-54152" title="Attentato alle Torri Gemelle, Sassoli: &amp;quot;Vent'anni che hanno cambiato il mondo&amp;quot;">Attentato alle Torri Gemelle, Sassoli: "Vent'anni che hanno cambiato il mondo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:15</span> <a href="/politica-social/av-napoli-bari-bellanova-bella-notizia-premio-pimby-green-2021-54146" title="Av Napoli-Bari, Bellanova: &amp;quot;Bella notizia premio Pimby Green 2021&amp;quot;">Av Napoli-Bari, Bellanova: "Bella notizia premio Pimby Green 2021"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/biden-20-anni-dopo-l-11-settembre-commemoriamo-chi-perse-la-vita-54136" title="Biden: &amp;quot;20 anni dopo l'11 settembre commemoriamo chi perse la vita&amp;quot;">Biden: "20 anni dopo l'11 settembre commemoriamo chi perse la vita"</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/politica-social/piu-europa-della-vedova-a-fianco-di-calenda-per-la-guida-della-capitale-54135" title="Più Europa, Della Vedova: &amp;quot;A fianco di Calenda per la guida della Capitale&amp;quot;">Più Europa, Della Vedova: "A fianco di Calenda per la guida della Capitale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/corriere-della-sera-ritorno-a-scuola-dubbi-e-tensioni-54145" title="Corriere della Sera - Ritorno a scuola, dubbi e tensioni">Corriere della Sera - Ritorno a scuola, dubbi e tensioni</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/domani-scuola-e-freddo-stanno-arrivando-e-la-pandemia-non-e-ancora-finita-54134" title="Domani - Scuola e freddo stanno arrivando. E la pandemia non è ancora finita">Domani - Scuola e freddo stanno arrivando. E la pandemia non è ancora finita</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/la-stampa-vent-anni-dopo-54133" title="La Stampa - Vent'anni dopo">La Stampa - Vent'anni dopo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/il-mattino-green-pass-obbligo-per-tutti-54132" title="Il Mattino - Green Pass, obbligo per tutti">Il Mattino - Green Pass, obbligo per tutti</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/la-repubblica-vaccini-pressing-sull-obbligo-54131" title="La Repubblica - Vaccini, pressing sull'obbligo">La Repubblica - Vaccini, pressing sull'obbligo</a></li></ul><div class="mt-3 box-header-light">Venerdì 10 set</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-italiana/toti-obbligo-vaccinale-per-i-sanitari-e-servita-inspiegabile-il-fatto-che-un-uomo-che-dedica-la-sua-vita-ai-pazienti-non-voglia-vaccinarsi-54130" title="Toti: &amp;quot;Obbligo vaccinale per i sanitari è servita, inspiegabile il fatto che un uomo che dedica la sua vita ai pazienti non voglia vaccinarsi&amp;quot;">Toti: "Obbligo vaccinale per i sanitari è servita, inspiegabile il fatto che un uomo che dedica la sua vita ai pazienti non voglia vaccinarsi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/quotidiani/pnrr-bonaccini-pd-se-investiremo-bene-i-230-miliardi-l-italia-potra-crescere-54129" title="PNRR, Bonaccini (Pd): &amp;quot;Se investiremo bene i 230 miliardi, l'Italia potrà crescere&amp;quot;">PNRR, Bonaccini (Pd): "Se investiremo bene i 230 miliardi, l'Italia potrà crescere"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-italiana/bellanova-iv-piazza-barbaro-a-ercolano-dedicata-a-salvatore-barbaro-ucciso-dalla-camorra-nel-2009-54128" title="Bellanova (IV): &amp;quot;Piazza Barbaro a Ercolano dedicata a Salvatore Barbaro, ucciso dalla camorra nel 2009&amp;quot;">Bellanova (IV): "Piazza Barbaro a Ercolano dedicata a Salvatore Barbaro, ucciso dalla camorra nel 2009"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/lollobrigida-fdi-pd-governa-da-10-anni-senza-elezioni-e-letta-dice-ad-altri-leader-di-non-fare-giochi-di-palazzo-54127" title="Lollobrigida (FdI): &amp;quot;Pd governa da 10 anni senza elezioni e Letta dice ad altri leader di non fare giochi di palazzo&amp;quot;">Lollobrigida (FdI): "Pd governa da 10 anni senza elezioni e Letta dice ad altri leader di non fare giochi di palazzo"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-italiana/pantelleria-musumeci-spero-che-il-bilancio-non-si-aggravi-e-sono-vicino-alle-famiglie-colpite-dalla-tragedia-54126" title="Pantelleria, Musumeci: &amp;quot;Spero che il bilancio non si aggravi e sono vicino alle famiglie colpite dalla tragedia&amp;quot;">Pantelleria, Musumeci: "Spero che il bilancio non si aggravi e sono vicino alle famiglie colpite dalla tragedia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-estera/usa-fauci-in-america-casi-covid-10-volte-maggiore-rispetto-allo-standard-pandemico-54125" title="Usa, Fauci: &amp;quot;In America casi Covid 10 volte maggiore rispetto allo standard pandemico&amp;quot;">Usa, Fauci: "In America casi Covid 10 volte maggiore rispetto allo standard pandemico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/conte-m5s-letta-propone-rinvio-dibattito-a-gennaio-toto-quirinale-fa-male-al-governo-e-al-paese-54124" title="Conte (M5s): &amp;quot;Letta propone rinvio dibattito a gennaio? Toto-Quirinale fa male al governo e al Paese&amp;quot;">Conte (M5s): "Letta propone rinvio dibattito a gennaio? Toto-Quirinale fa male al governo e al Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/covid-rezza-situazione-epidemiologica-che-solleva-ma-va-monitorata-con-cauto-ottimismo-54123" title="Covid, Rezza: &amp;quot;Situazione epidemiologica che solleva ma va monitorata con cauto ottimismo&amp;quot;">Covid, Rezza: "Situazione epidemiologica che solleva ma va monitorata con cauto ottimismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-estera/gentiloni-recovery-in-arrivo-per-garantire-crescita-sostenibile-54122" title="Gentiloni: &amp;quot;Recovery in arrivo per garantire crescita sostenibile&amp;quot;">Gentiloni: "Recovery in arrivo per garantire crescita sostenibile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-estera/covid-lagarde-determinati-a-fornire-sostegno-necessario-economia-migliorata-nonostante-le-previsioni-54121" title="Covid, Lagarde: &amp;quot;Determinati a fornire sostegno necessario, economia migliorata nonostante le previsioni&amp;quot;">Covid, Lagarde: "Determinati a fornire sostegno necessario, economia migliorata nonostante le previsioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-social/torino-molinari-votare-lega-per-cambiare-la-rotta-del-declino-pd-e-m5s-che-ha-depresso-la-citta-54120" title="Torino, Molinari: &amp;quot;Votare Lega per cambiare la rotta del declino Pd e M5s che ha depresso la città&amp;quot;">Torino, Molinari: "Votare Lega per cambiare la rotta del declino Pd e M5s che ha depresso la città"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/green-pass-brunetta-in-futuro-sia-per-lavoro-pubblico-che-privato-54119" title="Green Pass, Brunetta: &amp;quot;In futuro sia per lavoro pubblico che privato&amp;quot;">Green Pass, Brunetta: "In futuro sia per lavoro pubblico che privato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-locale/elezioni-saltamartini-lega-le-inefficienze-della-raggi-pesano-sulle-donne-54118" title="Elezioni, Saltamartini (Lega): &amp;quot;Le inefficienze della Raggi pesano sulle donne&amp;quot;">Elezioni, Saltamartini (Lega): "Le inefficienze della Raggi pesano sulle donne"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/i-furbetti-del-reddito-di-cittadinanza-maimone-questi-meridionali-non-ci-piacciono-ladri-traditori-ed-usurpatori-54116" title="I furbetti del Reddito di Cittadinanza, Maimone: &amp;quot;Questi meridionali non ci piacciono: ladri, traditori ed usurpatori&amp;quot;">I furbetti del Reddito di Cittadinanza, Maimone: "Questi meridionali non ci piacciono: ladri, traditori ed usurpatori"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/fiano-su-vaccini-e-varianti-salvini-eviti-esternazioni-pericolose-54115" title="Fiano: “Su vaccini e varianti Salvini eviti esternazioni pericolose”">Fiano: “Su vaccini e varianti Salvini eviti esternazioni pericolose”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/alitalia-rocca-fdi-non-esprimo-solidarieta-a-gualtieri-54112" title="Alitalia, Rocca (FdI): &amp;quot;Non esprimo solidarietà a Gualtieri&amp;quot;">Alitalia, Rocca (FdI): "Non esprimo solidarietà a Gualtieri"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-italiana/tav-casolati-lega-stop-illegalita-lamorgese-dia-segnale-54114" title="Tav, Casolati (Lega): &amp;quot;Stop illegalità, Lamorgese dia segnale&amp;quot;">Tav, Casolati (Lega): "Stop illegalità, Lamorgese dia segnale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/roma-morassut-pd-torniamo-a-scuotere-la-citta-serve-fiducia-nella-politica-54113" title="Roma, Morassut (Pd): “Torniamo a scuotere la città, serve fiducia nella politica”">Roma, Morassut (Pd): “Torniamo a scuotere la città, serve fiducia nella politica”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/bonomi-obbligo-vaccinale-strada-per-combattere-la-pandemia-54111" title="Bonomi: “Obbligo vaccinale strada per combattere la pandemia”">Bonomi: “Obbligo vaccinale strada per combattere la pandemia”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/11-settembre-beghin-m5s-i-terroristi-hanno-perso-valori-occidentali-piu-forti-di-prima-54110" title="11 settembre, Beghin (M5S): “I terroristi hanno perso, valori occidentali più forti di prima “">11 settembre, Beghin (M5S): “I terroristi hanno perso, valori occidentali più forti di prima “</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/ddl-zan-cirinna-grazie-a-letta-le-sue-parole-confermano-che-per-pd-e-una-priorita-54107" title="Ddl Zan, Cirinnà: “Grazie a Letta, le sue parole confermano che per PD è una priorità”">Ddl Zan, Cirinnà: “Grazie a Letta, le sue parole confermano che per PD è una priorità”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/covid-bernini-fi-ultimi-dati-confermano-sicurezza-vaccini-54108" title="Covid, Bernini (Fi): “Ultimi dati confermano sicurezza vaccini”">Covid, Bernini (Fi): “Ultimi dati confermano sicurezza vaccini”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/economia/imprese-rosato-iv-piccole-e-medie-sono-caratteristica-italia-vanno-sostenute-54109" title="Imprese, Rosato (IV): &amp;quot;Piccole e medie sono caratteristica Italia, vanno sostenute&amp;quot;">Imprese, Rosato (IV): "Piccole e medie sono caratteristica Italia, vanno sostenute"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-social/segre-malpezzi-buon-compleanno-grazie-per-aver-difeso-la-memoria-e-ricordato-che-la-storia-e-un-bene-comune-54105" title="Segre, Malpezzi: “Buon compleanno. Grazie per aver difeso la memoria e ricordato che la storia è un bene comune”">Segre, Malpezzi: “Buon compleanno. Grazie per aver difeso la memoria e ricordato che la storia è un bene comune”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-social/minacce-di-morte-toti-vicinanza-e-solidarieta-al-collega-e-amico-luca-zaia-questo-clima-di-odio-non-fa-bene-al-paese-54101" title="Minacce di morte, Toti: &amp;quot;Vicinanza e solidarietà al collega e amico Luca Zaia, questo clima di odio non fa bene al Paese&amp;quot;">Minacce di morte, Toti: "Vicinanza e solidarietà al collega e amico Luca Zaia, questo clima di odio non fa bene al Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/manfredi-napoli-ha-bisogno-di-buona-amministrazione-e-di-investimenti-54106" title="Manfredi: &amp;quot;Napoli ha bisogno di buona amministrazione e di investimenti&amp;quot;">Manfredi: "Napoli ha bisogno di buona amministrazione e di investimenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/vaccini-stefano-pd-giusto-obbligo-per-chi-e-a-contatto-con-pubblico-sbagliata-polemica-su-conad-54103" title="Vaccini, Stefàno (Pd): “Giusto obbligo per chi è a contatto con pubblico, sbagliata polemica su Conad”">Vaccini, Stefàno (Pd): “Giusto obbligo per chi è a contatto con pubblico, sbagliata polemica su Conad”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/sondaggio-ue-ferrara-m5s-cittadini-chiedono-recovery-permanente-54104" title="Sondaggio UE, Ferrara (M5s): &amp;quot;Cittadini chiedono recovery permanente&amp;quot;">Sondaggio UE, Ferrara (M5s): "Cittadini chiedono recovery permanente"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/giustizia-pd-si-approvi-al-piu-presto-legge-su-minori-in-carcere-una-vergogna-da-cancellare-54096" title="Giustizia, Pd: &amp;quot;Si approvi al più presto legge su minori in carcere, una vergogna da cancellare&amp;quot;">Giustizia, Pd: "Si approvi al più presto legge su minori in carcere, una vergogna da cancellare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/regionali-siclari-fi-forza-italia-per-la-calabria-obiettivi-diritto-alla-salute-e-infrastrutture-54102" title="Regionali, Siclari (FI): “Forza Italia per la  Calabria. Obiettivi diritto alla salute e infrastrutture”">Regionali, Siclari (FI): “Forza Italia per la  Calabria. Obiettivi diritto alla salute e infrastrutture”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-italiana/ue-pignedoli-m5s-paesi-frugali-sbagliano-m5s-non-permettera-il-ritorno-dell-austerity-54099" title="UE, Pignedoli (M5S): &amp;quot;Paesi frugali sbagliano, m5s non permetterà il ritorno dell’austerity&amp;quot;">UE, Pignedoli (M5S): "Paesi frugali sbagliano, m5s non permetterà il ritorno dell’austerity"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/montagna-pd-certezze-per-avviare-al-meglio-prossima-stagione-invernale-approvato-ordine-del-giorno-di-de-menech-54095" title="Montagna, Pd: &amp;quot;Certezze per avviare al meglio prossima stagione invernale Approvato ordine del giorno di De Menech&amp;quot;">Montagna, Pd: "Certezze per avviare al meglio prossima stagione invernale Approvato ordine del giorno di De Menech"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/industria-bernini-fi-boom-produzione-oltre-previsioni-54098" title="Industria, Bernini (Fi): &amp;quot;Boom produzione oltre previsioni&amp;quot;">Industria, Bernini (Fi): "Boom produzione oltre previsioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/rai-anzaldi-iv-bella-faccia-tosta-conte-a-parlare-di-nomine-e-donne-54097" title="Rai: Anzaldi (Iv), “Bella faccia tosta Conte a parlare di nomine e donne” ">Rai: Anzaldi (Iv), “Bella faccia tosta Conte a parlare di nomine e donne” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/green-pass-nitti-pd-grazie-a-ministro-franceschini-per-richiesta-draghi-aumento-capienze-luoghi-spettacolo-54094" title="Green pass, Nitti (Pd): &amp;quot;Grazie a Ministro Franceschini per richiesta Draghi aumento capienze luoghi spettacolo&amp;quot;">Green pass, Nitti (Pd): "Grazie a Ministro Franceschini per richiesta Draghi aumento capienze luoghi spettacolo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/scuola-bianchi-torniamo-in-presenza-perche-1-milione-e-100mila-persone-stanno-lavorando-per-questo-54100" title="Scuola, Bianchi: &amp;quot;Torniamo in presenza perché 1 milione e 100mila persone stanno lavorando per questo&amp;quot;">Scuola, Bianchi: "Torniamo in presenza perché 1 milione e 100mila persone stanno lavorando per questo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-locale/roma-calenda-bisogna-rivoltarla-come-un-calzino-e-per-farlo-bisogna-essere-indipendenti-54093" title="Roma, Calenda: &amp;quot;Bisogna rivoltarla come un calzino, e per farlo bisogna essere indipendenti&amp;quot;">Roma, Calenda: "Bisogna rivoltarla come un calzino, e per farlo bisogna essere indipendenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/incendi-deidda-fdi-nessun-morto-ma-interi-ettari-di-bosco-distrutti-al-governo-chiediamo-risposte-54073" title="Incendi, Deidda (FdI): &amp;quot;Nessun morto ma interi ettari di bosco distrutti, al governo chiediamo risposte&amp;quot;">Incendi, Deidda (FdI): "Nessun morto ma interi ettari di bosco distrutti, al governo chiediamo risposte"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/rdc-salvini-non-credo-si-possa-fare-il-referendum-proposto-da-renzi-ma-va-assolutamente-rivisto-se-non-cancellato-54092" title="Rdc, Salvini: &amp;quot;Non credo si possa fare il referendum proposto da Renzi, ma va assolutamente rivisto se non cancellato&amp;quot;">Rdc, Salvini: "Non credo si possa fare il referendum proposto da Renzi, ma va assolutamente rivisto se non cancellato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-social/malattie-virali-burioni-si-sconfiggono-con-il-vaccino-non-con-i-tamponi-54091" title="Malattie virali, Burioni: &amp;quot;Si sconfiggono con il vaccino, non con i tamponi&amp;quot;">Malattie virali, Burioni: "Si sconfiggono con il vaccino, non con i tamponi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-social/lollobrigida-fdi-e-se-impiegassimo-le-forze-di-polizia-disponibili-per-controllare-chi-percepisce-abusivamente-il-reddito-di-cittadinanza-54072" title="Lollobrigida (FdI): &amp;quot;E se impiegassimo le forze di polizia disponibili per controllare chi percepisce abusivamente il reddito di cittadinanza?&amp;quot;">Lollobrigida (FdI): "E se impiegassimo le forze di polizia disponibili per controllare chi percepisce abusivamente il reddito di cittadinanza?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/terza-dose-costa-roadmap-chiara-partiremo-con-i-fragili-e-gli-immunodepressi-54078" title="Terza dose, Costa: &amp;quot;Roadmap chiara, partiremo con i fragili e gli immunodepressi&amp;quot;">Terza dose, Costa: "Roadmap chiara, partiremo con i fragili e gli immunodepressi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/green-pass-galli-lega-strumento-ricco-di-contraddizioni-che-devono-essere-superate-54074" title="Green Pass, Galli (Lega): &amp;quot;Strumento ricco di contraddizioni che devono essere superate&amp;quot;">Green Pass, Galli (Lega): "Strumento ricco di contraddizioni che devono essere superate"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/reati-sul-web-lamorgese-dati-in-aumento-il-rischio-e-che-i-ragazzi-possano-cadere-in-una-ludopatia-che-vogliamo-contrastare-54077" title="Reati sul web, Lamorgese: &amp;quot;Dati in aumento, il rischio è che i ragazzi possano cadere in una ludopatia che vogliamo contrastare&amp;quot;">Reati sul web, Lamorgese: "Dati in aumento, il rischio è che i ragazzi possano cadere in una ludopatia che vogliamo contrastare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-social/rdc-meloni-non-mi-stanchero-mai-di-dirlo-destiniamo-le-risorse-per-creare-sviluppo-e-lavoro-54071" title="Rdc, Meloni: &amp;quot;Non mi stancherò mai di dirlo, destiniamo le risorse per creare sviluppo e lavoro&amp;quot;">Rdc, Meloni: "Non mi stancherò mai di dirlo, destiniamo le risorse per creare sviluppo e lavoro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/renzi-reddito-di-cittadinanza-non-funziona-va-cambiato-lega-fuori-dal-governo-non-esce-neanche-con-le-bombe-a-mano-e-sul-quirinale-dico-che-54070" title="Renzi: &amp;quot;Reddito di cittadinanza non funziona, va cambiato. Lega fuori dal governo? Non esce neanche con le bombe a mano. E sul Quirinale dico che...&amp;quot;">Renzi: "Reddito di cittadinanza non funziona, va cambiato. Lega fuori dal governo? Non esce neanche con le bombe a mano. E sul Quirinale dico che..."</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-52283" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/17/17941c9c88cc1f4d1966a6daca1689fb-77908-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Borghi (PD): &quot;Amministrative? Siamo competitivi e fiduciosi della bontà del nostro progetto&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-borghi-pd-amministrative-siamo-competitivi-e-fiduciosi-della-bonta-del-nostro-progetto-54037" title="ESCLUSIVA PN - Borghi (PD): &quot;Amministrative? Siamo competitivi e fiduciosi della bontà del nostro progetto&quot;">ESCLUSIVA PN - Borghi (PD): "Amministrative? Siamo competitivi e fiduciosi della bontà del nostro progetto"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/corteo-no-vax-paita-ancora-calci-e-spintoni-come-si-fa-a-contrastare-54180" title="Corteo No vax, Paita: &quot;Ancora calci e spintoni. Come si fa a contrastare...&quot;">Corteo No vax, Paita: "Ancora calci e spintoni. Come si fa a contrastare..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/biden-onoriamo-quelle-vite-del-volo-93-il-vostro-coraggio-ci-da-coraggio-54181" title="Biden: &quot;Onoriamo quelle vite del volo 93. Il vostro coraggio ci dà coraggio&quot;">Biden: "Onoriamo quelle vite del volo 93. Il vostro coraggio ci dà coraggio"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/calenda-gia-che-ci-sei-virginia-facci-pagare-anche-i-gazebo-54179" title="Calenda: &quot;Già che ci sei, Virginia facci pagare anche i gazebo&quot;">Calenda: "Già che ci sei, Virginia facci pagare anche i gazebo"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/green-pass-lamorgese-fondamentale-per-supportare-la-ripartenza-in-sicurezza-54187" title="Green Pass, Lamorgese: &quot;Fondamentale per supportare la ripartenza in sicurezza&quot;">Green Pass, Lamorgese: "Fondamentale per supportare la ripartenza in sicurezza"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/lega-durigon-orgoglioso-del-mio-partito-e-di-salvini-54199" title="Lega, Durigon: &quot;Orgoglioso del mio partito e di Salvini&quot;">Lega, Durigon: "Orgoglioso del mio partito e di Salvini"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/11-settembre-sala-occasione-per-riflettere-sull-importanza-della-democrazia-54162" title="11 settembre, Sala: “Occasione per riflettere sull’importanza della democrazia”">11 settembre, Sala: “Occasione per riflettere sull’importanza della democrazia”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/salvini-nonostante-gli-ostacoli-milioni-di-italiani-confidano-nella-lega-54177" title="Salvini: &quot;Nonostante gli ostacoli milioni di italiani confidano nella Lega&quot;">Salvini: "Nonostante gli ostacoli milioni di italiani confidano nella Lega"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/11-settembre-bush-20-anni-fa-abbiamo-scoperto-che-le-nostre-vite-sono-cambiate-per-sempre-54175" title="11 settembre, Bush: &quot;20 anni fa abbiamo scoperto che le nostre vite sono cambiate per sempre&quot;">11 settembre, Bush: "20 anni fa abbiamo scoperto che le nostre vite sono cambiate per sempre"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/meloni-piu-corse-coi-mezzi-di-trasporto-scuole-in-sicurezza-e-controllo-delle-frontiere-questo-e-buon-senso-54176" title="Meloni: &quot;Più corse coi mezzi di trasporto, scuole in sicurezza e controllo delle frontiere, questo è buon senso&quot;">Meloni: "Più corse coi mezzi di trasporto, scuole in sicurezza e controllo delle frontiere, questo è buon senso"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/rdc-lollobrigida-veleno-iniettato-nella-societa-italiana-54178" title="Rdc, Lollobrigida: &quot;Veleno iniettato nella società italiana&quot;">Rdc, Lollobrigida: "Veleno iniettato nella società italiana"</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/36/365579eea0e495d5668803e57a46e3da-90288-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Biden: &quot;Onoriamo quelle vite del volo 93. Il vostro coraggio ci dà coraggio&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/biden-onoriamo-quelle-vite-del-volo-93-il-vostro-coraggio-ci-da-coraggio-54181" title="Biden: &quot;Onoriamo quelle vite del volo 93. Il vostro coraggio ci dà coraggio&quot;">Biden: "Onoriamo quelle vite del volo 93. Il vostro coraggio ci dà coraggio"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Zingaretti">NICOLA ZINGARETTI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-zingaretti.png" alt="Zingaretti: “ Il Lazio parte con la terza dose di vaccino”">
				<a class="mb-0 font-weight-bold" href="/politica-social/zingaretti-il-lazio-parte-con-la-terza-dose-di-vaccino-54203" title="Zingaretti: “ Il Lazio parte con la terza dose di vaccino”">Zingaretti: “ Il Lazio parte con la terza dose di vaccino”</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini: &quot;Nonostante gli ostacoli milioni di italiani confidano nella Lega&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/salvini-nonostante-gli-ostacoli-milioni-di-italiani-confidano-nella-lega-54177" title="Salvini: &quot;Nonostante gli ostacoli milioni di italiani confidano nella Lega&quot;">Salvini: "Nonostante gli ostacoli milioni di italiani confidano nella Lega"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Amministrative Torino, Conte: &quot;In caso di ballottaggio, confido in un appoggio del Pd&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/amministrative-torino-conte-in-caso-di-ballottaggio-confido-in-un-appoggio-del-pd-54172" title="Amministrative Torino, Conte: &quot;In caso di ballottaggio, confido in un appoggio del Pd&quot;">Amministrative Torino, Conte: "In caso di ballottaggio, confido in un appoggio del Pd"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Meloni elogia Cacciari: &quot;Bravo! Non si può continuare a parlare di emergenza all'infinito&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/meloni-elogia-cacciari-bravo-non-si-puo-continuare-a-parlare-di-emergenza-all-infinito-54143" title="Meloni elogia Cacciari: &quot;Bravo! Non si può continuare a parlare di emergenza all'infinito&quot;">Meloni elogia Cacciari: "Bravo! Non si può continuare a parlare di emergenza all'infinito"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Fratoianni">NICOLA FRATOIANNI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-fratoianni.png" alt="Fratoianni (SI): &quot;Ora basterebbe che Salvini e Meloni la smettessero con le parole di odio e discriminazione&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/fratoianni-si-ora-basterebbe-che-salvini-e-meloni-la-smettessero-con-le-parole-di-odio-e-discriminazione-54140" title="Fratoianni (SI): &quot;Ora basterebbe che Salvini e Meloni la smettessero con le parole di odio e discriminazione&quot;">Fratoianni (SI): "Ora basterebbe che Salvini e Meloni la smettessero con le parole di odio e discriminazione"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
