<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Comunali, Bordo (Pd): &quot;In&nbsp;provincia di Foggia &egrave; cappotto. Premiata chiarezza, coerenza, competenza e radicamento&quot;</title>		<meta name="description" content="&amp;ldquo;In provincia di Foggia abbiamo fatto cappotto: il PD e i suoi alleati hanno vinto dappertutto. Per questa vittoria sono stati.">
<meta name="keywords" content="michele  bordo,pd,Partito Democratico">
<meta name="news_keywords" content="michele  bordo,pd,Partito Democratico">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Comunali, Bordo (Pd): &quot;In&nbsp;provincia di Foggia &egrave; cappotto. Premiata chiarezza, coerenza, competenza e radicamento&quot;">
<meta name="twitter:description" content="&amp;ldquo;In provincia di Foggia abbiamo fatto cappotto: il PD e i suoi alleati hanno vinto dappertutto. Per questa vittoria sono stati determinanti l&amp;#39;attenzione del governo regionale rispetto alle...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/b9/b97472d7b078f4fda454e80d89d2f1fb-19385-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Comunali, Bordo (Pd): &quot;In&nbsp;provincia di Foggia &egrave; cappotto. Premiata chiarezza, coerenza, competenza e radicamento&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-locale/comunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106">
<meta property="og:description" content="&amp;ldquo;In provincia di Foggia abbiamo fatto cappotto: il PD e i suoi alleati hanno vinto dappertutto. Per questa vittoria sono stati determinanti l&amp;#39;attenzione del governo regionale rispetto alle...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/b9/b97472d7b078f4fda454e80d89d2f1fb-19385-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-locale/comunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-locale/comunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-locale/comunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106"},"headline":"Comunali, Bordo (Pd): \"In\u00a0provincia di Foggia \u00e8 cappotto. Premiata chiarezza, coerenza, competenza e...","articleSection":"Politica locale","description":"&ldquo;In provincia di Foggia abbiamo fatto cappotto: il PD e i suoi alleati hanno vinto dappertutto. Per questa vittoria sono stati determinanti l&#39;attenzione del governo regionale rispetto alle...","datePublished":"2022-06-14T17:30:27+02:00","dateModified":"2022-06-14T17:09:27+02:00","author":{"@type":"Person","name":"Redazione PN"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/b9/b97472d7b078f4fda454e80d89d2f1fb-19385-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/c7abcdc83b83f7ece4bf0cc312454e93.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}

var tcfGoogleConsent = "0";
var tcfGoogleConsentInt = 0;
__tcfapi("addEventListener", 2, function(tcData, success) {
	if (success && (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded")) {
		if (typeof tcData.vendor.consents[755] !== "undefined" && tcData.vendor.consents[755] === true) {
			tcfGoogleConsent = "1";
			tcfGoogleConsentInt = 1;
					} else {
			tcfGoogleConsent = "-1";
			tcfGoogleConsentInt = -1;
					}
	}
});

</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-locale';
var online    = '15';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '7';
var tccdate   = '14 giugno ore 19:19';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-7767" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Comunali, Bordo (Pd): "In provincia di Foggia è cappotto. Premiata chiarezza, coerenza, competenza e radicamento"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/b9/b97472d7b078f4fda454e80d89d2f1fb-19385-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Comunali, Bordo (Pd): &quot;In provincia di Foggia è cappotto. Premiata chiarezza, coerenza, competenza e radicamento&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>&ldquo;In provincia di Foggia abbiamo fatto cappotto: il PD e i suoi alleati hanno vinto dappertutto. Per questa vittoria sono stati determinanti l&#39;attenzione del governo regionale rispetto alle istanze del territorio, ma anche la grande capacit&agrave; amministrativa dei sindaci uscenti, la forza e la linearit&agrave; del progetto politico, la competitivit&agrave; dei candidati e la centralit&agrave; del Partito Democratico. Questi risultati straordinari dimostrano che in Capitanata &egrave; cresciuta in questi anni una classe di amministratori locali di grande competenza e soprattutto che per vincere in Puglia non servono operazioni politiche spericolate e confuse ma molto pi&ugrave; semplicemente chiarezza, coerenza politica, competenza e radicamento sociale. Adesso dobbiamo proseguire su questa strada con l&#39;obiettivo di vincere pure alle politiche&rdquo;.<br />
<br />
Cos&igrave; il deputato dem, Michele Bordo, responsabile Mezzogiorno del Pd.<br />
&nbsp;</p>
</span></div>
		<div class="col-12"><script>var embedVideoPlayer = false;</script>
</div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-locale/">Politica locale</a></span>
			<span class="text-nowrap">/ Data: <span>Mar 14 giugno 2022 alle 17:30</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=8">Redazione PN</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','78106')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  target="_blank" rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-locale%2Fcomunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-locale%2Fcomunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica locale</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b0/b0aef18fc63d7c2873bc405047c25b06-88172-d41d8cd98f00b204e9800998ecf8427e.jpeg" style="width: 50px; height: 50px;" alt="Amministrative, De Gregorio (L.Calenda): &quot;Anche nel Lazio arretrano populismo grillino e sovranismo leghista, premiato riformismo moderato vera alternativa a campo largo&quot;"></div><a href="/politica-locale/amministrative-de-gregorio-l-calenda-anche-nel-lazio-arretrano-populismo-grillino-e-sovranismo-leghista-premiato-riformismo-moderato-vera-alternativa-78107" title="Amministrative, De Gregorio (L.Calenda): &quot;Anche nel Lazio arretrano populismo grillino e sovranismo leghista, premiato riformismo moderato vera alternativa a campo largo&quot;"><b>Amministrative, De Gregorio (L.Calenda): "Anche nel Lazio arretrano populismo grillino e sovranismo leghista, premiato riformismo moderato vera alternativa a campo largo"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b9/b97472d7b078f4fda454e80d89d2f1fb-19385-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Comunali, Bordo (Pd): &quot;In provincia di Foggia è cappotto. Premiata chiarezza, coerenza, competenza e radicamento&quot;"></div><a href="/politica-locale/comunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106" title="Comunali, Bordo (Pd): &quot;In provincia di Foggia è cappotto. Premiata chiarezza, coerenza, competenza e radicamento&quot;"><b>Comunali, Bordo (Pd): "In provincia di Foggia è cappotto. Premiata chiarezza, coerenza, competenza e radicamento"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/1e/1e6f368cfa47faed04f77e40dc7cf101-04975-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Volterra, Meini (Lega): &quot;Ancora disagi nel campo pediatrico. L’Asl si muova tempestivamente per sanare questa reiterata lacuna”"></div><a href="/politica-locale/volterra-meini-lega-ancora-disagi-nel-campo-pediatrico-l-asl-si-muova-tempestivamente-per-sanare-questa-reiterata-lacuna-78104" title="Volterra, Meini (Lega): &quot;Ancora disagi nel campo pediatrico. L’Asl si muova tempestivamente per sanare questa reiterata lacuna”"><b>Volterra, Meini (Lega): "Ancora disagi nel campo pediatrico. L’Asl si muova tempestivamente per sanare questa reiterata lacuna”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8b/8bb1e856694848c4c1a1577f711277cf-26447-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Elezioni, Adinolfi (PdF): &quot;Ventotene deve cambiare&quot;"></div><a href="/politica-locale/elezioni-adinolfi-pdf-ventotene-deve-cambiare-78103" title="Elezioni, Adinolfi (PdF): &quot;Ventotene deve cambiare&quot;"><b>Elezioni, Adinolfi (PdF): "Ventotene deve cambiare"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8b/8b49eef4a86b3a8e8359b5db3f1d29df-61010-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Parma, il candidato di Cdx Guerra: &quot;Numeri al di là delle più rosee previsioni&quot;"></div><a href="/politica-locale/parma-il-candidato-di-cdx-guerra-numeri-al-di-la-delle-piu-rosee-previsioni-78047" title="Parma, il candidato di Cdx Guerra: &quot;Numeri al di là delle più rosee previsioni&quot;"><b>Parma, il candidato di Cdx Guerra: "Numeri al di là delle più rosee previsioni"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/53/5392c9cd6f84934cf9240ee7b28a3db5-80391-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Amministrative, Boccia (PD): &quot;Fiduciosi sui ballottaggi&quot;"></div><a href="/politica-locale/amministrative-boccia-pd-fiduciosi-sui-ballottaggi-78041" title="Amministrative, Boccia (PD): &quot;Fiduciosi sui ballottaggi&quot;"><b>Amministrative, Boccia (PD): "Fiduciosi sui ballottaggi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/cc/cc007ea93441567f0cb4f02486f6b8a0-58296-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Amministrative, Salvini: &quot;FdI avanti? Tutto serve per far vincere il centrodestra&quot;"></div><a href="/politica-locale/amministrative-salvini-fdi-avanti-tutto-serve-per-far-vincere-il-centrodestra-78039" title="Amministrative, Salvini: &quot;FdI avanti? Tutto serve per far vincere il centrodestra&quot;"><b>Amministrative, Salvini: "FdI avanti? Tutto serve per far vincere il centrodestra"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/22/22404abc4a03b31d81f8c4a0e45f479b-18951-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Amministrative, Richetti (Azione): &quot;Molto soddisfatti. Esiste un polo riformista&quot;"></div><a href="/politica-locale/amministrative-richetti-azione-molto-soddisfatti-esiste-un-polo-riformista-78033" title="Amministrative, Richetti (Azione): &quot;Molto soddisfatti. Esiste un polo riformista&quot;"><b>Amministrative, Richetti (Azione): "Molto soddisfatti. Esiste un polo riformista"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/95/95f81046451a65c511ec35f0e3d6f964-64461-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Palermo, Berlusconi si congratula con Lagalla: &quot;Contento di questo risultato&quot;"></div><a href="/politica-locale/palermo-berlusconi-si-congratula-con-lagalla-contento-di-questo-risultato-78031" title="Palermo, Berlusconi si congratula con Lagalla: &quot;Contento di questo risultato&quot;"><b>Palermo, Berlusconi si congratula con Lagalla: "Contento di questo risultato"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/d0/d0203326c3eff0a7c2a0d5e22d1b52ab-35579-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Palermo, Lagalla: &quot;Cominceremo subito a lavorare. Necessario confronto con il governo nazionale&quot;"></div><a href="/politica-locale/palermo-lagalla-cominceremo-subito-a-lavorare-necessario-confronto-con-il-governo-nazionale-78028" title="Palermo, Lagalla: &quot;Cominceremo subito a lavorare. Necessario confronto con il governo nazionale&quot;"><b>Palermo, Lagalla: "Cominceremo subito a lavorare. Necessario confronto con il governo nazionale"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Martedì 14 giu</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/scuola-bianchi-da-settembre-sara-in-presenza-e-in-sicurezza-78122" title="Scuola, Bianchi: “Da settembre sarà in presenza e in sicurezza” ">Scuola, Bianchi: “Da settembre sarà in presenza e in sicurezza” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-estera/ucraina-nella-ue-casa-bianca-usa-non-interferiranno-nella-decisione-78121" title="Ucraina nella UE, Casa Bianca: “USA non interferiranno nella decisione”">Ucraina nella UE, Casa Bianca: “USA non interferiranno nella decisione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-social/fi-vito-attacca-tajani-dice-sciocchezze-ormai-siamo-ininfluenti-78120" title="FI, Vito attacca Tajani: “Dice sciocchezze, ormai siamo ininfluenti”">FI, Vito attacca Tajani: “Dice sciocchezze, ormai siamo ininfluenti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/amministrative-rampelli-fdi-centro-ha-fallito-italia-vuole-sistema-bipolare-78119" title="Amministrative, Rampelli (FDI): “Centro ha fallito, Italia vuole sistema bipolare”">Amministrative, Rampelli (FDI): “Centro ha fallito, Italia vuole sistema bipolare”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/lm5s-giarrusso-conte-lo-ha-ucciso-delusi-vengano-con-me-78111" title=" LM5S, Giarrusso: “Conte lo ha ucciso, delusi vengano con me”"> LM5S, Giarrusso: “Conte lo ha ucciso, delusi vengano con me”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-social/moretti-pd-meloni-in-spagna-usa-toni-che-ricordano-epoca-da-cancellare-78110" title="Moretti (PD): “Meloni in Spagna usa toni che ricordano epoca da cancellare”">Moretti (PD): “Meloni in Spagna usa toni che ricordano epoca da cancellare”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/scuola-iv-impegno-governo-per-proroga-carta-docente-al-2023-al-lavoro-in-legge-bilancio-per-impedire-i-tagli-78109" title="Scuola, IV: &amp;quot;Impegno Governo per proroga Carta docente al 2023. al lavoro in legge bilancio per impedire i tagli&amp;quot;">Scuola, IV: "Impegno Governo per proroga Carta docente al 2023. al lavoro in legge bilancio per impedire i tagli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/unione-cattolica-brambilla-il-voto-e-un-diritto-ma-e-anche-un-dovere-78108" title="Unione Cattolica, Brambilla: &amp;quot;Il voto è un diritto, ma è anche un dovere!&amp;quot; ">Unione Cattolica, Brambilla: "Il voto è un diritto, ma è anche un dovere!" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-locale/amministrative-de-gregorio-l-calenda-anche-nel-lazio-arretrano-populismo-grillino-e-sovranismo-leghista-premiato-riformismo-moderato-vera-alternativa-78107" title="Amministrative, De Gregorio (L.Calenda): &amp;quot;Anche nel Lazio arretrano populismo grillino e sovranismo leghista, premiato riformismo moderato vera alternativa a campo largo&amp;quot;">Amministrative, De Gregorio (L.Calenda): "Anche nel Lazio arretrano populismo grillino e sovranismo leghista, premiato riformismo moderato vera alternativa a campo largo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-locale/comunali-bordo-pd-in-provincia-di-foggia-e-cappotto-premiata-chiarezza-coerenza-competenza-e-radicamento-78106" title="Comunali, Bordo (Pd): &amp;quot;In provincia di Foggia è cappotto. Premiata chiarezza, coerenza, competenza e radicamento&amp;quot;">Comunali, Bordo (Pd): "In provincia di Foggia è cappotto. Premiata chiarezza, coerenza, competenza e radicamento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/anzaldi-iv-contratti-a-tempo-indeterminato-solo-per-uomini-interrogazione-al-ministro-del-lavoro-78105" title="Anzaldi (IV): &amp;quot;Contratti a tempo indeterminato solo per uomini? Interrogazione al ministro del Lavoro&amp;quot;">Anzaldi (IV): "Contratti a tempo indeterminato solo per uomini? Interrogazione al ministro del Lavoro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-locale/volterra-meini-lega-ancora-disagi-nel-campo-pediatrico-l-asl-si-muova-tempestivamente-per-sanare-questa-reiterata-lacuna-78104" title="Volterra, Meini (Lega): &amp;quot;Ancora disagi nel campo pediatrico. L’Asl si muova tempestivamente per sanare questa reiterata lacuna”">Volterra, Meini (Lega): "Ancora disagi nel campo pediatrico. L’Asl si muova tempestivamente per sanare questa reiterata lacuna”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-locale/elezioni-adinolfi-pdf-ventotene-deve-cambiare-78103" title="Elezioni, Adinolfi (PdF): &amp;quot;Ventotene deve cambiare&amp;quot;">Elezioni, Adinolfi (PdF): "Ventotene deve cambiare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/5-per-mille-boschi-iv-no-a-sottrazione-risorse-grati-a-forze-dell-ordine-ma-necessario-salvaguardare-terzo-settore-78102" title="5 per mille, Boschi (IV): &amp;quot;No a sottrazione risorse, Grati a forze dell’ordine, ma necessario salvaguardare terzo settore&amp;quot;">5 per mille, Boschi (IV): "No a sottrazione risorse, Grati a forze dell’ordine, ma necessario salvaguardare terzo settore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/diritti-presentazione-libro-di-emanuele-felice-alla-camera-giovedi-16-78101" title="Diritti: Presentazione libro di Emanuele Felice alla Camera giovedì 16">Diritti: Presentazione libro di Emanuele Felice alla Camera giovedì 16</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/5-per-mille-gadda-iv-da-commissione-bilancio-primo-segnale-78100" title="5 per mille, Gadda (IV). &amp;quot;Da Commissione Bilancio primo segnale&amp;quot;">5 per mille, Gadda (IV). "Da Commissione Bilancio primo segnale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/altre-notizie/morto-yehoshua-fiano-pd-manchera-la-sua-narrazione-di-amore-per-la-verita-e-storia-ebrei-78099" title="Morto Yehoshua, Fiano (Pd): &amp;quot;Manchera’ la sua narrazione di amore per la verità e storia ebrei&amp;quot;">Morto Yehoshua, Fiano (Pd): "Manchera’ la sua narrazione di amore per la verità e storia ebrei"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/bellanova-il-vero-campo-largo-e-quello-riformista-78098" title="Bellanova: &amp;quot;Il vero campo largo è quello riformista&amp;quot;">Bellanova: "Il vero campo largo è quello riformista"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/rossomando-dopo-sconfitta-referendum-vogliono-affossare-riforma-78093" title="Rossomando: “Dopo sconfitta referendum vogliono affossare riforma”">Rossomando: “Dopo sconfitta referendum vogliono affossare riforma”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/toscana-mazzetti-fi-serve-pianificazione-strategica-per-uscire-da-medioevo-infrastrutturale-78097" title="Toscana: Mazzetti (FI), Serve pianificazione strategica per uscire da ‘Medioevo infrastrutturale’">Toscana: Mazzetti (FI), Serve pianificazione strategica per uscire da ‘Medioevo infrastrutturale’</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/maturita-bianchi-mascherine-raccomandate-ma-nessun-obbligo-78096" title="Maturità, Bianchi: &amp;quot;Mascherine raccomandate ma nessun obbligo&amp;quot;">Maturità, Bianchi: "Mascherine raccomandate ma nessun obbligo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/comunali-lorenzin-siamo-primo-partito-battere-le-destre-78092" title="Comunali, Lorenzin: &amp;quot;Siamo primo partito, battere le destre&amp;quot;">Comunali, Lorenzin: "Siamo primo partito, battere le destre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/de-luca-serve-prudenza-per-preoccupante-omicron-5-78095" title="De Luca: &amp;quot;Serve prudenza per preoccupante Omicron 5&amp;quot;">De Luca: "Serve prudenza per preoccupante Omicron 5"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/ue-castaldo-ferrara-m5s-tassonomia-bocciata-no-al-greenwashing-su-nucleare-e-gas-78094" title="Ue, Castaldo-Ferrara (M5S): &amp;quot;Tassonomia bocciata, no al greenwashing su nucleare e gas&amp;quot;">Ue, Castaldo-Ferrara (M5S): "Tassonomia bocciata, no al greenwashing su nucleare e gas"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/altre-notizie/covid-pregliasco-timori-per-onda-estiva-da-100mila-casi-al-giorno-78089" title="Covid, Pregliasco: &amp;quot;Timori per onda estiva da 100mila casi al giorno&amp;quot;">Covid, Pregliasco: "Timori per onda estiva da 100mila casi al giorno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/giustizia-ostellari-lega-non-ritira-emendamenti-su-csm-78087" title="Giustizia, Ostellari: &amp;quot;Lega non ritira emendamenti su CSM&amp;quot;">Giustizia, Ostellari: "Lega non ritira emendamenti su CSM"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-estera/zelensky-abbiamo-munizioni-ma-non-armi-a-lungo-raggio-78088" title="Zelensky: &amp;quot;Abbiamo munizioni ma non armi a lungo raggio&amp;quot;">Zelensky: "Abbiamo munizioni ma non armi a lungo raggio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/amministrative-marcucci-allargare-coalizione-a-azione-iv-e-liberali-fi-78091" title="Amministrative, Marcucci: “Allargare coalizione a Azione, IV e Liberali FI”">Amministrative, Marcucci: “Allargare coalizione a Azione, IV e Liberali FI”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/politica-italiana/comunali-gelmini-scrive-a-sindaci-eletti-avanti-con-pnrr-governo-a-vostra-disposizione-78086" title="Comunali, Gelmini scrive a sindaci eletti: &amp;quot;Avanti con Pnrr, governo a vostra disposizione&amp;quot;">Comunali, Gelmini scrive a sindaci eletti: "Avanti con Pnrr, governo a vostra disposizione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/erba-zoffili-lega-grazie-a-tutti-gli-erbesi-orgoglioso-di-aver-unito-il-centrodestra-che-vince-con-la-lega-che-cresce-78085" title="Erba, Zoffili (Lega): &amp;quot;Grazie a tutti gli erbesi, orgoglioso di aver unito il Centrodestra che vince, con la Lega che cresce”">Erba, Zoffili (Lega): "Grazie a tutti gli erbesi, orgoglioso di aver unito il Centrodestra che vince, con la Lega che cresce”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/energia-misiani-via-maestra-intervenire-sugli-extraprofitti-78090" title="Energia, Misiani: “Via maestra intervenire sugli extraprofitti”">Energia, Misiani: “Via maestra intervenire sugli extraprofitti”</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-giarrizzo-m5s-il-superbonus-e-una-misura-fondamentale-per-sostenere-l-economia-78049" title="ESCLUSIVA PN - Giarrizzo (M5S): &amp;quot;Il Superbonus è una misura fondamentale per sostenere l’economia&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Giarrizzo (M5S): "Il Superbonus è una misura fondamentale per sostenere l’economia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/ue-beghin-m5s-commissione-proponga-recovery-per-l-energia-78079" title="Ue, Beghin (M5S): &amp;quot;Commissione proponga recovery per l’energia&amp;quot;">Ue, Beghin (M5S): "Commissione proponga recovery per l’energia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/scuola-spena-fi-rimozione-obbligo-mascherina-a-maturita-fa-felici-presidi-e-studenti-78077" title="Scuola, Spena (Fi): &amp;quot;Rimozione obbligo mascherina a maturità fa felici presidi e studenti&amp;quot;">Scuola, Spena (Fi): "Rimozione obbligo mascherina a maturità fa felici presidi e studenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/malpezzi-riforma-csm-deve-andare-a-dama-ma-non-discutere-equilibri-trovati-78078" title="Malpezzi: “Riforma Csm deve andare a dama, ma non discutere equilibri trovati”">Malpezzi: “Riforma Csm deve andare a dama, ma non discutere equilibri trovati”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-italiana/edilizia-papatheu-fi-no-a-blocco-circuito-credito-governo-intervenga-78084" title="Edilizia, Papatheu (FI): &amp;quot;No a blocco circuito credito, governo intervenga&amp;quot;">Edilizia, Papatheu (FI): "No a blocco circuito credito, governo intervenga"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-italiana/superbonus-110-potenti-lega-blocco-cessione-crediti-e-minaccia-seria-per-imprese-soluzione-nel-dl-aiuti-78083" title="Superbonus 110, Potenti (Lega): &amp;quot;Blocco cessione crediti è minaccia seria per imprese, soluzione nel DL Aiuti&amp;quot;">Superbonus 110, Potenti (Lega): "Blocco cessione crediti è minaccia seria per imprese, soluzione nel DL Aiuti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/elezioni-p-de-luca-pd-campo-largo-con-forze-riformiste-e-progressiste-78082" title="Elezioni, P. De Luca (PD): &amp;quot;Campo largo con forze riformiste e progressiste&amp;quot;">Elezioni, P. De Luca (PD): "Campo largo con forze riformiste e progressiste"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/politica-italiana/calenda-in-ala-pd-c-e-chi-abbraccia-un-movimento-che-si-sta-liquefacendo-78081" title="Calenda: &amp;quot;In ala Pd c'è chi abbraccia un movimento che si sta liquefacendo&amp;quot;">Calenda: "In ala Pd c'è chi abbraccia un movimento che si sta liquefacendo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-italiana/referendum-sisto-non-voto-non-significa-contrarieta-a-quesiti-riforme-vanno-avanti-78072" title="Referendum, Sisto: &amp;quot;Non voto non significa contrarietà a quesiti, riforme vanno avanti&amp;quot;">Referendum, Sisto: "Non voto non significa contrarietà a quesiti, riforme vanno avanti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-estera/guerra-in-ucraina-draghi-italia-con-kiev-per-far-parte-ue-78080" title="Guerra in Ucraina, Draghi: &amp;quot;Italia con Kiev per far parte Ue&amp;quot;">Guerra in Ucraina, Draghi: "Italia con Kiev per far parte Ue"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-italiana/di-giorgi-pd-unico-baluardo-contro-l-antipolitica-adesso-pensiamo-ai-ballottaggi-78071" title="Di Giorgi: &amp;quot;Pd unico baluardo contro l'antipolitica. Adesso pensiamo ai ballottaggi&amp;quot;">Di Giorgi: "Pd unico baluardo contro l'antipolitica. Adesso pensiamo ai ballottaggi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/politica-estera/ucraina-gb-russia-avanza-a-kharkiv-prima-volta-dopo-settimane-78074" title="Ucraina, GB: &amp;quot;Russia avanza a Kharkiv, prima volta dopo settimane&amp;quot;">Ucraina, GB: "Russia avanza a Kharkiv, prima volta dopo settimane"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/amministrative-tripodi-fi-centrodestra-unito-formula-vincente-made-in-berlusconi-78068" title="Amministrative, Tripodi (FI): &amp;quot;Centrodestra unito formula vincente Made in Berlusconi&amp;quot;">Amministrative, Tripodi (FI): "Centrodestra unito formula vincente Made in Berlusconi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/politica-social/amministrative-meloni-responso-proveniente-dalle-urne-e-inequivocabile-78073" title="Amministrative, Meloni: &amp;quot;Responso proveniente dalle urne è inequivocabile&amp;quot;">Amministrative, Meloni: "Responso proveniente dalle urne è inequivocabile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-italiana/amministrative-d-elia-pd-vincenti-se-aperti-e-inclusivi-adesso-pensiamo-ai-ballottaggi-78069" title="Amministrative, D'Elia (PD): &amp;quot;Vincenti se aperti e inclusivi. Adesso pensiamo ai ballottaggi&amp;quot;">Amministrative, D'Elia (PD): "Vincenti se aperti e inclusivi. Adesso pensiamo ai ballottaggi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/renzi-il-centrodestra-ha-vinto-ma-sono-a-darsi-le-botte-per-chi-e-piu-forte-78070" title="Renzi: &amp;quot;Il centrodestra ha vinto, ma sono a darsi le botte per chi è più forte&amp;quot;">Renzi: "Il centrodestra ha vinto, ma sono a darsi le botte per chi è più forte"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/altre-notizie/rezza-in-italia-lieve-inversione-di-tendenza-aumenta-il-tasso-di-incidenza-78076" title="Rezza: &amp;quot;In Italia lieve inversione di tendenza. Aumenta il tasso di incidenza&amp;quot;">Rezza: "In Italia lieve inversione di tendenza. Aumenta il tasso di incidenza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-italiana/ue-pignedoli-m5s-rimozione-direttore-agenzia-f4e-sia-inizio-nuova-fase-78075" title="Ue, Pignedoli (M5S): &amp;quot;Rimozione direttore agenzia f4e sia inizio nuova fase&amp;quot;">Ue, Pignedoli (M5S): "Rimozione direttore agenzia f4e sia inizio nuova fase"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-lancini-lega-quanto-accaduto-in-plenaria-ha-una-valenza-cruciale-dal-punto-di-visto-politico-sociale-e-ambientale-78048" title="ESCLUSIVA PN - Lancini (Lega): &amp;quot;Quanto accaduto in plenaria ha una valenza cruciale dal punto di visto politico, sociale e ambientale&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Lancini (Lega): "Quanto accaduto in plenaria ha una valenza cruciale dal punto di visto politico, sociale e ambientale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/costa-maturita-senza-obbligo-mascherine-scelta-buon-senso-78067" title="Costa: &amp;quot;Maturità senza obbligo mascherine scelta buon senso&amp;quot;">Costa: "Maturità senza obbligo mascherine scelta buon senso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/amministrative-roggiani-pd-milano-centrosinistra-vince-in-meta-dei-comuni-al-voto-ora-al-lavoro-per-i-ballottaggi-78065" title="Amministrative, Roggiani (Pd Milano): &amp;quot;Centrosinistra vince in metà dei comuni al voto, ora al lavoro per i ballottaggi&amp;quot;">Amministrative, Roggiani (Pd Milano): "Centrosinistra vince in metà dei comuni al voto, ora al lavoro per i ballottaggi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/altre-notizie/vaccino-covid-moderna-verso-fine-estate-pronto-booster-contro-omicron-78066" title="Vaccino Covid, Moderna: &amp;quot;Verso fine estate pronto booster contro Omicron&amp;quot;">Vaccino Covid, Moderna: "Verso fine estate pronto booster contro Omicron"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/amministrative-tripodi-fi-centrodestra-unito-formula-vincente-made-in-berlusconi-78064" title="Amministrative, Tripodi (FI):&amp;quot; Centrodestra unito formula vincente Made in Berlusconi&amp;quot;">Amministrative, Tripodi (FI):" Centrodestra unito formula vincente Made in Berlusconi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-social/calenda-amici-del-pd-non-hanno-voluto-candidatura-comune-a-palerno-e-finita-78063" title="Calenda: &amp;quot;Amici del Pd non hanno voluto candidatura comune a Palerno. E' finita....&amp;quot;">Calenda: "Amici del Pd non hanno voluto candidatura comune a Palerno. E' finita...."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-estera/bucha-trovata-fossa-comune-con-sette-cadaveri-erano-state-torturate-78062" title="Bucha, trovata fossa comune con sette cadaveri: erano state torturate">Bucha, trovata fossa comune con sette cadaveri: erano state torturate</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/peskov-portavoce-cremlino-sanzioni-introdotte-stanno-colpendo-prezzi-energia-78061" title="Peskov (Portavoce Cremlino): &amp;quot;Sanzioni introdotte stanno colpendo prezzi energia&amp;quot;">Peskov (Portavoce Cremlino): "Sanzioni introdotte stanno colpendo prezzi energia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/politica-estera/dereck-hogan-usa-stanzieranno-1-5-miliardi-al-mese-per-l-ucraina-78060" title="Dereck Hogan: &amp;quot;Usa stanzieranno 1,5 miliardi al mese per l'Ucraina&amp;quot;">Dereck Hogan: "Usa stanzieranno 1,5 miliardi al mese per l'Ucraina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-estera/scholz-arriva-il-monito-di-zelensky-rassicuri-sull-appoggio-della-germania-78059" title="Scholz, arriva il monito di Zelensky: &amp;quot;Rassicuri sull'appoggio della Germania&amp;quot;">Scholz, arriva il monito di Zelensky: "Rassicuri sull'appoggio della Germania"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-fratelli-d-italia-marcia-sulle-macerie-della-lega-ma-il-pd-e-il-primo-partito-78058" title="Domani - Fratelli d'Italia marcia sulle macerie della Lega. Ma il Pd è il primo partito">Domani - Fratelli d'Italia marcia sulle macerie della Lega. Ma il Pd è il primo partito</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-il-centrodestra-e-maggioranza-78057" title="Il Tempo - Il centrodestra è maggioranza">Il Tempo - Il centrodestra è maggioranza</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-sorpasso-meloni-crollo-m5s-78056" title="Il Mattino - Sorpasso Meloni, crollo M5S">Il Mattino - Sorpasso Meloni, crollo M5S</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-letta-e-conte-fanno-flop-e-l-ora-del-centrodestra-78055" title="Libero - Letta e Conte fanno flop. E' l'ora del centrodestra">Libero - Letta e Conte fanno flop. E' l'ora del centrodestra</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-meloni-sfida-salvini-spariti-i-m5s-78054" title="La Stampa - Meloni sfida Salvini, spariti i M5S">La Stampa - Meloni sfida Salvini, spariti i M5S</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-crollo-di-salvini-e-m5s-78053" title="La Repubblica - Crollo di Salvini e M5S">La Repubblica - Crollo di Salvini e M5S</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-centrodestra-avanti-spinto-da-meloni-78052" title="Corriere della Sera - Centrodestra avanti spinto da Meloni">Corriere della Sera - Centrodestra avanti spinto da Meloni</a></li></ul><div class="mt-3 box-header-light">Lunedì 13 giu</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-social/ascani-pd-in-questo-primo-turno-di-amministrative-emerge-che-78045" title="Ascani (PD): &amp;quot;In questo primo turno di amministrative emerge che...&amp;quot;">Ascani (PD): "In questo primo turno di amministrative emerge che..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-social/luca-bizzarri-tra-le-cause-del-fallimento-del-referendum-ci-vorrebbe-l-onesta-intellettuale-di-dire-che-78043" title="Luca Bizzarri: &amp;quot;Tra le cause del fallimento del referendum, ci vorrebbe l'onestà intellettuale di dire che...&amp;quot;">Luca Bizzarri: "Tra le cause del fallimento del referendum, ci vorrebbe l'onestà intellettuale di dire che..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-social/gaia-tortora-faccio-notare-che-il-calo-di-affluenza-riguarda-anche-78044" title="Gaia Tortora: &amp;quot;Faccio notare che il calo di affluenza riguarda anche...&amp;quot;">Gaia Tortora: "Faccio notare che il calo di affluenza riguarda anche..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-estera/ucraina-orsini-si-sta-verificando-per-filo-e-per-segno-quello-che-avevo-previsto-78042" title="Ucraina, Orsini: &amp;quot;Si sta verificando per filo e per segno quello che avevo previsto&amp;quot;">Ucraina, Orsini: "Si sta verificando per filo e per segno quello che avevo previsto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-italiana/cerno-pd-il-problema-e-alzare-la-qualita-dei-referendum-in-questo-paese-78040" title="Cerno (PD): &amp;quot;Il problema è alzare la qualità dei referendum, in questo Paese...&amp;quot;">Cerno (PD): "Il problema è alzare la qualità dei referendum, in questo Paese..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/cuffaro-dc-per-tutta-la-campagna-elettorale-piuttosto-che-parlare-di-programmi-si-e-parlato-soltanto-78038" title="Cuffaro (DC): &amp;quot;Per tutta la campagna elettorale, piuttosto che parlare di programmi, si è parlato soltanto...&amp;quot;">Cuffaro (DC): "Per tutta la campagna elettorale, piuttosto che parlare di programmi, si è parlato soltanto..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/giarrusso-ex-m5s-al-posto-di-conte-non-sarei-andato-in-sicilia-dicendo-che-cuffaro-e-cattivo-78037" title="Giarrusso (ex M5S): &amp;quot;Al posto di Conte non sarei andato in Sicilia dicendo che Cuffaro è cattivo...&amp;quot;">Giarrusso (ex M5S): "Al posto di Conte non sarei andato in Sicilia dicendo che Cuffaro è cattivo..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/gasparri-tentai-di-parlare-con-zaia-ma-purtroppo-l-appello-non-e-stato-ascoltato-78036" title="Gasparri: &amp;quot;Tentai di parlare con Zaia ma purtroppo l'appello non è stato ascoltato&amp;quot;">Gasparri: "Tentai di parlare con Zaia ma purtroppo l'appello non è stato ascoltato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/maglie-non-c-e-niente-di-piu-fastidioso-che-sentire-accuse-fatte-di-slogan-italia-viva-ha-perso-78035" title="Maglie: &amp;quot;Non c'è niente di più fastidioso che sentire accuse fatte di slogan, Italia Viva ha perso...&amp;quot;">Maglie: "Non c'è niente di più fastidioso che sentire accuse fatte di slogan, Italia Viva ha perso..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-italiana/padellaro-il-fatto-quotidiano-mi-aspetto-che-chi-ha-promosso-questo-referendum-invece-di-accusare-78034" title="Padellaro (Il Fatto Quotidiano): &amp;quot;Mi aspetto che chi ha promosso questo referendum, invece di accusare...&amp;quot;">Padellaro (Il Fatto Quotidiano): "Mi aspetto che chi ha promosso questo referendum, invece di accusare..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-social/cerasa-dir-il-foglio-sintesi-cdx-bene-tre-citta-gia-conquistate-genova-l-aquila-palermo-csx-muove-passi-al-nord-78032" title="Cerasa (dir. Il Foglio): &amp;quot;Sintesi. Cdx bene: tre città già conquistate (Genova/L'Aquila/Palermo). Csx muove passi al nord...&amp;quot;">Cerasa (dir. Il Foglio): "Sintesi. Cdx bene: tre città già conquistate (Genova/L'Aquila/Palermo). Csx muove passi al nord..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-social/marcucci-pd-i-risultati-delle-amministrative-ci-danno-una-indicazione-chiara-78030" title="Marcucci (PD): &amp;quot;I risultati delle amministrative ci danno una indicazione chiara...&amp;quot;">Marcucci (PD): "I risultati delle amministrative ci danno una indicazione chiara..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-estera/ucraina-il-consigliere-di-zelensky-la-russia-ha-superato-tutte-le-linee-rosse-78026" title="Ucraina, il consigliere di Zelensky: &amp;quot;La Russia ha superato tutte le linee rosse&amp;quot;">Ucraina, il consigliere di Zelensky: "La Russia ha superato tutte le linee rosse"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-locale/parma-il-candidato-di-cdx-guerra-numeri-al-di-la-delle-piu-rosee-previsioni-78047" title="Parma, il candidato di Cdx Guerra: &amp;quot;Numeri al di là delle più rosee previsioni&amp;quot;">Parma, il candidato di Cdx Guerra: "Numeri al di là delle più rosee previsioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-estera/draghi-in-israele-dobbiamo-promuovere-la-tolleranza-il-rispetto-reciproco-e-l-amore-per-il-prossimo-78046" title="Draghi in Israele: &amp;quot;Dobbiamo promuovere la tolleranza, il rispetto reciproco e l’amore per il prossimo&amp;quot;">Draghi in Israele: "Dobbiamo promuovere la tolleranza, il rispetto reciproco e l’amore per il prossimo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-locale/amministrative-boccia-pd-fiduciosi-sui-ballottaggi-78041" title="Amministrative, Boccia (PD): &amp;quot;Fiduciosi sui ballottaggi&amp;quot;">Amministrative, Boccia (PD): "Fiduciosi sui ballottaggi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-locale/amministrative-salvini-fdi-avanti-tutto-serve-per-far-vincere-il-centrodestra-78039" title="Amministrative, Salvini: &amp;quot;FdI avanti? Tutto serve per far vincere il centrodestra&amp;quot;">Amministrative, Salvini: "FdI avanti? Tutto serve per far vincere il centrodestra"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-locale/amministrative-richetti-azione-molto-soddisfatti-esiste-un-polo-riformista-78033" title="Amministrative, Richetti (Azione): &amp;quot;Molto soddisfatti. Esiste un polo riformista&amp;quot;">Amministrative, Richetti (Azione): "Molto soddisfatti. Esiste un polo riformista"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-locale/palermo-berlusconi-si-congratula-con-lagalla-contento-di-questo-risultato-78031" title="Palermo, Berlusconi si congratula con Lagalla: &amp;quot;Contento di questo risultato&amp;quot;">Palermo, Berlusconi si congratula con Lagalla: "Contento di questo risultato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-locale/palermo-lagalla-cominceremo-subito-a-lavorare-necessario-confronto-con-il-governo-nazionale-78028" title="Palermo, Lagalla: &amp;quot;Cominceremo subito a lavorare. Necessario confronto con il governo nazionale&amp;quot;">Palermo, Lagalla: "Cominceremo subito a lavorare. Necessario confronto con il governo nazionale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-locale/amministrative-letta-giudizio-decisamente-positivo-78029" title="Amministrative, Letta: &amp;quot;Giudizio decisamente positivo&amp;quot;">Amministrative, Letta: "Giudizio decisamente positivo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-locale/amministrative-provenzano-pd-preoccupa-la-crescita-di-fratelli-d-italia-78027" title="Amministrative, Provenzano (PD): &amp;quot;Preoccupa la crescita di Fratelli d'Italia...&amp;quot;">Amministrative, Provenzano (PD): "Preoccupa la crescita di Fratelli d'Italia..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-locale/amministrative-meloni-la-prima-forza-in-parlamento-non-esiste-piu-nel-paese-78025" title="Amministrative, Meloni: &amp;quot;La prima forza in Parlamento non esiste più nel Paese&amp;quot;">Amministrative, Meloni: "La prima forza in Parlamento non esiste più nel Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-social/picierno-pd-contro-meloni-complottista-nera-che-in-spagna-ha-gettato-la-maschera-78021" title="Picierno (PD) contro Meloni: &amp;quot;Complottista nera che in Spagna ha gettato la maschera&amp;quot;">Picierno (PD) contro Meloni: "Complottista nera che in Spagna ha gettato la maschera"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-social/referendum-gozi-sistema-corporativo-italiano-lo-ha-oscurato-78023" title="Referendum, Gozi: &amp;quot;Sistema corporativo italiano lo ha oscurato">Referendum, Gozi: "Sistema corporativo italiano lo ha oscurato</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-locale/genova-bucci-confermato-saro-sindaco-di-tutti-cittadini-78024" title="Genova, Bucci confermato: “Sarò sindaco di tutti cittadini”">Genova, Bucci confermato: “Sarò sindaco di tutti cittadini”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/amministrative-provenzano-pd-saremo-guida-di-progressisti-a-prossime-politiche-78020" title="Amministrative, Provenzano (Pd): “Saremo guida di progressisti a prossime politiche”">Amministrative, Provenzano (Pd): “Saremo guida di progressisti a prossime politiche”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/amministrative-conte-non-mi-nascondo-elezioni-non-ci-soddisfano-78022" title="Amministrative, Conte: “Non mi nascondo, elezioni non ci soddisfano”">Amministrative, Conte: “Non mi nascondo, elezioni non ci soddisfano”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-locale/verona-tommasi-fiducioso-al-ballottaggio-daremo-segnale-su-parita-di-genere-78019" title="Verona, Tommasi fiducioso al ballottaggio: “Daremo segnale su parità di genere”">Verona, Tommasi fiducioso al ballottaggio: “Daremo segnale su parità di genere”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-locale/palermo-lagalla-e-nuovo-sindaco-nessun-patrocinio-da-cuffaro-e-dell-utri-78018" title="Palermo, Lagalla è nuovo sindaco: “Nessun patrocinio da Cuffaro e Dell’Utri”">Palermo, Lagalla è nuovo sindaco: “Nessun patrocinio da Cuffaro e Dell’Utri”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/amministrative-renzi-grillismo-finito-sinistra-si-apra-al-centro-78017" title="Amministrative, Renzi: “Grillismo finito, sinistra si apra al centro”">Amministrative, Renzi: “Grillismo finito, sinistra si apra al centro”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-social/amministrative-vito-fi-risultati-poco-lusinghieri-tajani-si-dimetta-78016" title="Amministrative, Vito (FI): “Risultati poco lusinghieri, Tajani si dimetta”">Amministrative, Vito (FI): “Risultati poco lusinghieri, Tajani si dimetta”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/amministrative-salvini-centrodestra-vince-solo-se-unito-78013" title="Amministrative, Salvini: “Centrodestra vince solo se unito”">Amministrative, Salvini: “Centrodestra vince solo se unito”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/amministrative-richetti-azione-risultati-confermano-volonta-di-rompere-bipopulismo-78012" title="Amministrative, Richetti (Azione): “Risultati confermano volontà di rompere bipopulismo”">Amministrative, Richetti (Azione): “Risultati confermano volontà di rompere bipopulismo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/amministrative-donzelli-fdi-noi-in-crescita-sinistra-prende-schiaffi-ovunque-78011" title="Amministrative, Donzelli (FDI): “Noi in crescita, sinistra prende schiaffi ovunque”">Amministrative, Donzelli (FDI): “Noi in crescita, sinistra prende schiaffi ovunque”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-locale/como-borghi-lega-mi-sa-che-bisogna-passare-piu-tempo-a-spiegare-come-si-vota-che-a-chiedere-i-voti-78010" title="Como, Borghi (Lega): &amp;quot;Mi sa che bisogna passare più tempo a spiegare come si vota che a chiedere i voti&amp;quot;">Como, Borghi (Lega): "Mi sa che bisogna passare più tempo a spiegare come si vota che a chiedere i voti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/elezioni-adinolfi-pdf-popolo-della-famiglia-decisivo-ai-ballottaggi-78009" title="Elezioni, Adinolfi (PdF): &amp;quot;Popolo della Famiglia decisivo ai ballottaggi&amp;quot;">Elezioni, Adinolfi (PdF): "Popolo della Famiglia decisivo ai ballottaggi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/altre-notizie/cgil-e-fiom-solidarieta-a-rosita-galdiero-landini-de-palma-busta-con-proiettile-atto-gravissimo-mai-un-passo-indietro-nella-lotta-contro-la-criminalit-78008" title="CGIL e FIOM, solidarietà a Rosita Galdiero. Landini-De Palma: &amp;quot;Busta con proiettile atto gravissimo. Mai un passo indietro nella lotta contro la criminalità organizzata&amp;quot;">CGIL e FIOM, solidarietà a Rosita Galdiero. Landini-De Palma: "Busta con proiettile atto gravissimo. Mai un passo indietro nella lotta contro la criminalità organizzata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/bongiorno-lega-complici-silenzio-e-disinformazione-il-quorum-non-e-stato-raggiunto-ma-sono-certa-78007" title="Bongiorno (Lega): &amp;quot;Complici silenzio e disinformazione, il quorum non è stato raggiunto. Ma sono certa...&amp;quot;">Bongiorno (Lega): "Complici silenzio e disinformazione, il quorum non è stato raggiunto. Ma sono certa..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-locale/roma-de-gregorio-l-calenda-ieri-al-tufello-altra-area-verde-in-fiamme-ordinanza-inutile-senza-controlli-78006" title="Roma, De Gregorio (L.Calenda): &amp;quot;Ieri al Tufello altra area verde in fiamme. Ordinanza inutile senza controlli&amp;quot;">Roma, De Gregorio (L.Calenda): "Ieri al Tufello altra area verde in fiamme. Ordinanza inutile senza controlli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-italiana/referendum-capone-ugl-bassa-affluenza-alle-urne-sintomo-della-distanza-fra-cittadini-e-istituzioni-78005" title="Referendum, Capone (UGL): “Bassa affluenza alle urne sintomo della distanza fra cittadini e istituzioni”">Referendum, Capone (UGL): “Bassa affluenza alle urne sintomo della distanza fra cittadini e istituzioni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/referendum-p-de-luca-pd-si-completi-riforma-in-parlamento-78004" title="Referendum, P. De Luca (Pd): &amp;quot;Si completi riforma in Parlamento&amp;quot;">Referendum, P. De Luca (Pd): "Si completi riforma in Parlamento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-locale/zingaretti-con-patto-nuove-competenze-rispondiamo-a-esigenze-di-occupazione-e-imprese-78003" title="Zingaretti: &amp;quot;Con Patto nuove Competenze rispondiamo a esigenze di occupazione e imprese&amp;quot;">Zingaretti: "Con Patto nuove Competenze rispondiamo a esigenze di occupazione e imprese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/sanita-pd-verso-una-legge-sulla-morte-improvvisa-cardiaca-78002" title="Sanità, Pd: &amp;quot;Verso una legge sulla morte improvvisa cardiaca&amp;quot;">Sanità, Pd: "Verso una legge sulla morte improvvisa cardiaca"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/referendum-faraone-iv-crisi-evidenziata-da-esito-istituto-da-riformare-78001" title="Referendum, Faraone (IV): &amp;quot;Crisi evidenziata da esito, istituto da riformare&amp;quot;">Referendum, Faraone (IV): "Crisi evidenziata da esito, istituto da riformare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/scuola-presidi-andis-su-mascherine-governo-non-scarichi-responsabilita-sui-presidenti-di-commissione-77999" title="Scuola, Presidi Andis: &amp;quot;Su mascherine governo non scarichi responsabilità sui presidenti di commissione&amp;quot;">Scuola, Presidi Andis: "Su mascherine governo non scarichi responsabilità sui presidenti di commissione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-locale/palermo-sudano-lega-spettacolo-indecente-garantire-voto-a-tutti-78000" title="Palermo, Sudano (Lega):; &amp;quot;Spettacolo indecente, garantire voto a tutti&amp;quot;">Palermo, Sudano (Lega):; "Spettacolo indecente, garantire voto a tutti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/salute-mentale-il-17-giugno-a-roma-convegno-fenascop-con-assessore-d-amato-e-rappresentanti-del-parlamento-77998" title="Salute mentale: Il 17 giugno a Roma convegno Fenascop con assessore D'Amato e rappresentanti del Parlamento">Salute mentale: Il 17 giugno a Roma convegno Fenascop con assessore D'Amato e rappresentanti del Parlamento</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/altre-notizie/ricciardi-mascherine-a-maturita-al-chiuso-serve-ma-decidera-politica-77997" title="Ricciardi: &amp;quot;Mascherine a maturità? Al chiuso serve ma deciderà politica&amp;quot;">Ricciardi: "Mascherine a maturità? Al chiuso serve ma deciderà politica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-social/referendum-serracchiani-falliti-piani-lega-ora-ok-a-riforma-77995" title="Referendum, Serracchiani: &amp;quot;Falliti piani Lega, ora ok a riforma&amp;quot;">Referendum, Serracchiani: "Falliti piani Lega, ora ok a riforma"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/referendum-nobili-iv-riforma-giustizia-rimanga-in-agenda-77996" title="Referendum, Nobili (Iv): &amp;quot;Riforma giustizia rimanga in agenda&amp;quot;">Referendum, Nobili (Iv): "Riforma giustizia rimanga in agenda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/rai-anzaldi-iv-inaccettabile-svendita-sede-viale-mazzini-intervenga-corte-dei-conti-77994" title="Rai: Anzaldi (Iv), “Inaccettabile svendita sede Viale Mazzini, intervenga Corte dei Conti” ">Rai: Anzaldi (Iv), “Inaccettabile svendita sede Viale Mazzini, intervenga Corte dei Conti” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/referendum-rossomando-pd-riforma-piu-avanzata-approvarla-subito-77992" title="Referendum, Rossomando (Pd): “Riforma più avanzata, approvarla subito”">Referendum, Rossomando (Pd): “Riforma più avanzata, approvarla subito”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-social/referendum-conte-nascondevano-vendetta-contro-magistratura-77991" title="Referendum, Conte: &amp;quot;Nascondevano vendetta contro magistratura&amp;quot;   ">Referendum, Conte: "Nascondevano vendetta contro magistratura"   </a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-7763" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/dd/ddea84494a0b0df437502e1b29efe009-77314-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Giarrizzo (M5S): &quot;Il Superbonus è una misura fondamentale per sostenere l’economia&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-giarrizzo-m5s-il-superbonus-e-una-misura-fondamentale-per-sostenere-l-economia-78049" title="ESCLUSIVA PN - Giarrizzo (M5S): &quot;Il Superbonus è una misura fondamentale per sostenere l’economia&quot;">ESCLUSIVA PN - Giarrizzo (M5S): "Il Superbonus è una misura fondamentale per sostenere l’economia"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/a5/a5b70b415c497b2e2645ebf01ca75a39-18212-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Puntin deve perdere, ma non troppo"><a class="mb-0 font-weight-bold" href="/l-editoriale/puntin-deve-perdere-ma-non-troppo-73358" title="Puntin deve perdere, ma non troppo">Puntin deve perdere, ma non troppo</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-gb-russia-avanza-a-kharkiv-prima-volta-dopo-settimane-78074" title="Ucraina, GB: &quot;Russia avanza a Kharkiv, prima volta dopo settimane&quot;">Ucraina, GB: "Russia avanza a Kharkiv, prima volta dopo settimane"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/bucha-trovata-fossa-comune-con-sette-cadaveri-erano-state-torturate-78062" title="Bucha, trovata fossa comune con sette cadaveri: erano state torturate">Bucha, trovata fossa comune con sette cadaveri: erano state torturate</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/ue-pignedoli-m5s-rimozione-direttore-agenzia-f4e-sia-inizio-nuova-fase-78075" title="Ue, Pignedoli (M5S): &quot;Rimozione direttore agenzia f4e sia inizio nuova fase&quot;">Ue, Pignedoli (M5S): "Rimozione direttore agenzia f4e sia inizio nuova fase"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/referendum-sisto-non-voto-non-significa-contrarieta-a-quesiti-riforme-vanno-avanti-78072" title="Referendum, Sisto: &quot;Non voto non significa contrarietà a quesiti, riforme vanno avanti&quot;">Referendum, Sisto: "Non voto non significa contrarietà a quesiti, riforme vanno avanti"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/edilizia-papatheu-fi-no-a-blocco-circuito-credito-governo-intervenga-78084" title="Edilizia, Papatheu (FI): &quot;No a blocco circuito credito, governo intervenga&quot;">Edilizia, Papatheu (FI): "No a blocco circuito credito, governo intervenga"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/costa-maturita-senza-obbligo-mascherine-scelta-buon-senso-78067" title="Costa: &quot;Maturità senza obbligo mascherine scelta buon senso&quot;">Costa: "Maturità senza obbligo mascherine scelta buon senso"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/calenda-amici-del-pd-non-hanno-voluto-candidatura-comune-a-palerno-e-finita-78063" title="Calenda: &quot;Amici del Pd non hanno voluto candidatura comune a Palerno. E' finita....&quot;">Calenda: "Amici del Pd non hanno voluto candidatura comune a Palerno. E' finita...."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/peskov-portavoce-cremlino-sanzioni-introdotte-stanno-colpendo-prezzi-energia-78061" title="Peskov (Portavoce Cremlino): &quot;Sanzioni introdotte stanno colpendo prezzi energia&quot;">Peskov (Portavoce Cremlino): "Sanzioni introdotte stanno colpendo prezzi energia"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/vaccino-covid-moderna-verso-fine-estate-pronto-booster-contro-omicron-78066" title="Vaccino Covid, Moderna: &quot;Verso fine estate pronto booster contro Omicron&quot;">Vaccino Covid, Moderna: "Verso fine estate pronto booster contro Omicron"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/scuola-spena-fi-rimozione-obbligo-mascherina-a-maturita-fa-felici-presidi-e-studenti-78077" title="Scuola, Spena (Fi): &quot;Rimozione obbligo mascherina a maturità fa felici presidi e studenti&quot;">Scuola, Spena (Fi): "Rimozione obbligo mascherina a maturità fa felici presidi e studenti"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/elezioni-adinolfi-pdf-popolo-della-famiglia-decisivo-ai-ballottaggi-78009" title="Elezioni, Adinolfi (PdF): &quot;Popolo della Famiglia decisivo ai ballottaggi&quot;">Elezioni, Adinolfi (PdF): "Popolo della Famiglia decisivo ai ballottaggi"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/di-maio-non-tollerabili-attacchi-a-media-italiani-77965" title="Di Maio: &quot;Non tollerabili attacchi a media italiani&quot;">Di Maio: "Non tollerabili attacchi a media italiani"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/amministrative-renzi-grillismo-finito-sinistra-si-apra-al-centro-78017" title="Amministrative, Renzi: “Grillismo finito, sinistra si apra al centro”">Amministrative, Renzi: “Grillismo finito, sinistra si apra al centro”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/exit-poll-la-situazione-nei-principali-capolughi-alle-amministrative-2022-77961" title="Exit poll, la situazione nei principali capolughi alle Amministrative 2022">Exit poll, la situazione nei principali capolughi alle Amministrative 2022</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/ricciardi-mascherine-a-maturita-al-chiuso-serve-ma-decidera-politica-77997" title="Ricciardi: &quot;Mascherine a maturità? Al chiuso serve ma deciderà politica&quot;">Ricciardi: "Mascherine a maturità? Al chiuso serve ma deciderà politica"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/genova-bucci-confermato-saro-sindaco-di-tutti-cittadini-78024" title="Genova, Bucci confermato: “Sarò sindaco di tutti cittadini”">Genova, Bucci confermato: “Sarò sindaco di tutti cittadini”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-sindaco-kiev-putin-ha-distrutto-la-vita-di-milioni-di-persone-se-ne-deve-andare-o-sparire-77973" title="Ucraina, sindaco Kiev: &quot;Putin ha distrutto la vita di milioni di persone. Se ne deve andare o sparire&quot;">Ucraina, sindaco Kiev: "Putin ha distrutto la vita di milioni di persone. Se ne deve andare o sparire"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/referendum-giustizia-quorum-non-raggiunto-le-percentuali-di-voto-77964" title="Referendum Giustizia, quorum non raggiunto: le percentuali di voto">Referendum Giustizia, quorum non raggiunto: le percentuali di voto</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-orsini-si-sta-verificando-per-filo-e-per-segno-quello-che-avevo-previsto-78042" title="Ucraina, Orsini: &quot;Si sta verificando per filo e per segno quello che avevo previsto&quot;">Ucraina, Orsini: "Si sta verificando per filo e per segno quello che avevo previsto"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/premier-draghi-vola-in-israele-il-suo-programma-di-lavoro-77962" title="Premier Draghi vola in Israele: il suo programma di lavoro">Premier Draghi vola in Israele: il suo programma di lavoro</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Redazione Centrale</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/11/11aa53ebd9df917987f4285dbfdb335e-85129-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="Ucraina nella UE, Casa Bianca: “USA non interferiranno nella decisione”"><a class="mb-0 font-weight-bold" href="/politica-estera/ucraina-nella-ue-casa-bianca-usa-non-interferiranno-nella-decisione-78121" title="Ucraina nella UE, Casa Bianca: “USA non interferiranno nella decisione”">Ucraina nella UE, Casa Bianca: “USA non interferiranno nella decisione”</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="La Medicina del Viaggiatore - La peste suina africana: attenzione di base tra i cinghiali"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-la-peste-suina-africana-attenzione-di-base-tra-i-cinghiali-77859" title="La Medicina del Viaggiatore - La peste suina africana: attenzione di base tra i cinghiali">La Medicina del Viaggiatore - La peste suina africana: attenzione di base tra i cinghiali</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/66/661567bc23fc3ede20371b1b8d712f33-97908-d41d8cd98f00b204e9800998ecf8427e.jpg" alt="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="Draghi in Israele: &quot;Dobbiamo promuovere la tolleranza, il rispetto reciproco e l’amore per il prossimo&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-estera/draghi-in-israele-dobbiamo-promuovere-la-tolleranza-il-rispetto-reciproco-e-l-amore-per-il-prossimo-78046" title="Draghi in Israele: &quot;Dobbiamo promuovere la tolleranza, il rispetto reciproco e l’amore per il prossimo&quot;">Draghi in Israele: "Dobbiamo promuovere la tolleranza, il rispetto reciproco e l’amore per il prossimo"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Amministrative, Meloni: &quot;La prima forza in Parlamento non esiste più nel Paese&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-locale/amministrative-meloni-la-prima-forza-in-parlamento-non-esiste-piu-nel-paese-78025" title="Amministrative, Meloni: &quot;La prima forza in Parlamento non esiste più nel Paese&quot;">Amministrative, Meloni: "La prima forza in Parlamento non esiste più nel Paese"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Zingaretti">NICOLA ZINGARETTI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-zingaretti.png" alt="Zingaretti: &quot;Con Patto nuove Competenze rispondiamo a esigenze di occupazione e imprese&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-locale/zingaretti-con-patto-nuove-competenze-rispondiamo-a-esigenze-di-occupazione-e-imprese-78003" title="Zingaretti: &quot;Con Patto nuove Competenze rispondiamo a esigenze di occupazione e imprese&quot;">Zingaretti: "Con Patto nuove Competenze rispondiamo a esigenze di occupazione e imprese"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Referendum, Conte: &quot;Nascondevano vendetta contro magistratura&quot;   ">
				<a class="mb-0 font-weight-bold" href="/politica-social/referendum-conte-nascondevano-vendetta-contro-magistratura-77991" title="Referendum, Conte: &quot;Nascondevano vendetta contro magistratura&quot;   ">Referendum, Conte: "Nascondevano vendetta contro magistratura"   </a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini in Russia, Berlusconi: &quot;Discussioni fuori posto. Era un viaggio teso a dare una mano alla pace&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/salvini-in-russia-berlusconi-discussioni-fuori-posto-era-un-viaggio-teso-a-dare-una-mano-alla-pace-77900" title="Salvini in Russia, Berlusconi: &quot;Discussioni fuori posto. Era un viaggio teso a dare una mano alla pace&quot;">Salvini in Russia, Berlusconi: "Discussioni fuori posto. Era un viaggio teso a dare una mano alla pace"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a id="displayConsentUiLink" href="#">Consenso Cookie</a> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
					<script>document.getElementById('displayConsentUiLink').addEventListener('click',function(event){event.preventDefault();__tcfapi('displayConsentUi',2,function(){});},false);</script>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
