<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Abruzzo, il presidente Marsilio: &quot;La verit&agrave; &egrave; che non ci sono vaccini, non &egrave; giusto trasformare la campagna di vaccinazione come la campagna dei furbi&quot;</title>		<meta name="description" content="&amp;quot;Abbiamo vaccinato (2 dosi) tra il 35 e il 40% degli +80. Fino a pochi giorni fa abbiamo usato tutte le dosi, ci si dice &amp;quot;correre.">
<meta name="keywords" content="abruzzo,Marco Marsilio,regione abruzzo">
<meta name="news_keywords" content="abruzzo,Marco Marsilio,regione abruzzo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Abruzzo, il presidente Marsilio: &quot;La verit&agrave; &egrave; che non ci sono vaccini, non &egrave; giusto trasformare la campagna di vaccinazione come la campagna dei furbi&quot;">
<meta name="twitter:description" content="&amp;quot;Abbiamo vaccinato (2 dosi) tra il 35 e il 40% degli +80. Fino a pochi giorni fa abbiamo usato tutte le dosi, ci si dice &amp;quot;correre correre&amp;quot; ma con che vaccino? con l&amp;#39;acqua...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb3/27/270bb397c2b26f9fbc7096de41b8ae66-94081-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Abruzzo, il presidente Marsilio: &quot;La verit&agrave; &egrave; che non ci sono vaccini, non &egrave; giusto trasformare la campagna di vaccinazione come la campagna dei furbi&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-locale/abruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844">
<meta property="og:description" content="&amp;quot;Abbiamo vaccinato (2 dosi) tra il 35 e il 40% degli +80. Fino a pochi giorni fa abbiamo usato tutte le dosi, ci si dice &amp;quot;correre correre&amp;quot; ma con che vaccino? con l&amp;#39;acqua...">
<meta property="og:image" content="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb3/27/270bb397c2b26f9fbc7096de41b8ae66-94081-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#c8c8c8">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-locale/abruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-locale/abruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-locale/abruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844"},"headline":"Abruzzo, il presidente Marsilio: \"La verit\u00e0 \u00e8 che non ci sono vaccini, non \u00e8 giusto trasformare la...","articleSection":"Politica locale","description":"&quot;Abbiamo vaccinato (2 dosi) tra il 35 e il 40% degli +80. Fino a pochi giorni fa abbiamo usato tutte le dosi, ci si dice &quot;correre correre&quot; ma con che vaccino? con l&#39;acqua...","datePublished":"2021-04-09T10:00:00+02:00","dateModified":"2021-04-09T09:35:04+02:00","author":{"@type":"Person","name":"Simone  Gioia"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/politicanews.it/img/admin.png"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb3/27/270bb397c2b26f9fbc7096de41b8ae66-94081-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":"570","height":"320"}}</script>
						<link rel="stylesheet" href="https://net-static.tccstatic.com/template/politicanews.it/img-css-js/6f27daa61f631df1eabb1e7909e3faaa.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-locale';
var online    = '24';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '7';
var tccdate   = '9 aprile 11:49';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tccstatic.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "vocegiallorossa.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					
					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tccstatic.com/template/politicanews.it/img/banner/bnr-tmwradio.gif" alt="TMW Radio"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tccstatic.com/template/politicanews.it/img/banner/bnr-tmwradio2.png" alt="TMW Radio"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tccstatic.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="width:970px; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="section-left" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Abruzzo, il presidente Marsilio: "La verità è che non ci sono vaccini, non è giusto trasformare la campagna di vaccinazione come la campagna dei furbi"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb3/27/270bb397c2b26f9fbc7096de41b8ae66-94081-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Abruzzo, il presidente Marsilio: &quot;La verità è che non ci sono vaccini, non è giusto trasformare la campagna di vaccinazione come la campagna dei furbi&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p><i>&quot;Abbiamo vaccinato (2 dosi) tra il 35 e il 40% degli +80. Fino a pochi giorni fa abbiamo usato tutte le dosi, ci si dice &quot;correre correre&quot; ma con che vaccino? con l&#39;acqua minerale?&nbsp;Il problema non &egrave; lo 0,1 di furbi ma il fatto che il 70% non &egrave; stato vaccinato perch&eacute; non ci sono i vaccini&quot;</i></p>

<p>Cos&igrave;, a Radio 24, il presidente della regione Abruzzo, <b>Marco Marsilio</b>.</p>

<p><i>&quot;Ora si &egrave; posto un tema AstraZeneca, prima ci avevano detto sotto i 65 anni, ora sopra i 60 anni - prosegue.&nbsp;Moderna e Pfizer? Non sono sufficienti. Quelle non utilizzate sono per i richiami, non ci sono dosi nei frigo non utilizzate. Non ci sono ritardi, solo pochi giorni fa abbiamo ricevuto pi&ugrave; dosi&quot;</i></p>

<p>E sui magistrati, dice: <i>&quot;Nel nostro piano vaccinale non c&#39;&egrave; la vaccinazione ai magistrati, sono a Pescara c&#39;&egrave; stato un piccolo errore.&nbsp;Si sta continuando </i>- spiega - <i>ad alimentare una caccia alle streghe sui magistrati vaccinati, una sbavatura solo a Pescara che non ha comportato nessun ritardo sugli anziani, non ha tolto il vaccino a nessuno.</i>&nbsp;E sulla gestione Arcuri, aggiunge:<i> &quot;Ci promise oltre 200 vaccinatori, ne sono arrivati poco pi&ugrave; di 50, con aghi e siringhe abbiamo fatto con le nostre farmacie, stiamo facendo quasi tutto con le nostre forze&quot;.</i> Infine, sulla questione dei furbetti salta fila posta ieri dal premier Draghi, Marsilio commenta:<i> &quot;Non so chi dia queste informazioni a Draghi sulla questione del saltare la fila, ci sar&agrave; qualche episodio ma trasformare la campagna di vaccinazione come la campagna dei furbi non &egrave; giusto. La verit&agrave; &egrave; che non ci sono vaccini</i>&quot; conclude.</p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-locale/">Politica locale</a></span>
			<span class="text-nowrap">/ Data: <span>Ven 09 aprile 2021 alle 10:00</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="#">Simone  Gioia</a></span>
			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=24&id=39844"
					return false
				}
			})
			</script>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','39844')">
				<span class="box_reading">Vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.politicanews.it" class="read0"  rel="nofollow"><span>Politica news: tutta la politica italiana 24h</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-locale%2Fabruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844', '700', '550', '1', '1')"><img src="https://net-static.tccstatic.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-locale%2Fabruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844', '700', '550', '1', '1')"><img src="https://net-static.tccstatic.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tccstatic.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica locale</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/7a/7a81b983fa01e06daf4b035d617739e3-83628-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Recovery Plan, Decaro (Anci): &quot;Chiediamo norme speciali per realizzare progetti e piano di assunzioni, abbiamo bisogno di personale&quot;"></div><a href="/politica-locale/recovery-plan-decaro-anci-chiediamo-norme-speciali-per-realizzare-progetti-e-piano-di-assunzioni-abbiamo-bisogno-di-personale-39845" title="Recovery Plan, Decaro (Anci): &quot;Chiediamo norme speciali per realizzare progetti e piano di assunzioni, abbiamo bisogno di personale&quot;"><b>Recovery Plan, Decaro (Anci): "Chiediamo norme speciali per realizzare progetti e piano di assunzioni, abbiamo bisogno di personale"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/27/270bb397c2b26f9fbc7096de41b8ae66-94081-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Abruzzo, il presidente Marsilio: &quot;La verità è che non ci sono vaccini, non è giusto trasformare la campagna di vaccinazione come la campagna dei furbi&quot;"></div><a href="/politica-locale/abruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844" title="Abruzzo, il presidente Marsilio: &quot;La verità è che non ci sono vaccini, non è giusto trasformare la campagna di vaccinazione come la campagna dei furbi&quot;"><b>Abruzzo, il presidente Marsilio: "La verità è che non ci sono vaccini, non è giusto trasformare la campagna di vaccinazione come la campagna dei furbi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/ce/ce10fc5e47ad9e46bd80d35f3a72b0ec-40295-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Geotermia, Sani (Pd): &quot;Governo e Regione evitino azioni speculative a Scansano&quot;"></div><a href="/politica-locale/geotermia-sani-pd-governo-e-regione-evitino-azioni-speculative-a-scansano-39825" title="Geotermia, Sani (Pd): &quot;Governo e Regione evitino azioni speculative a Scansano&quot;"><b>Geotermia, Sani (Pd): "Governo e Regione evitino azioni speculative a Scansano"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/a3/a3d4efe4be67ac5a80fdf876a842bf12-27179-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Istat, Mura: &quot;Per la Sardegna servono misure definitive per colmare gap&quot;"></div><a href="/politica-locale/istat-mura-per-la-sardegna-servono-misure-definitive-per-colmare-gap-39821" title="Istat, Mura: &quot;Per la Sardegna servono misure definitive per colmare gap&quot;"><b>Istat, Mura: "Per la Sardegna servono misure definitive per colmare gap"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/1e/1e59a168a40b8886c4e467e40a14d3ff-41065-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Strada (Lombardi Civici Europeisti): “Finalmente buone notizie per il bonus Covid ai medici specializzandi&quot;"></div><a href="/politica-locale/strada-lombardi-civici-europeisti-finalmente-buone-notizie-per-il-bonus-covid-ai-medici-specializzandi-39818" title="Strada (Lombardi Civici Europeisti): “Finalmente buone notizie per il bonus Covid ai medici specializzandi&quot;"><b>Strada (Lombardi Civici Europeisti): “Finalmente buone notizie per il bonus Covid ai medici specializzandi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/be/be2ad70fb0d47beab451e26360c553cf-17330-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Roma, Stefàno (M5S): &quot;Ztl? Io le terrei sempre aperte. In centro ci si va in bici&quot;"></div><a href="/politica-locale/roma-stefano-m5s-ztl-io-le-terrei-sempre-aperte-in-centro-ci-si-va-in-bici-39817" title="Roma, Stefàno (M5S): &quot;Ztl? Io le terrei sempre aperte. In centro ci si va in bici&quot;"><b>Roma, Stefàno (M5S): "Ztl? Io le terrei sempre aperte. In centro ci si va in bici"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/37/37a8d8cb584e75a885e4ce009bfa81e6-17672-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="D'Amato: &quot;Regione Lazio resterà arancione&quot;"></div><a href="/politica-locale/d-amato-regione-lazio-restera-arancione-39770" title="D'Amato: &quot;Regione Lazio resterà arancione&quot;"><b>D'Amato: "Regione Lazio resterà arancione"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/72/7241d2dc013bb429078880c222afe3ee-09527-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Vaccini, boom adesioni. Regione Piemonte: 'basta strumentalizzare'"></div><a href="/politica-locale/vaccini-boom-adesioni-regione-piemonte-basta-strumentalizzare-39781" title="Vaccini, boom adesioni. Regione Piemonte: 'basta strumentalizzare'"><b>Vaccini, boom adesioni. Regione Piemonte: 'basta strumentalizzare'</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/37/37a8d8cb584e75a885e4ce009bfa81e6-17672-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Lazio, D'Amato: &quot;Se mi venisse offerto di fare Astrazeneca, lo farei&quot;"></div><a href="/politica-locale/lazio-d-amato-se-mi-venisse-offerto-di-fare-astrazeneca-lo-farei-39780" title="Lazio, D'Amato: &quot;Se mi venisse offerto di fare Astrazeneca, lo farei&quot;"><b>Lazio, D'Amato: "Se mi venisse offerto di fare Astrazeneca, lo farei"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/ad/ad49d3df990634ec8083b043a40876d4-98173-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Roma, Raggi: &quot;Orgoglio per GP di Formula E, con noi città palcoscenico di grandi eventi&quot;"></div><a href="/politica-locale/roma-raggi-orgoglio-per-gp-di-formula-e-con-noi-citta-palcoscenico-di-grandi-eventi-39782" title="Roma, Raggi: &quot;Orgoglio per GP di Formula E, con noi città palcoscenico di grandi eventi&quot;"><b>Roma, Raggi: "Orgoglio per GP di Formula E, con noi città palcoscenico di grandi eventi"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Venerdì 09 apr</div><ul class="list-unstyled"><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">11:45</span> <a href="/esclusive/esclusiva-pn-rampelli-fdi-governo-sia-consapevole-che-la-gente-senza-un-lavoro-dipendente-e-allo-stremo-39808" title="ESCLUSIVA PN - Rampelli (FDI): &amp;quot;Governo sia consapevole che la gente senza un lavoro dipendente è allo stremo&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Rampelli (FDI): "Governo sia consapevole che la gente senza un lavoro dipendente è allo stremo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/altre-notizie/vaccino-astrazeneca-giletti-attacca-scanzi-scrisse-che-quel-vaccino-sarebbe-finito-nella-fogna-ma-e-un-altra-falsita-39851" title="Vaccino AstraZeneca, Giletti attacca Scanzi: &amp;quot;Scrisse che quel vaccino sarebbe finito nella fogna, ma è un'altra falsità!&amp;quot;">Vaccino AstraZeneca, Giletti attacca Scanzi: "Scrisse che quel vaccino sarebbe finito nella fogna, ma è un'altra falsità!"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:35</span> <a href="/politica-italiana/meloni-fdi-piano-vaccini-continua-ad-andare-a-rilento-39863" title="Meloni (FDI): &amp;quot;Piano vaccini continua ad andare a rilento&amp;quot;">Meloni (FDI): "Piano vaccini continua ad andare a rilento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/altre-notizie/vaccinazione-conte-ordine-degli-psicologi-del-lazio-scrive-a-draghi-sua-battuta-un-inciampo-infelice-e-irrispettoso-39854" title="Vaccinazione, Conte (Ordine degli Psicologi del Lazio) scrive a Draghi: &amp;quot;Sua battuta un inciampo infelice e irrispettoso&amp;quot;">Vaccinazione, Conte (Ordine degli Psicologi del Lazio) scrive a Draghi: "Sua battuta un inciampo infelice e irrispettoso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/politica-italiana/emergenza-coronavirus-tovaglieri-lega-italiani-in-ginocchio-vogliono-tornare-a-lavorare-39853" title="Emergenza Coronavirus, Tovaglieri (Lega): &amp;quot;Italiani in ginocchio, vogliono tornare a lavorare&amp;quot;">Emergenza Coronavirus, Tovaglieri (Lega): "Italiani in ginocchio, vogliono tornare a lavorare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/altre-notizie/locatelli-css-rt-in-miglioramento-da-meta-marzo-40-di-contagi-39856" title="Locatelli (Css): &amp;quot;Rt in miglioramento, da metà marzo -40% di contagi&amp;quot;">Locatelli (Css): "Rt in miglioramento, da metà marzo -40% di contagi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-italiana/governo-gelmini-riaperture-ad-aprile-ce-lo-auspichiamo-intanto-abbiamo-riaperto-le-scuole-maggio-sara-il-mese-delle-attivita-economiche-39852" title="Governo, Gelmini: &amp;quot;Riaperture ad aprile? Ce lo auspichiamo. Intanto abbiamo riaperto le scuole. Maggio sarà il mese delle attività economiche&amp;quot;">Governo, Gelmini: "Riaperture ad aprile? Ce lo auspichiamo. Intanto abbiamo riaperto le scuole. Maggio sarà il mese delle attività economiche"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-social/turchia-garavini-iv-abbiamo-un-premier-che-difende-i-valori-europei-e-ribadisce-la-nostra-identita-vocata-al-rispetto-dei-diritti-39850" title="Turchia, Garavini (IV): &amp;quot;Abbiamo un premier che difende i valori europei e ribadisce la nostra identità vocata al rispetto dei diritti&amp;quot;">Turchia, Garavini (IV): "Abbiamo un premier che difende i valori europei e ribadisce la nostra identità vocata al rispetto dei diritti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:50</span> <a href="/politica-social/turchia-mieli-bomba-atomica-sganciata-da-draghi-su-erdogan-definito-senza-giri-di-parole-dittatore-39847" title="Turchia, Mieli: &amp;quot;Bomba atomica sganciata da Draghi su Erdogan, definito senza giri di parole dittatore&amp;quot;">Turchia, Mieli: "Bomba atomica sganciata da Draghi su Erdogan, definito senza giri di parole dittatore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:40</span> <a href="/politica-italiana/riaperture-tajani-presenteremo-al-governo-crono-programma-per-le-riaperture-nel-segno-del-pragmatismo-39849" title="Riaperture, Tajani: &amp;quot;Presenteremo al governo crono-programma per le riaperture nel segno del pragmatismo&amp;quot;">Riaperture, Tajani: "Presenteremo al governo crono-programma per le riaperture nel segno del pragmatismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-italiana/emergenza-coronavirus-tinagli-pd-impensabile-lasciare-centinaia-di-lavoratori-per-strada-crisi-covid-ha-ampliato-problemi-gia-esistenti-39848" title="Emergenza Coronavirus, Tinagli (PD): &amp;quot;Impensabile lasciare centinaia di lavoratori per strada, crisi Covid ha ampliato problemi già esistenti&amp;quot;">Emergenza Coronavirus, Tinagli (PD): "Impensabile lasciare centinaia di lavoratori per strada, crisi Covid ha ampliato problemi già esistenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:20</span> <a href="/altre-notizie/vaccino-astrazeneca-ippolito-nessun-medicinale-e-esente-dai-rischi-anche-i-vaccini-piu-sicuri-hanno-una-percentuale-di-eventi-avversi-39846" title="Vaccino AstraZeneca, Ippolito: &amp;quot;Nessun medicinale è esente dai rischi, anche i vaccini più sicuri hanno una percentuale di eventi avversi&amp;quot;">Vaccino AstraZeneca, Ippolito: "Nessun medicinale è esente dai rischi, anche i vaccini più sicuri hanno una percentuale di eventi avversi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:10</span> <a href="/politica-locale/recovery-plan-decaro-anci-chiediamo-norme-speciali-per-realizzare-progetti-e-piano-di-assunzioni-abbiamo-bisogno-di-personale-39845" title="Recovery Plan, Decaro (Anci): &amp;quot;Chiediamo norme speciali per realizzare progetti e piano di assunzioni, abbiamo bisogno di personale&amp;quot;">Recovery Plan, Decaro (Anci): "Chiediamo norme speciali per realizzare progetti e piano di assunzioni, abbiamo bisogno di personale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-locale/abruzzo-il-presidente-marsilio-la-verita-e-che-non-ci-sono-vaccini-non-e-giusto-trasformare-la-campagna-di-vaccinazione-come-la-campagna-dei-furbi-39844" title="Abruzzo, il presidente Marsilio: &amp;quot;La verità è che non ci sono vaccini, non è giusto trasformare la campagna di vaccinazione come la campagna dei furbi&amp;quot;">Abruzzo, il presidente Marsilio: "La verità è che non ci sono vaccini, non è giusto trasformare la campagna di vaccinazione come la campagna dei furbi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:50</span> <a href="/politica-italiana/covid-siani-pd-disagio-neuropsicologico-ragazzi-e-emergenza-39834" title="Covid, Siani (Pd): &amp;quot;Disagio neuropsicologico ragazzi è emergenza&amp;quot;">Covid, Siani (Pd): "Disagio neuropsicologico ragazzi è emergenza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:40</span> <a href="/politica-italiana/golden-power-marattin-iv-cruciale-ma-no-a-nostalgici-economie-chiuse-39832" title="Golden Power, Marattin (IV): &amp;quot;Cruciale, ma no a nostalgici economie chiuse&amp;quot;">Golden Power, Marattin (IV): "Cruciale, ma no a nostalgici economie chiuse"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/covid-pd-smart-working-e-lavoro-sia-cumulabile-con-congedo-39835" title="Covid, Pd: smart working è lavoro, sia cumulabile con congedo ">Covid, Pd: smart working è lavoro, sia cumulabile con congedo </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-italiana/durigon-ritardi-con-vicenda-astrazeneca-obiettivi-figliuolo-raggiungibili-39842" title="Durigon: &amp;quot;Ritardi con vicenda AstraZeneca. Obiettivi Figliuolo raggiungibili&amp;quot;">Durigon: "Ritardi con vicenda AstraZeneca. Obiettivi Figliuolo raggiungibili"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">09:16</span> <a href="/esclusive/esclusiva-foscolo-lega-dopo-i-disastri-targati-conte-e-arcuri-il-cambio-di-passo-inizia-a-farsi-sentire-sui-vaccini-39661" title="ESCLUSIVA - Foscolo (Lega): &amp;quot;Dopo i disastri targati Conte e Arcuri, il cambio di passo inizia a farsi sentire. Sui vaccini...&amp;quot;">ESCLUSIVA - Foscolo (Lega): "Dopo i disastri targati Conte e Arcuri, il cambio di passo inizia a farsi sentire. Sui vaccini..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-social/calenda-its-una-delle-cose-piu-immediate-da-fare-per-aiutare-giovani-39839" title="Calenda: &amp;quot;ITS una delle cose più immediate da fare per aiutare giovani&amp;quot;">Calenda: "ITS una delle cose più immediate da fare per aiutare giovani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:06</span> <a href="/economia/borsa-italiana-venerdi-positivo-bene-l-apertura-spread-a-102-punti-39843" title="Borsa italiana, venerdì positivo: bene l'apertura. Spread a 102 punti">Borsa italiana, venerdì positivo: bene l'apertura. Spread a 102 punti</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-italiana/fassina-leu-paese-allo-stremo-governo-eserciti-poteri-sostitutivi-39841" title="Fassina (Leu): &amp;quot;Paese allo stremo, governo eserciti poteri sostitutivi&amp;quot;">Fassina (Leu): "Paese allo stremo, governo eserciti poteri sostitutivi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/altre-notizie/video-capezzone-conferenza-draghi-spiragli-su-riaperture-39840" title="VIDEO - Capezzone: &amp;quot;Conferenza Draghi, spiragli su riaperture&amp;quot;">VIDEO - Capezzone: "Conferenza Draghi, spiragli su riaperture"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-estera/golpe-birmania-entro-due-anni-le-elezioni-39838" title="Golpe Birmania, entro due anni le elezioni">Golpe Birmania, entro due anni le elezioni</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/la-gazzetta-del-mezzogiorno-covid-profondo-rosso-in-puglia-39833" title="La Gazzetta del Mezzogiorno - Covid, profondo rosso in Puglia">La Gazzetta del Mezzogiorno - Covid, profondo rosso in Puglia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/la-stampa-draghi-attacca-i-furbetti-del-vaccino-39831" title="La Stampa - Draghi attacca i furbetti del vaccino ">La Stampa - Draghi attacca i furbetti del vaccino </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/politica-italiana/covid-de-filippo-pd-bene-avvio-iter-risoluzione-su-neuropsichiatria-infantile-39837" title="Covid, De Filippo (Pd): &amp;quot;Bene avvio iter risoluzione su neuropsichiatria infantile&amp;quot;">Covid, De Filippo (Pd): "Bene avvio iter risoluzione su neuropsichiatria infantile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-tempo-vaccini-ai-giovani-furia-draghi-39830" title="Il Tempo - Vaccini ai giovani, furia Draghi ">Il Tempo - Vaccini ai giovani, furia Draghi </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:05</span> <a href="/politica-italiana/mafia-corti-lega-dati-su-riciclaggio-in-emilia-inquietanti-bonaccini-si-svegli-39836" title="Mafia, Corti (Lega): &amp;quot;Dati su riciclaggio in Emilia inquietanti, Bonaccini si svegli&amp;quot;">Mafia, Corti (Lega): "Dati su riciclaggio in Emilia inquietanti, Bonaccini si svegli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-300mila-innocenti-in-cella-39829" title="Libero - 300mila innocenti in cella">Libero - 300mila innocenti in cella</a></li><li class="text-nowrap text-truncate pre-FF00FF"><span class="small mr-1 date">08:00</span> <a href="/ricordate/ricordate-9-aprile-1989-scalfari-e-caracciolo-vendono-il-pacchetto-azionario-dell-editoriale-l-espresso-alla-mondadori-39532" title="RicorDATE? - 9 aprile 1989, Scalfari e Caracciolo vendono il pacchetto azionario dell'Editoriale L'Espresso alla Mondadori">RicorDATE? - 9 aprile 1989, Scalfari e Caracciolo vendono il pacchetto azionario dell'Editoriale L'Espresso alla Mondadori</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/corriere-della-sera-basta-furbi-vaccini-agli-anziani-39828" title="Corriere della Sera - &amp;quot;Basta furbi, vaccini agli anziani&amp;quot;">Corriere della Sera - "Basta furbi, vaccini agli anziani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/il-mattino-vaccini-basta-con-i-salta-fila-39827" title="Il Mattino - &amp;quot;Vaccini, basta con i salta-fila&amp;quot; ">Il Mattino - "Vaccini, basta con i salta-fila" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/la-repubblica-vaccini-agli-anziani-poi-si-riapre-39826" title="La Repubblica - &amp;quot;Vaccini agli anziani, poi si riapre&amp;quot;">La Repubblica - "Vaccini agli anziani, poi si riapre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:10</span> <a href="/politica-locale/geotermia-sani-pd-governo-e-regione-evitino-azioni-speculative-a-scansano-39825" title="Geotermia, Sani (Pd): &amp;quot;Governo e Regione evitino azioni speculative a Scansano&amp;quot;">Geotermia, Sani (Pd): "Governo e Regione evitino azioni speculative a Scansano"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:00</span> <a href="/politica-italiana/lavoro-gribaudo-pd-positivo-incontro-con-orlando-su-priorita-giovani-39822" title="Lavoro, Gribaudo (Pd): &amp;quot;Positivo incontro con Orlando su priorità giovani&amp;quot;">Lavoro, Gribaudo (Pd): "Positivo incontro con Orlando su priorità giovani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">06:50</span> <a href="/politica-locale/istat-mura-per-la-sardegna-servono-misure-definitive-per-colmare-gap-39821" title="Istat, Mura: &amp;quot;Per la Sardegna servono misure definitive per colmare gap&amp;quot;">Istat, Mura: "Per la Sardegna servono misure definitive per colmare gap"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">06:40</span> <a href="/politica-italiana/agricoltura-pd-sistema-nutriscore-sbagliato-e-dannoso-per-consumatori-39820" title="Agricoltura, Pd: sistema Nutriscore sbagliato e dannoso per consumatori">Agricoltura, Pd: sistema Nutriscore sbagliato e dannoso per consumatori</a></li><li class="text-nowrap text-truncate pre-0000FF"><span class="small mr-1 date">06:30</span> <a href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-venerdi-9-aprile-2021-39706" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, venerdì 9 aprile 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, venerdì 9 aprile 2021</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">01:00</span> <a href="/politica-italiana/turchia-boschi-iv-non-c-e-posto-per-erdogan-a-bruxelles-39819" title="Turchia, Boschi (IV): &amp;quot;Non c’è posto per Erdogan a Bruxelles ">Turchia, Boschi (IV): "Non c’è posto per Erdogan a Bruxelles </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:50</span> <a href="/politica-locale/strada-lombardi-civici-europeisti-finalmente-buone-notizie-per-il-bonus-covid-ai-medici-specializzandi-39818" title="Strada (Lombardi Civici Europeisti): “Finalmente buone notizie per il bonus Covid ai medici specializzandi&amp;quot;">Strada (Lombardi Civici Europeisti): “Finalmente buone notizie per il bonus Covid ai medici specializzandi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:40</span> <a href="/politica-locale/roma-stefano-m5s-ztl-io-le-terrei-sempre-aperte-in-centro-ci-si-va-in-bici-39817" title="Roma, Stefàno (M5S): &amp;quot;Ztl? Io le terrei sempre aperte. In centro ci si va in bici&amp;quot;">Roma, Stefàno (M5S): "Ztl? Io le terrei sempre aperte. In centro ci si va in bici"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:30</span> <a href="/altre-notizie/rai-bordo-pd-a-minoli-diritti-la-storia-siamo-noi-andrebbero-restituiti-incredibile-che-10-anni-fa-siano-stati-ceduti-39816" title="Rai, Bordo (Pd) a Minoli: &amp;quot;Diritti 'La storia siamo noi' andrebbero restituiti, incredibile che 10 anni fa siano stati ceduti&amp;quot;">Rai, Bordo (Pd) a Minoli: "Diritti 'La storia siamo noi' andrebbero restituiti, incredibile che 10 anni fa siano stati ceduti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:20</span> <a href="/altre-notizie/ugl-salute-al-ministro-speranza-pandemia-certifica-limiti-della-politiche-sanitarie-serve-svolta-epocale-con-gli-operatori-protagonisti-39815" title="Ugl salute al Ministro Speranza: &amp;quot;Pandemia certifica limiti della politiche sanitarie. Serve svolta epocale con gli operatori protagonisti&amp;quot;">Ugl salute al Ministro Speranza: "Pandemia certifica limiti della politiche sanitarie. Serve svolta epocale con gli operatori protagonisti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:10</span> <a href="/politica-italiana/alitalia-serracchiani-inaccettabile-disparita-di-trattamento-commissione-39814" title="Alitalia, Serracchiani: &amp;quot;Inaccettabile disparità di trattamento Commissione&amp;quot;">Alitalia, Serracchiani: "Inaccettabile disparità di trattamento Commissione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:00</span> <a href="/politica-italiana/regione-lazio-santori-picca-lega-sito-in-tilt-troppe-ombre-su-bandi-covid-39813" title="Regione Lazio, Santori-Picca (Lega): &amp;quot;Sito in tilt, troppe ombre su bandi Covid&amp;quot;">Regione Lazio, Santori-Picca (Lega): "Sito in tilt, troppe ombre su bandi Covid"</a></li></ul><div class="mt-3 box-header-light">Giovedì 08 apr</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:45</span> <a href="/politica-italiana/erdogan-di-maio-sentiro-il-premier-draghi-per-coordinare-iniziative-importanti-39807" title="Erdogan, Di Maio: &amp;quot;Sentirò il premier Draghi per coordinare iniziative importanti&amp;quot;">Erdogan, Di Maio: "Sentirò il premier Draghi per coordinare iniziative importanti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/altre-notizie/covid-musei-vaticani-riaprono-il-3-maggio-le-nuove-regole-39806" title="Covid, Musei Vaticani riaprono il 3 maggio: le nuove regole">Covid, Musei Vaticani riaprono il 3 maggio: le nuove regole</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-social/boldrini-brunetta-laura-auguri-di-pronta-guarigione-39805" title="Boldrini, Brunetta: &amp;quot;Laura auguri di pronta guarigione&amp;quot;">Boldrini, Brunetta: "Laura auguri di pronta guarigione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-italiana/draghi-attacca-erdogan-questi-dittatori-chiamiamoli-per-quelli-che-sono-39804" title="Draghi attacca Erdogan: &amp;quot;Questi dittatori chiamiamoli per quelli che sono&amp;quot;">Draghi attacca Erdogan: "Questi dittatori chiamiamoli per quelli che sono"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-estera/ucraina-usa-valutiamo-invio-navi-da-guerra-nel-mar-nero-39803" title="Ucraina, USA: &amp;quot;Valutiamo invio navi da guerra nel Mar Nero&amp;quot;">Ucraina, USA: "Valutiamo invio navi da guerra nel Mar Nero"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/turismo-draghi-accoglieremo-turisti-con-certificato-vaccinale-39802" title="Turismo, Draghi: &amp;quot;Accoglieremo turisti con certificato vaccinale&amp;quot;">Turismo, Draghi: "Accoglieremo turisti con certificato vaccinale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/draghi-tutelare-le-categorie-piu-fragili-per-ripartire-39801" title="Draghi: &amp;quot;Tutelare le categorie più fragili per ripartire&amp;quot;">Draghi: "Tutelare le categorie più fragili per ripartire"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-estera/sofagate-turchia-convoca-l-ambasciatore-italiano-dopo-parole-draghi-39800" title=" Sofagate, Turchia convoca l'ambasciatore italiano dopo parole Draghi"> Sofagate, Turchia convoca l'ambasciatore italiano dopo parole Draghi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-italiana/zaia-avevo-proposto-di-vaccinare-il-personale-sanitario-piu-esposto-39799" title="Zaia: &amp;quot;Avevo proposto di vaccinare il personale sanitario più esposto&amp;quot;">Zaia: "Avevo proposto di vaccinare il personale sanitario più esposto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/boldrini-domani-mi-ricovero-per-essere-sottoposta-ad-un-intervento-chirurgico-39798" title="Boldrini: &amp;quot;Domani mi ricovero per essere sottoposta ad un intervento chirurgico&amp;quot;">Boldrini: "Domani mi ricovero per essere sottoposta ad un intervento chirurgico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/altre-notizie/covid-liguria-toti-oggi-abbiamo-somministrato-quasi-14-mila-vaccini-39797" title="Covid Liguria, Toti: &amp;quot;Oggi abbiamo somministrato quasi 14 mila vaccini&amp;quot;">Covid Liguria, Toti: "Oggi abbiamo somministrato quasi 14 mila vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/alitalia-rixi-lega-condivide-parole-draghi-ora-decollo-ita-entro-l-estate-39796" title="Alitalia, Rixi: &amp;quot;Lega condivide parole Draghi, ora decollo Ita entro l'estate&amp;quot;">Alitalia, Rixi: "Lega condivide parole Draghi, ora decollo Ita entro l'estate"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/copasir-pd-m5s-non-si-trasformi-in-palestra-di-esercizi-muscolari-all-interno-del-centrodestra-39795" title="Copasir, Pd-M5S: “Non si trasformi in palestra di esercizi muscolari all’interno del centrodestra”">Copasir, Pd-M5S: “Non si trasformi in palestra di esercizi muscolari all’interno del centrodestra”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/baldini-fi-bene-impegno-governo-a-verificare-presenza-covid-in-acque-potabili-e-reflue-39794" title="Baldini (FI): “Bene impegno governo a verificare presenza covid in acque potabili e reflue”">Baldini (FI): “Bene impegno governo a verificare presenza covid in acque potabili e reflue”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-italiana/occhionero-iv-importante-impegno-draghi-su-asili-nido-e-materne-39793" title="Occhionero (Iv): &amp;quot;Importante impegno Draghi su asili nido e materne&amp;quot; ">Occhionero (Iv): "Importante impegno Draghi su asili nido e materne" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/carceri-cirinna-mi-appello-a-cartabia-affrontiamo-sovraffollamento-con-pluralita-pene-39777" title="Carceri, Cirinnà: &amp;quot;Mi appello a Cartabia, affrontiamo sovraffollamento con pluralità pene&amp;quot;">Carceri, Cirinnà: "Mi appello a Cartabia, affrontiamo sovraffollamento con pluralità pene"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/vaccini-anzaldi-iv-da-draghi-lezione-di-onesta-a-chi-salta-la-fila-39792" title="Vaccini, Anzaldi (Iv): &amp;quot;Da Draghi lezione di onestà a chi salta la fila&amp;quot;">Vaccini, Anzaldi (Iv): "Da Draghi lezione di onestà a chi salta la fila"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/vaccini-ronzulli-ema-non-puo-comportarsi-come-ponzio-pilato-39791" title="Vaccini, Ronzulli: “Ema non può comportarsi come Ponzio Pilato”">Vaccini, Ronzulli: “Ema non può comportarsi come Ponzio Pilato”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/carceri-mirabelli-pd-grave-rapporto-space-aumentare-subito-sconti-di-pena-39776" title="Carceri, Mirabelli (Pd): &amp;quot;Grave rapporto ‘Space’, aumentare subito sconti di pena&amp;quot;">Carceri, Mirabelli (Pd): "Grave rapporto ‘Space’, aumentare subito sconti di pena"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/bando-mise-sardegna-zoffili-lega-nostri-ministri-al-lavoro-per-accordo-quadro-con-regione-polemiche-sono-tempo-perso-39789" title="Bando Mise Sardegna, Zoffili (Lega): &amp;quot;Nostri ministri al lavoro per accordo quadro con Regione. Polemiche sono tempo perso&amp;quot; ">Bando Mise Sardegna, Zoffili (Lega): "Nostri ministri al lavoro per accordo quadro con Regione. Polemiche sono tempo perso" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/masini-fi-il-sistema-sanitario-della-toscana-e-fallimentare-39788" title="Masini (FI): “Il sistema sanitario della Toscana è fallimentare” ">Masini (FI): “Il sistema sanitario della Toscana è fallimentare” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/lorenzin-affrontare-tema-neuropsichiatria-infantile-39775" title="Lorenzin: &amp;quot;Affrontare tema neuropsichiatria infantile&amp;quot;">Lorenzin: "Affrontare tema neuropsichiatria infantile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-italiana/dl-sostegni-lega-ok-parere-commissione-agricoltura-da-lega-attenzione-a-comparto-39772" title="Dl Sostegni, Lega: &amp;quot;Ok parere commissione Agricoltura, da Lega attenzione a comparto &amp;quot;">Dl Sostegni, Lega: "Ok parere commissione Agricoltura, da Lega attenzione a comparto "</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/errani-articolo-uno-basta-duelli-su-aperture-o-chiusure-39766" title="Errani (Articolo Uno): &amp;quot;Basta duelli su aperture o chiusure&amp;quot;">Errani (Articolo Uno): "Basta duelli su aperture o chiusure"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">19:30</span> <a href="/esclusive/esclusiva-pn-forte-fdi-la-richiesta-delle-regioni-di-fare-ripartire-le-attivita-economiche-e-la-presa-di-coscienza-del-fatto-che-per-troppi-non-e-poss-39665" title="ESCLUSIVA PN - Forte (FDI): &amp;quot;La richiesta delle regioni di fare ripartire le attività economiche è la presa di coscienza del fatto che per troppi non è possibile sopravvivere. Sui vaccini...&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Forte (FDI): "La richiesta delle regioni di fare ripartire le attività economiche è la presa di coscienza del fatto che per troppi non è possibile sopravvivere. Sui vaccini..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/carnevali-pd-covid-piano-di-interventi-contro-disagio-adolescenti-39774" title="Carnevali (Pd): &amp;quot;Covid, piano di interventi contro disagio adolescenti&amp;quot;">Carnevali (Pd): "Covid, piano di interventi contro disagio adolescenti"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">19:21</span> <a href="/politica-italiana/live-pn-draghi-per-riaperture-voglio-vedere-nelle-prossime-settimane-video-39790" title="LIVE PN - Draghi: “Per riaperture voglio vedere nelle prossime settimane” - video"><span class="badge badge-custom">live pn</span>Draghi: “Per riaperture voglio vedere nelle prossime settimane” - video</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/labriola-fi-cts-lavori-per-riaprire-in-sicurezza-39784" title="Labriola (FI): &amp;quot;Cts lavori per riaprire in sicurezza&amp;quot;">Labriola (FI): "Cts lavori per riaprire in sicurezza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/sardegna-zoffili-schengen-stop-traffico-esseri-umani-priorita-dell-audizione-con-ambasciatore-italiano-in-algeria-39778" title="Sardegna, Zoffili (Schengen): &amp;quot;Stop traffico esseri umani priorità dell'audizione con ambasciatore italiano in Algeria&amp;quot;">Sardegna, Zoffili (Schengen): "Stop traffico esseri umani priorità dell'audizione con ambasciatore italiano in Algeria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/miceli-pd-grave-minaccia-di-d-urso-a-deputato-dipasquale-micciche-tuteli-esponente-minoranza-39773" title="Miceli (Pd): &amp;quot;Grave minaccia di D’Urso a deputato Dipasquale, Miccichè tuteli esponente minoranza&amp;quot;">Miceli (Pd): "Grave minaccia di D’Urso a deputato Dipasquale, Miccichè tuteli esponente minoranza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/bernini-fi-si-a-ultimi-sacrifici-ma-indicare-via-d-uscita-39779" title="Bernini (Fi): &amp;quot;Sì a ultimi sacrifici, ma indicare via d’uscita&amp;quot;">Bernini (Fi): "Sì a ultimi sacrifici, ma indicare via d’uscita"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-italiana/salvini-con-draghi-incontro-positivo-calendarizzare-aperture-dove-possibile-39787" title="Salvini: “Con Draghi incontro positivo. Calendarizzare aperture dove possibile”">Salvini: “Con Draghi incontro positivo. Calendarizzare aperture dove possibile”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/tlc-delrio-anzaldi-si-accelerazione-e-ruolo-stato-no-posizioni-dominanti-a-maggior-ragione-private-39771" title="Tlc, Delrio-Anzaldi: “Sì accelerazione e ruolo Stato, no posizioni dominanti a maggior ragione private”">Tlc, Delrio-Anzaldi: “Sì accelerazione e ruolo Stato, no posizioni dominanti a maggior ragione private”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-locale/d-amato-regione-lazio-restera-arancione-39770" title="D'Amato: &amp;quot;Regione Lazio resterà arancione&amp;quot;">D'Amato: "Regione Lazio resterà arancione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/messina-siracusano-fi-a-maggio-in-aula-camera-pdl-per-stop-baraccopoli-vicini-a-passo-storico-39744" title="Messina, Siracusano (FI): &amp;quot;A maggio in Aula Camera pdl per stop baraccopoli, vicini a passo storico&amp;quot;">Messina, Siracusano (FI): "A maggio in Aula Camera pdl per stop baraccopoli, vicini a passo storico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-locale/vaccini-boom-adesioni-regione-piemonte-basta-strumentalizzare-39781" title="Vaccini, boom adesioni. Regione Piemonte: 'basta strumentalizzare'">Vaccini, boom adesioni. Regione Piemonte: 'basta strumentalizzare'</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-locale/lazio-d-amato-se-mi-venisse-offerto-di-fare-astrazeneca-lo-farei-39780" title="Lazio, D'Amato: &amp;quot;Se mi venisse offerto di fare Astrazeneca, lo farei&amp;quot;">Lazio, D'Amato: "Se mi venisse offerto di fare Astrazeneca, lo farei"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-italiana/giorgetti-aperture-anticipate-basate-su-dati-39769" title="Giorgetti: &amp;quot;Aperture anticipate basate su dati&amp;quot;">Giorgetti: "Aperture anticipate basate su dati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-locale/roma-raggi-orgoglio-per-gp-di-formula-e-con-noi-citta-palcoscenico-di-grandi-eventi-39782" title="Roma, Raggi: &amp;quot;Orgoglio per GP di Formula E, con noi città palcoscenico di grandi eventi&amp;quot;">Roma, Raggi: "Orgoglio per GP di Formula E, con noi città palcoscenico di grandi eventi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/turismo-codacons-liberalizzare-subito-viaggi-per-vaccinati-39768" title="Turismo, Codacons: &amp;quot;Liberalizzare subito viaggi per vaccinati&amp;quot;">Turismo, Codacons: "Liberalizzare subito viaggi per vaccinati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:25</span> <a href="/politica-locale/covid-19-il-lazio-sono-1240-i-nuovi-positivi-37-i-decessi-39786" title="Covid-19, il Lazio: &amp;quot;Sono 1240 i nuovi positivi, 37 i decessi&amp;quot;">Covid-19, il Lazio: "Sono 1240 i nuovi positivi, 37 i decessi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/cingolani-valutiamo-estensione-superbonus-110-ad-alberghi-39767" title="Cingolani: &amp;quot;Valutiamo estensione superbonus 110% ad alberghi&amp;quot;">Cingolani: "Valutiamo estensione superbonus 110% ad alberghi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-italiana/esami-di-stato-2021-online-da-oggi-la-pagina-dedicata-alle-prove-di-giugno-il-min-bianchi-a-studentesse-e-studenti-abbiate-fiducia-in-voi-e-nella-scuo-39785" title="Esami di Stato 2021, online da oggi la pagina dedicata alle prove di giugno. Il min. Bianchi a studentesse e studenti: “Abbiate fiducia in voi e nella scuola&amp;quot;">Esami di Stato 2021, online da oggi la pagina dedicata alle prove di giugno. Il min. Bianchi a studentesse e studenti: “Abbiate fiducia in voi e nella scuola"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-locale/solinas-musumeci-a-draghi-subito-immuni-le-due-isole-39765" title="Solinas-Musumeci a Draghi: &amp;quot;Subito immuni le due Isole&amp;quot;">Solinas-Musumeci a Draghi: "Subito immuni le due Isole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/altre-notizie/anelli-fomceo-presenza-medico-per-vaccinazioni-fondamententale-39764" title="Anelli (Fomceo): &amp;quot;Presenza medico per vaccinazioni fondamententale&amp;quot;">Anelli (Fomceo): "Presenza medico per vaccinazioni fondamententale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-locale/zingaretti-dovere-spiegazioni-su-astrazeneca-39763" title="Zingaretti: &amp;quot;Dovere spiegazioni su AstraZeneca&amp;quot;">Zingaretti: "Dovere spiegazioni su AstraZeneca"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-locale/lazio-d-amato-ottimismo-per-il-mantenimento-della-zona-arancione-39783" title="Lazio, D'Amato: &amp;quot;Ottimismo per il mantenimento della zona arancione&amp;quot;">Lazio, D'Amato: "Ottimismo per il mantenimento della zona arancione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-locale/lombardia-fontana-entro-domenica-prima-dose-a-tutti-over-80-39762" title="Lombardia, Fontana: &amp;quot;Entro domenica prima dose a tutti over 80&amp;quot;">Lombardia, Fontana: "Entro domenica prima dose a tutti over 80"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-estera/vaccini-la-spagna-conferma-obiettivi-di-immunizzazione-39761" title="Vaccini, la Spagna conferma obiettivi di immunizzazione">Vaccini, la Spagna conferma obiettivi di immunizzazione</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/altre-notizie/protesta-palestre-20-riapre-nonostante-le-multe-39760" title="Protesta palestre, 20% riapre nonostante le multe">Protesta palestre, 20% riapre nonostante le multe</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-estera/allarme-fauci-aumento-casi-negli-usa-inquietante-39759" title="Allarme Fauci: &amp;quot;Aumento casi negli Usa inquietante&amp;quot;">Allarme Fauci: "Aumento casi negli Usa inquietante"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-social/molinari-lega-disperazione-dei-non-garantiti-delle-partite-iva-deve-trovare-risposte-39757" title="Molinari (Lega): &amp;quot;Disperazione dei non garantiti, delle partite iva, deve trovare risposte&amp;quot;">Molinari (Lega): "Disperazione dei non garantiti, delle partite iva, deve trovare risposte"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-social/porro-madrid-ha-allentato-l-obbligo-di-mascherine-all-aperto-mentre-39756" title="Porro: &amp;quot;Madrid ha allentato l’obbligo di mascherine all’aperto, mentre...&amp;quot;">Porro: "Madrid ha allentato l’obbligo di mascherine all’aperto, mentre..."</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">15:30</span> <a href="/esclusive/esclusiva-pn-zardini-pd-letta-e-conte-insieme-nel-segno-di-allestimento-di-un-nuovo-campo-progressista-39650" title="ESCLUSIVA PN - Zardini (PD): &amp;quot;Letta e Conte insieme, nel segno di allestimento di un nuovo campo progressista&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Zardini (PD): "Letta e Conte insieme, nel segno di allestimento di un nuovo campo progressista"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/giannini-dir-la-stampa-vaccini-il-cambio-di-passo-non-c-e-stato-39755" title="Giannini (dir. La Stampa): &amp;quot;Vaccini? Il cambio di passo non c'è stato&amp;quot;">Giannini (dir. La Stampa): "Vaccini? Il cambio di passo non c'è stato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-social/salvini-e-necessario-e-urgente-onorare-e-ripristinare-la-proprieta-privata-39754" title="Salvini: &amp;quot;È necessario e urgente onorare e ripristinare la proprietà privata&amp;quot;">Salvini: "È necessario e urgente onorare e ripristinare la proprietà privata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/vaccinazioni-damilano-dir-l-espresso-i-dati-di-questi-giorni-sono-negativi-39753" title="Vaccinazioni, Damilano (dir. L'Espresso): &amp;quot;I dati di questi giorni sono negativi&amp;quot;">Vaccinazioni, Damilano (dir. L'Espresso): "I dati di questi giorni sono negativi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/bassetti-meglio-andare-in-ristoranti-controllati-piuttosto-che-39752" title="Bassetti: &amp;quot;Meglio andare in ristoranti controllati, piuttosto che...&amp;quot;">Bassetti: "Meglio andare in ristoranti controllati, piuttosto che..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-social/tajani-fi-basta-contraddizioni-gli-scienziati-devono-dare-messaggi-chiari-ai-cittadini-la-paura-blocca-la-realizzazione-del-piano-vaccinale-del-govern-39758" title="Tajani (FI): &amp;quot;Basta contraddizioni. Gli scienziati devono dare messaggi chiari ai cittadini. La paura blocca la realizzazione del piano vaccinale del governo!&amp;quot;">Tajani (FI): "Basta contraddizioni. Gli scienziati devono dare messaggi chiari ai cittadini. La paura blocca la realizzazione del piano vaccinale del governo!"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/astrazeneca-merlino-se-continuano-ad-arrivare-indicazioni-contraddittorie-39751" title="AstraZeneca, Merlino: &amp;quot;Se continuano ad arrivare indicazioni contraddittorie...&amp;quot;">AstraZeneca, Merlino: "Se continuano ad arrivare indicazioni contraddittorie..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/astrazeneca-meli-quelli-che-dovrebbero-fare-di-piu-sono-i-rappresentanti-del-governo-39750" title="AstraZeneca, Meli: &amp;quot;Quelli che dovrebbero fare di più sono i rappresentanti del governo&amp;quot;">AstraZeneca, Meli: "Quelli che dovrebbero fare di più sono i rappresentanti del governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-italiana/astrazeneca-ronzulli-fi-campagna-vaccinale-non-deve-arretrare-39743" title="AstraZeneca, Ronzulli (FI): &amp;quot;Campagna vaccinale non deve arretrare&amp;quot;">AstraZeneca, Ronzulli (FI): "Campagna vaccinale non deve arretrare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-italiana/feltri-libero-e-ovvio-che-i-ristoratori-e-i-baristi-sono-i-primi-ad-accendersi-perche-39749" title="Feltri (Libero): &amp;quot;È ovvio che i ristoratori e i baristi sono i primi ad accendersi, perché...&amp;quot;">Feltri (Libero): "È ovvio che i ristoratori e i baristi sono i primi ad accendersi, perché..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/centinaio-lega-ci-sono-proposte-costruttive-dagli-operatori-e-dobbiamo-ascoltarli-39748" title="Centinaio (Lega): &amp;quot;Ci sono proposte costruttive dagli operatori e dobbiamo ascoltarli&amp;quot;">Centinaio (Lega): "Ci sono proposte costruttive dagli operatori e dobbiamo ascoltarli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:25</span> <a href="/politica-italiana/vaccini-tajani-fi-servono-messaggi-chiari-da-scienziati-confusione-compromette-piano-governo-39746" title="Vaccini, Tajani (FI): &amp;quot;Servono messaggi chiari da scienziati, confusione compromette piano governo&amp;quot;">Vaccini, Tajani (FI): "Servono messaggi chiari da scienziati, confusione compromette piano governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-italiana/molinari-dir-repubblica-decisione-presa-dal-governo-su-astrazeneca-e-corretta-ecco-perche-39747" title="Molinari (dir. Repubblica): &amp;quot;Decisione presa dal governo su Astrazeneca è corretta, ecco perchè&amp;quot;">Molinari (dir. Repubblica): "Decisione presa dal governo su Astrazeneca è corretta, ecco perchè"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/politica-italiana/maltempo-bernini-fi-risarcimenti-per-danni-da-gelate-siano-tempestivi-39742" title="Maltempo, Bernini (FI): “Risarcimenti per danni da gelate siano tempestivi”">Maltempo, Bernini (FI): “Risarcimenti per danni da gelate siano tempestivi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/zingaretti-pd-non-e-vero-che-basta-essere-certi-delle-proprie-idee-per-vincere-39745" title="Zingaretti (PD): &amp;quot;Non è vero che basta essere certi delle proprie idee per vincere&amp;quot;">Zingaretti (PD): "Non è vero che basta essere certi delle proprie idee per vincere"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/fregolent-lega-aggiornare-protocolli-cure-domiciliari-e-dovere-politica-39740" title="Fregolent (Lega): &amp;quot;Aggiornare protocolli cure domiciliari è dovere politica&amp;quot;">Fregolent (Lega): "Aggiornare protocolli cure domiciliari è dovere politica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:55</span> <a href="/politica-italiana/ferrarini-anzaldi-iv-ruocco-faccia-chiarezza-su-amco-39741" title="Ferrarini, Anzaldi (Iv): &amp;quot;Ruocco faccia chiarezza su Amco&amp;quot;">Ferrarini, Anzaldi (Iv): "Ruocco faccia chiarezza su Amco"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-italiana/roma-calenda-azione-benvenuto-a-dario-nanni-in-squadra-azione-39739" title="Roma, Calenda (Azione): &amp;quot;Benvenuto a Dario Nanni in squadra Azione&amp;quot;">Roma, Calenda (Azione): "Benvenuto a Dario Nanni in squadra Azione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/occhiuto-fi-governo-convochi-cabina-di-regia-per-riaperture-in-sicurezza-39738" title="Occhiuto (FI): &amp;quot;Governo convochi cabina di regia per riaperture in sicurezza&amp;quot;">Occhiuto (FI): "Governo convochi cabina di regia per riaperture in sicurezza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/covid-orlando-salvini-deve-dire-basta-alla-propaganda-deve-usare-parole-vere-39737" title="Covid, Orlando: &amp;quot;Salvini deve dire basta alla propaganda, deve usare parole vere&amp;quot;">Covid, Orlando: "Salvini deve dire basta alla propaganda, deve usare parole vere"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-bergesio-lega-lentezza-vaccinazioni-paghiamo-errori-del-governo-precedente-sul-tema-riaperture-39646" title="ESCLUSIVA PN - Bergesio (Lega): &amp;quot;Lentezza vaccinazioni? Paghiamo errori del governo precedente. Sul tema riaperture...&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Bergesio (Lega): "Lentezza vaccinazioni? Paghiamo errori del governo precedente. Sul tema riaperture..."</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="section-right" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/2b/2bcb73ea03beab9e3e11de8fc29bb073-27656-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Rampelli (FDI): &quot;Governo sia consapevole che la gente senza un lavoro dipendente è allo stremo&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-rampelli-fdi-governo-sia-consapevole-che-la-gente-senza-un-lavoro-dipendente-e-allo-stremo-39808" title="ESCLUSIVA PN - Rampelli (FDI): &quot;Governo sia consapevole che la gente senza un lavoro dipendente è allo stremo&quot;">ESCLUSIVA PN - Rampelli (FDI): "Governo sia consapevole che la gente senza un lavoro dipendente è allo stremo"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tccstatic.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tccstatic.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/alitalia-serracchiani-inaccettabile-disparita-di-trattamento-commissione-39814" title="Alitalia, Serracchiani: &quot;Inaccettabile disparità di trattamento Commissione&quot;">Alitalia, Serracchiani: "Inaccettabile disparità di trattamento Commissione"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/regione-lazio-santori-picca-lega-sito-in-tilt-troppe-ombre-su-bandi-covid-39813" title="Regione Lazio, Santori-Picca (Lega): &quot;Sito in tilt, troppe ombre su bandi Covid&quot;">Regione Lazio, Santori-Picca (Lega): "Sito in tilt, troppe ombre su bandi Covid"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/ugl-salute-al-ministro-speranza-pandemia-certifica-limiti-della-politiche-sanitarie-serve-svolta-epocale-con-gli-operatori-protagonisti-39815" title="Ugl salute al Ministro Speranza: &quot;Pandemia certifica limiti della politiche sanitarie. Serve svolta epocale con gli operatori protagonisti&quot;">Ugl salute al Ministro Speranza: "Pandemia certifica limiti della politiche sanitarie. Serve svolta epocale con gli operatori protagonisti"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/roma-stefano-m5s-ztl-io-le-terrei-sempre-aperte-in-centro-ci-si-va-in-bici-39817" title="Roma, Stefàno (M5S): &quot;Ztl? Io le terrei sempre aperte. In centro ci si va in bici&quot;">Roma, Stefàno (M5S): "Ztl? Io le terrei sempre aperte. In centro ci si va in bici"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/turchia-boschi-iv-non-c-e-posto-per-erdogan-a-bruxelles-39819" title="Turchia, Boschi (IV): &quot;Non c’è posto per Erdogan a Bruxelles ">Turchia, Boschi (IV): "Non c’è posto per Erdogan a Bruxelles </a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/embraco-bonomo-pd-giorgetti-incontri-anche-sigle-sindacali-39684" title="Embraco, Bonomo (Pd): &quot;Giorgetti incontri anche sigle sindacali&quot;">Embraco, Bonomo (Pd): "Giorgetti incontri anche sigle sindacali"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/economia/welfare-capone-ugl-potenziare-campagna-vaccinale-e-implementare-contributi-a-fondo-perduto-per-far-ripartire-il-paese-39679" title="Welfare, Capone (UGL): “Potenziare campagna vaccinale e implementare contributi a fondo perduto per far ripartire il Paese”">Welfare, Capone (UGL): “Potenziare campagna vaccinale e implementare contributi a fondo perduto per far ripartire il Paese”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/calenda-puglia-la-peggiore-sui-vaccini-non-avevamo-dubbi-su-qualita-emiliano-39697" title="Calenda: &quot;Puglia la peggiore sui vaccini. Non avevamo dubbi su qualità Emiliano&quot;">Calenda: "Puglia la peggiore sui vaccini. Non avevamo dubbi su qualità Emiliano"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/giornata-salute-boschi-iv-sanita2030-per-ascoltare-chi-e-in-prima-linea-39681" title="Giornata salute, Boschi (IV): &quot;Sanità2030 per ascoltare chi è in prima linea&quot;">Giornata salute, Boschi (IV): "Sanità2030 per ascoltare chi è in prima linea"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/omofobia-ostellari-grazie-a-zan-per-solidarieta-seguiamo-regole-39683" title="Omofobia, Ostellari: &quot;Grazie a Zan per solidarietà, seguiamo regole&quot;">Omofobia, Ostellari: "Grazie a Zan per solidarietà, seguiamo regole"</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="width:300px; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/ee/ee94bbf17627df46efb212de00cee91e-75299-d41d8cd98f00b204e9800998ecf8427e.jpg" alt="Golpe Birmania, entro due anni le elezioni"><a class="mb-0 font-weight-bold" href="/politica-estera/golpe-birmania-entro-due-anni-le-elezioni-39838" title="Golpe Birmania, entro due anni le elezioni">Golpe Birmania, entro due anni le elezioni</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Alessandra Stefanelli</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/e2/e2fdc34c2053c7cfec823052f430081f-02242-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="RicorDATE? - 9 aprile 1989, Scalfari e Caracciolo vendono il pacchetto azionario dell'Editoriale L'Espresso alla Mondadori"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-9-aprile-1989-scalfari-e-caracciolo-vendono-il-pacchetto-azionario-dell-editoriale-l-espresso-alla-mondadori-39532" title="RicorDATE? - 9 aprile 1989, Scalfari e Caracciolo vendono il pacchetto azionario dell'Editoriale L'Espresso alla Mondadori">RicorDATE? - 9 aprile 1989, Scalfari e Caracciolo vendono il pacchetto azionario dell'Editoriale L'Espresso alla Mondadori</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tccstatic.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, venerdì 9 aprile 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-venerdi-9-aprile-2021-39706" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, venerdì 9 aprile 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, venerdì 9 aprile 2021</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tccstatic.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tccstatic.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini: “Con Draghi incontro positivo. Calendarizzare aperture dove possibile”">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/salvini-con-draghi-incontro-positivo-calendarizzare-aperture-dove-possibile-39787" title="Salvini: “Con Draghi incontro positivo. Calendarizzare aperture dove possibile”">Salvini: “Con Draghi incontro positivo. Calendarizzare aperture dove possibile”</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Zingaretti">NICOLA ZINGARETTI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tccstatic.com/template/politicanews.it/img/protagonisti/nicola-zingaretti.png" alt="Zingaretti: &quot;Dovere spiegazioni su AstraZeneca&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-locale/zingaretti-dovere-spiegazioni-su-astrazeneca-39763" title="Zingaretti: &quot;Dovere spiegazioni su AstraZeneca&quot;">Zingaretti: "Dovere spiegazioni su AstraZeneca"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tccstatic.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="ESCLUSIVA PN - Zardini (PD): &quot;Letta e Conte insieme, nel segno di allestimento di un nuovo campo progressista&quot;">
				<a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-zardini-pd-letta-e-conte-insieme-nel-segno-di-allestimento-di-un-nuovo-campo-progressista-39650" title="ESCLUSIVA PN - Zardini (PD): &quot;Letta e Conte insieme, nel segno di allestimento di un nuovo campo progressista&quot;">ESCLUSIVA PN - Zardini (PD): "Letta e Conte insieme, nel segno di allestimento di un nuovo campo progressista"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tccstatic.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Sbarchi, Meloni (FDI): &quot;Numeri sbarchi emblema fallimento politica italiana&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/sbarchi-meloni-fdi-numeri-sbarchi-emblema-fallimento-politica-italiana-39735" title="Sbarchi, Meloni (FDI): &quot;Numeri sbarchi emblema fallimento politica italiana&quot;">Sbarchi, Meloni (FDI): "Numeri sbarchi emblema fallimento politica italiana"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tccstatic.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="Renzi: &quot;No a sovranisti e populisti, nessuna alleanza con i grillini. Elezioni amministrative? Doveroso scegliere candidature femminili nelle grandi città&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/renzi-no-a-sovranisti-e-populisti-nessuna-alleanza-con-i-grillini-elezioni-amministrative-doveroso-scegliere-candidature-femminili-nelle-grandi-citta-39592" title="Renzi: &quot;No a sovranisti e populisti, nessuna alleanza con i grillini. Elezioni amministrative? Doveroso scegliere candidature femminili nelle grandi città&quot;">Renzi: "No a sovranisti e populisti, nessuna alleanza con i grillini. Elezioni amministrative? Doveroso scegliere candidature femminili nelle grandi città"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
