<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Zaia: &quot;Il 23 gennaio picco ondata in Veneto&quot;</title>		<meta name="description" content="&amp;quot;Seguiamo diversi modelli e uno dei&amp;nbsp;pi&amp;ugrave; affidabili ci dice che il 23 di gennaio avremo la punta dei&amp;nbsp;contagi e.">
<meta name="keywords" content="Luca Zaia">
<meta name="news_keywords" content="Luca Zaia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zaia: &quot;Il 23 gennaio picco ondata in Veneto&quot;">
<meta name="twitter:description" content="&amp;quot;Seguiamo diversi modelli e uno dei&amp;nbsp;pi&amp;ugrave; affidabili ci dice che il 23 di gennaio avremo la punta dei&amp;nbsp;contagi e il 10 febbraio la punta dei ricoveri quindi faccio&amp;nbsp;appello ai...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/45/45fc3d59574db8bc946cc2bf6b9e5bfc-42818-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Zaia: &quot;Il 23 gennaio picco ondata in Veneto&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/zaia-il-23-gennaio-picco-ondata-in-veneto-64784">
<meta property="og:description" content="&amp;quot;Seguiamo diversi modelli e uno dei&amp;nbsp;pi&amp;ugrave; affidabili ci dice che il 23 di gennaio avremo la punta dei&amp;nbsp;contagi e il 10 febbraio la punta dei ricoveri quindi faccio&amp;nbsp;appello ai...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/45/45fc3d59574db8bc946cc2bf6b9e5bfc-42818-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/zaia-il-23-gennaio-picco-ondata-in-veneto-64784"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/zaia-il-23-gennaio-picco-ondata-in-veneto-64784/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/zaia-il-23-gennaio-picco-ondata-in-veneto-64784"},"headline":"Zaia: \"Il 23 gennaio picco ondata in Veneto\"","articleSection":"Politica italiana","description":"&quot;Seguiamo diversi modelli e uno dei&nbsp;pi&ugrave; affidabili ci dice che il 23 di gennaio avremo la punta dei&nbsp;contagi e il 10 febbraio la punta dei ricoveri quindi faccio&nbsp;appello ai...","datePublished":"2022-01-13T15:20:28+01:00","dateModified":"2022-01-13T14:52:45+01:00","author":{"@type":"Person","name":"Christian Pravat\u00e0"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/45/45fc3d59574db8bc946cc2bf6b9e5bfc-42818-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/c7abcdc83b83f7ece4bf0cc312454e93.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) {
		host = window.location.hostname;
	}
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '27';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '13 gennaio ore 16:50';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-5407" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Zaia: "Il 23 gennaio picco ondata in Veneto"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/45/45fc3d59574db8bc946cc2bf6b9e5bfc-42818-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Zaia: &quot;Il 23 gennaio picco ondata in Veneto&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>&quot;Seguiamo diversi modelli e uno dei&nbsp;pi&ugrave; affidabili ci dice che il 23 di gennaio avremo la punta dei&nbsp;contagi e il 10 febbraio la punta dei ricoveri quindi faccio&nbsp;appello ai cittadini: se e&#39; vero abbiamo ancora 10 giorni&nbsp;davanti, non prendiamo la situazione sotto gamba, e se anche&nbsp;pensano che non e&#39; un problema essere infettati almeno pensiamo&nbsp;ai pazienti oncologici o a chi non pu&ograve; curarsi a causa di&nbsp;questa pandemia&quot;. Cos&igrave; il presidente del Veneto Luca Zaia&nbsp;parlando nel corso di un punto stampa alla sede della Protezione&nbsp;civile di Marghera (Venezia).&nbsp;</p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Gio 13 gennaio 2022 alle 15:20</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=2">Christian Pravatà</a></span>
					<span class="text-nowrap">/ Twitter: <a href="https://twitter.com/Christianpravat" target="_blank">@Christianpravat</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','64784')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  target="_blank" rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fzaia-il-23-gennaio-picco-ondata-in-veneto-64784', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fzaia-il-23-gennaio-picco-ondata-in-veneto-64784', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/4c/4cf32873a17e5500ee65457430f51e0a-86690-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Berlusconi al Quirinale, Di Battista: &quot;Da espatrio solo il fatto che se ne parli&quot;"></div><a href="/politica-italiana/berlusconi-al-quirinale-di-battista-da-espatrio-solo-il-fatto-che-se-ne-parli-64789" title="Berlusconi al Quirinale, Di Battista: &quot;Da espatrio solo il fatto che se ne parli&quot;"><b>Berlusconi al Quirinale, Di Battista: "Da espatrio solo il fatto che se ne parli"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b5/b5f722984b1774e6e08d45e90aa6bb78-26610-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Quirinale, Granato: &quot;Berlusconi? Mi ha chiamata e mi ha detto 'sono il signore del bunga bunga'&quot;"></div><a href="/politica-italiana/quirinale-granato-berlusconi-mi-ha-chiamata-e-mi-ha-detto-sono-il-signore-del-bunga-bunga-64792" title="Quirinale, Granato: &quot;Berlusconi? Mi ha chiamata e mi ha detto 'sono il signore del bunga bunga'&quot;"><b>Quirinale, Granato: "Berlusconi? Mi ha chiamata e mi ha detto 'sono il signore del bunga bunga'"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/22/222818ae8d1ef2addb7d7508c58602fe-51072-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="UE, Rondinelli (M5S): &quot;Liberare investimenti green da vincoli patto di stabilità&quot;"></div><a href="/politica-italiana/ue-rondinelli-m5s-liberare-investimenti-green-da-vincoli-patto-di-stabilita-64788" title="UE, Rondinelli (M5S): &quot;Liberare investimenti green da vincoli patto di stabilità&quot;"><b>UE, Rondinelli (M5S): "Liberare investimenti green da vincoli patto di stabilità"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/45/45fc3d59574db8bc946cc2bf6b9e5bfc-42818-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Zaia: &quot;Il 23 gennaio picco ondata in Veneto&quot;"></div><a href="/politica-italiana/zaia-il-23-gennaio-picco-ondata-in-veneto-64784" title="Zaia: &quot;Il 23 gennaio picco ondata in Veneto&quot;"><b>Zaia: "Il 23 gennaio picco ondata in Veneto"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Covid, Bernini-Boccardi (FI): &quot;Con circolare Inps finalmente si sblocca decontribuzione imprese&quot;"></div><a href="/politica-italiana/covid-bernini-boccardi-fi-con-circolare-inps-finalmente-si-sblocca-decontribuzione-imprese-64783" title="Covid, Bernini-Boccardi (FI): &quot;Con circolare Inps finalmente si sblocca decontribuzione imprese&quot;"><b>Covid, Bernini-Boccardi (FI): "Con circolare Inps finalmente si sblocca decontribuzione imprese"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/86/868644635e0066f6506f6ff2dab99745-80199-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Quirinale: per giuramento tutti in Aula solo con tampone"></div><a href="/politica-italiana/quirinale-per-giuramento-tutti-in-aula-solo-con-tampone-64782" title="Quirinale: per giuramento tutti in Aula solo con tampone"><b>Quirinale: per giuramento tutti in Aula solo con tampone</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8f/8faacca5312ef17345cc8ddf172ea67b-14409-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Afghanistan, Pinotti: “Non giriamoci dall’altra parte”"></div><a href="/politica-italiana/afghanistan-pinotti-non-giriamoci-dall-altra-parte-64781" title="Afghanistan, Pinotti: “Non giriamoci dall’altra parte”"><b>Afghanistan, Pinotti: “Non giriamoci dall’altra parte”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e9/e9c71e0f69288563a7471147e9761920-82869-512efb8bdefd83942f0fd09bf95f8d97.jpeg" style="width: 50px; height: 50px;" alt="Toffanin (Fi): &quot;Omicron ci obbliga a nuovi aiuti. Contenere caro bollette&quot;"></div><a href="/politica-italiana/toffanin-fi-omicron-ci-obbliga-a-nuovi-aiuti-contenere-caro-bollette-64774" title="Toffanin (Fi): &quot;Omicron ci obbliga a nuovi aiuti. Contenere caro bollette&quot;"><b>Toffanin (Fi): "Omicron ci obbliga a nuovi aiuti. Contenere caro bollette"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/0d/0d9fe81ce051d5b71a488de1c079a37c-55894-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="UE, Furore (M5S): &quot;Voli fantasma tradiscono pacchetto europeo fit for 55&quot;"></div><a href="/politica-italiana/ue-furore-m5s-voli-fantasma-tradiscono-pacchetto-europeo-fit-for-55-64777" title="UE, Furore (M5S): &quot;Voli fantasma tradiscono pacchetto europeo fit for 55&quot;"><b>UE, Furore (M5S): "Voli fantasma tradiscono pacchetto europeo fit for 55"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b8/b858889561e296fd4bd09bd7127b4152-27299-1f103ba5b8de601f799e4e808641eb99.jpeg" style="width: 50px; height: 50px;" alt="Dl super green pass, Rizzotti: &quot;Da FI si’ convinto&quot;"></div><a href="/politica-italiana/dl-super-green-pass-rizzotti-da-fi-si-convinto-64773" title="Dl super green pass, Rizzotti: &quot;Da FI si’ convinto&quot;"><b>Dl super green pass, Rizzotti: "Da FI si’ convinto"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Giovedì 13 gen</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/altre-notizie/tamponi-antigenici-andreoni-non-esiste-un-test-sicuro-al-100-64790" title="Tamponi antigenici, Andreoni: &amp;quot;Non esiste un test sicuro al 100%&amp;quot;">Tamponi antigenici, Andreoni: "Non esiste un test sicuro al 100%"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-estera/quirinale-weber-ppe-berlusconi-sarebbe-un-ottimo-candidato-64795" title="Quirinale, Weber (PPE): &amp;quot;Berlusconi sarebbe un ottimo candidato&amp;quot;">Quirinale, Weber (PPE): "Berlusconi sarebbe un ottimo candidato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/berlusconi-al-quirinale-di-battista-da-espatrio-solo-il-fatto-che-se-ne-parli-64789" title="Berlusconi al Quirinale, Di Battista: &amp;quot;Da espatrio solo il fatto che se ne parli&amp;quot;">Berlusconi al Quirinale, Di Battista: "Da espatrio solo il fatto che se ne parli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-social/sport-berruto-pd-orgoglioso-del-lavoro-di-squadra-coordinato-con-gli-assessori-dei-comuni-64793" title="Sport, Berruto (PD): &amp;quot;Orgoglioso del lavoro di squadra coordinato con gli assessori dei comuni...&amp;quot;">Sport, Berruto (PD): "Orgoglioso del lavoro di squadra coordinato con gli assessori dei comuni..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-estera/gas-e-nucleare-von-der-leyen-necessari-finche-non-ci-saranno-sufficienti-energie-rinnovabili-64787" title="Gas e nucleare, von der Leyen: &amp;quot;Necessari finché non ci saranno sufficienti energie rinnovabili&amp;quot;">Gas e nucleare, von der Leyen: "Necessari finché non ci saranno sufficienti energie rinnovabili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/quirinale-granato-berlusconi-mi-ha-chiamata-e-mi-ha-detto-sono-il-signore-del-bunga-bunga-64792" title="Quirinale, Granato: &amp;quot;Berlusconi? Mi ha chiamata e mi ha detto 'sono il signore del bunga bunga'&amp;quot;">Quirinale, Granato: "Berlusconi? Mi ha chiamata e mi ha detto 'sono il signore del bunga bunga'"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/ue-rondinelli-m5s-liberare-investimenti-green-da-vincoli-patto-di-stabilita-64788" title="UE, Rondinelli (M5S): &amp;quot;Liberare investimenti green da vincoli patto di stabilità&amp;quot;">UE, Rondinelli (M5S): "Liberare investimenti green da vincoli patto di stabilità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/zaia-il-23-gennaio-picco-ondata-in-veneto-64784" title="Zaia: &amp;quot;Il 23 gennaio picco ondata in Veneto&amp;quot;">Zaia: "Il 23 gennaio picco ondata in Veneto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/covid-bernini-boccardi-fi-con-circolare-inps-finalmente-si-sblocca-decontribuzione-imprese-64783" title="Covid, Bernini-Boccardi (FI): &amp;quot;Con circolare Inps finalmente si sblocca decontribuzione imprese&amp;quot;">Covid, Bernini-Boccardi (FI): "Con circolare Inps finalmente si sblocca decontribuzione imprese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/altre-notizie/bassetti-su-carenza-zitromax-fermare-follia-cure-dettate-da-social-64785" title="Bassetti su carenza Zitromax: &amp;quot;Fermare follia cure dettate da social&amp;quot;">Bassetti su carenza Zitromax: "Fermare follia cure dettate da social"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/quirinale-per-giuramento-tutti-in-aula-solo-con-tampone-64782" title="Quirinale: per giuramento tutti in Aula solo con tampone">Quirinale: per giuramento tutti in Aula solo con tampone</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-social/istat-bergamini-puntare-sul-lavoro-per-costruire-crescita-duratura-64786" title="Istat, Bergamini: &amp;quot;Puntare sul lavoro per costruire crescita duratura&amp;quot;">Istat, Bergamini: "Puntare sul lavoro per costruire crescita duratura"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/afghanistan-pinotti-non-giriamoci-dall-altra-parte-64781" title="Afghanistan, Pinotti: “Non giriamoci dall’altra parte”">Afghanistan, Pinotti: “Non giriamoci dall’altra parte”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-italiana/toffanin-fi-omicron-ci-obbliga-a-nuovi-aiuti-contenere-caro-bollette-64774" title="Toffanin (Fi): &amp;quot;Omicron ci obbliga a nuovi aiuti. Contenere caro bollette&amp;quot;">Toffanin (Fi): "Omicron ci obbliga a nuovi aiuti. Contenere caro bollette"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/ue-furore-m5s-voli-fantasma-tradiscono-pacchetto-europeo-fit-for-55-64777" title="UE, Furore (M5S): &amp;quot;Voli fantasma tradiscono pacchetto europeo fit for 55&amp;quot;">UE, Furore (M5S): "Voli fantasma tradiscono pacchetto europeo fit for 55"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-italiana/dl-super-green-pass-rizzotti-da-fi-si-convinto-64773" title="Dl super green pass, Rizzotti: &amp;quot;Da FI si’ convinto&amp;quot;">Dl super green pass, Rizzotti: "Da FI si’ convinto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/quirinale-salvini-centrodestra-compatto-su-berlusconi-64776" title="Quirinale, Salvini: &amp;quot;Centrodestra compatto su Berlusconi&amp;quot;">Quirinale, Salvini: "Centrodestra compatto su Berlusconi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/altre-notizie/covid-gimbe-molte-regioni-verso-zona-arancione-a-fine-mese-64775" title="Covid, Gimbe: &amp;quot;Molte regioni verso zona arancione a fine mese&amp;quot;">Covid, Gimbe: "Molte regioni verso zona arancione a fine mese"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-bucalo-fdi-draghi-contraddittorio-rischiamo-di-tornare-subito-in-dad-64657" title="ESCLUSIVA PN - Bucalo (FDI): &amp;quot;Draghi contraddittorio. Rischiamo di tornare subito in DAD&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Bucalo (FDI): "Draghi contraddittorio. Rischiamo di tornare subito in DAD"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-estera/usa-biden-pronto-a-inviare-medici-militari-agli-ospedali-64778" title="Usa: Biden pronto a inviare medici militari agli ospedali">Usa: Biden pronto a inviare medici militari agli ospedali</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/vaccini-ronzulli-fi-obbligo-sarebbe-servito-prima-64772" title="Vaccini, Ronzulli (Fi): &amp;quot;Obbligo sarebbe servito prima&amp;quot;">Vaccini, Ronzulli (Fi): "Obbligo sarebbe servito prima"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/ambiente-pignedoli-m5s-da-domani-addio-plastica-monouso-rivoluzione-che-fara-bene-a-italia-64771" title="Ambiente, Pignedoli (m5s): &amp;quot;Da domani addio plastica monouso, rivoluzione che farà bene a Italia&amp;quot;">Ambiente, Pignedoli (m5s): "Da domani addio plastica monouso, rivoluzione che farà bene a Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-social/burioni-forse-non-sapevate-che-i-pazienti-allergici-spesso-si-curano-con-un-vaccino-64770" title="Burioni: &amp;quot;Forse non sapevate che i pazienti allergici spesso si curano con un &amp;quot;vaccino&amp;quot;...&amp;quot;">Burioni: "Forse non sapevate che i pazienti allergici spesso si curano con un "vaccino"..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-social/carlo-vedelli-pare-che-il-governo-stia-pensando-sul-serio-di-dare-il-bollettino-covid-non-piu-ogni-sera-64769" title="Carlo Vedelli: &amp;quot;Pare che il governo stia pensando sul serio di dare il bollettino Covid non più ogni sera...&amp;quot;">Carlo Vedelli: "Pare che il governo stia pensando sul serio di dare il bollettino Covid non più ogni sera..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-social/bellanova-iv-berlusconi-per-la-presidenza-della-repubblica-e-un-candidato-divisivo-64768" title="Bellanova (IV): &amp;quot;Berlusconi per la presidenza della Repubblica è un candidato divisivo&amp;quot;">Bellanova (IV): "Berlusconi per la presidenza della Repubblica è un candidato divisivo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/gasparri-se-draghi-venisse-eletto-al-quirinale-64767" title="Gasparri: &amp;quot;Se Draghi venisse eletto al Quirinale...&amp;quot;">Gasparri: "Se Draghi venisse eletto al Quirinale..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/politica-italiana/fiano-pd-candidatura-berlusconi-a-noi-non-va-bene-64766" title="Fiano (PD): &amp;quot;Candidatura Berlusconi? A noi non va bene&amp;quot;">Fiano (PD): "Candidatura Berlusconi? A noi non va bene"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-italiana/berlusconi-al-quirinale-l-analisi-di-scanzi-64762" title="Berlusconi al Quirinale, l'analisi di Scanzi ">Berlusconi al Quirinale, l'analisi di Scanzi </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/severgnini-regole-esoteriche-stufi-di-dire-ai-no-vax-di-vaccinarsi-64763" title="Severgnini: &amp;quot;Regole esoteriche! Stufi di dire ai no vax di vaccinarsi&amp;quot;">Severgnini: "Regole esoteriche! Stufi di dire ai no vax di vaccinarsi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-italiana/quirinale-salvini-centrodestra-compatto-su-berlusconi-64765" title="Quirinale, Salvini: &amp;quot;Centrodestra compatto su Berlusconi&amp;quot;">Quirinale, Salvini: "Centrodestra compatto su Berlusconi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/politica-italiana/crisanti-non-e-salutare-stimolare-il-sistema-immunitario-ogni-4-mesi-64760" title="Crisanti: &amp;quot;Non è salutare stimolare il sistema immunitario ogni 4 mesi&amp;quot;">Crisanti: "Non è salutare stimolare il sistema immunitario ogni 4 mesi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/di-battista-nessuno-nel-m5s-ha-piu-voti-di-conte-64759" title="Di Battista: &amp;quot;Nessuno nel M5S ha più voti di Conte&amp;quot;">Di Battista: "Nessuno nel M5S ha più voti di Conte"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/politica-social/ponte-sullo-stretto-paita-iv-incomprensibile-che-tra-le-ipotesi-a-confronto-ci-sia-anche-l-opzione-zero-64758" title="Ponte sullo Stretto, Paita (IV): &amp;quot;Incomprensibile che tra le ipotesi a confronto ci sia anche l’opzione zero&amp;quot;">Ponte sullo Stretto, Paita (IV): "Incomprensibile che tra le ipotesi a confronto ci sia anche l’opzione zero"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-social/capezzone-perche-occorre-dire-no-al-mattarella-bis-64757" title="Capezzone: &amp;quot;Perché occorre dire no al Mattarella bis&amp;quot;">Capezzone: "Perché occorre dire no al Mattarella bis"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-social/walter-ricciardi-rompere-termometro-non-guarisce-la-febbre-64756" title="Walter Ricciardi: &amp;quot;Rompere termometro non guarisce la febbre&amp;quot;">Walter Ricciardi: "Rompere termometro non guarisce la febbre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:50</span> <a href="/politica-italiana/siclari-fi-le-persone-vaccinate-asintomatiche-devono-tornare-al-lavoro-dopo-5-giorni-64764" title="Siclari (FI): &amp;quot;Le persone vaccinate asintomatiche devono tornare al lavoro dopo 5 giorni&amp;quot;">Siclari (FI): "Le persone vaccinate asintomatiche devono tornare al lavoro dopo 5 giorni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:40</span> <a href="/altre-notizie/prandini-prezzi-raddoppiano-i-costi-delle-semine-del-grano-per-la-pasta-64761" title="Prandini: &amp;quot;Prezzi: raddoppiano i costi delle semine del grano per la pasta&amp;quot;">Prandini: "Prezzi: raddoppiano i costi delle semine del grano per la pasta"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-nallo-iv-la-dad-ha-fatto-troppi-danni-non-toccare-riapertura-scuole-64656" title="ESCLUSIVA PN - Nallo (IV): &amp;quot;La DAD ha fatto troppi danni. Non toccare riapertura scuole&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Nallo (IV): "La DAD ha fatto troppi danni. Non toccare riapertura scuole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-italiana/legge-di-bilancio-melilli-pd-pdl-per-assicurare-adeguato-esame-parlamentare-64755" title="Legge di bilancio, Melilli (Pd): &amp;quot;Pdl per assicurare adeguato esame parlamentare&amp;quot;">Legge di bilancio, Melilli (Pd): "Pdl per assicurare adeguato esame parlamentare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:20</span> <a href="/altre-notizie/gimbe-in-7-giorni-31-ricoveri-20-intensive-64754" title="Gimbe: in 7 giorni +31% ricoveri, 20% intensive">Gimbe: in 7 giorni +31% ricoveri, 20% intensive</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:10</span> <a href="/politica-italiana/covid-renzi-basta-isterie-di-chi-dice-gennaio-catastrofico-64753" title="Covid, Renzi: &amp;quot;Basta isterie di chi dice gennaio catastrofico&amp;quot;">Covid, Renzi: "Basta isterie di chi dice gennaio catastrofico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/altre-notizie/concordia-de-falco-a-rtl-102-5-una-strage-che-si-poteva-evitare-una-tragedia-senza-mistero-64752" title="Concordia, De Falco a Rtl 102.5: &amp;quot;Una strage che si poteva evitare, una tragedia senza mistero...&amp;quot;">Concordia, De Falco a Rtl 102.5: "Una strage che si poteva evitare, una tragedia senza mistero..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:50</span> <a href="/politica-italiana/tg5-mazzetti-fi-dare-voce-al-paese-che-cambia-senza-perdere-anima-del-giornalismo-trent-anni-di-innovazione-64751" title="TG5, Mazzetti (FI): “Dare voce al Paese che cambia senza perdere anima del giornalismo: trent’anni di innovazione”">TG5, Mazzetti (FI): “Dare voce al Paese che cambia senza perdere anima del giornalismo: trent’anni di innovazione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:40</span> <a href="/politica-italiana/lobby-castaldo-m5s-nuova-legge-fondamentale-per-affrontare-sfide-del-recovery-plan-64750" title="Lobby, Castaldo (M5S): &amp;quot;Nuova legge fondamentale per affrontare sfide del recovery plan&amp;quot;">Lobby, Castaldo (M5S): "Nuova legge fondamentale per affrontare sfide del recovery plan"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-locale/normalizzare-gestione-pandemia-alessio-d-amato-indica-la-strada-64749" title="&amp;quot;Normalizzare gestione pandemia&amp;quot;: Alessio D'Amato indica la strada">"Normalizzare gestione pandemia": Alessio D'Amato indica la strada</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/altre-notizie/patrizia-de-luise-commercio-e-turismo-tornati-a-soffrire-lockdown-c-e-nei-fatti-64748" title="Patrizia De Luise: &amp;quot;Commercio e turismo tornati a soffrire, lockdown c'è nei fatti&amp;quot;">Patrizia De Luise: "Commercio e turismo tornati a soffrire, lockdown c'è nei fatti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/mccarthy-era-in-contatto-con-trump-durante-assalto-a-capitol-hill-non-collaborera-con-commissione-64747" title="McCarthy era in contatto con Trump durante assalto a Capitol Hill: non collaborerà con commissione">McCarthy era in contatto con Trump durante assalto a Capitol Hill: non collaborerà con commissione</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/altre-notizie/video-capezzone-riposizionamenti-in-corso-e-caos-sanitario-64746" title="VIDEO - Capezzone: &amp;quot;Riposizionamenti in corso e caos sanitario&amp;quot;">VIDEO - Capezzone: "Riposizionamenti in corso e caos sanitario"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-social/urgente-apportare-modifiche-alla-legge-459-massimo-ungaro-su-twitter-64745" title="&amp;quot;Urgente apportare modifiche alla legge 459&amp;quot;, Massimo Ungaro su Twitter">"Urgente apportare modifiche alla legge 459", Massimo Ungaro su Twitter</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-il-tesoriere-della-lega-e-indagato-per-truffa-gli-atti-inviati-a-milano-64744" title="Domani - Il tesoriere della Lega è indagato per truffa. Gli atti inviati a Milano">Domani - Il tesoriere della Lega è indagato per truffa. Gli atti inviati a Milano</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/libero-basta-con-questi-vaccini-64743" title="Libero - &amp;quot;Basta con questi vaccini&amp;quot;">Libero - "Basta con questi vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-reddito-serve-il-green-pass-64741" title="Il Mattino - Reddito, serve il Green Pass">Il Mattino - Reddito, serve il Green Pass</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-i-giudici-dormono-brigatisti-liberi-64740" title="Libero - I giudici dormono, brigatisti liberi">Libero - I giudici dormono, brigatisti liberi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-draghi-si-fida-un-italiano-su-due-il-70-chiede-l-obbligo-vaccinale-64739" title="La Stampa - Draghi, si fida un italiano su due. Il 70% chiede l'obbligo vaccinale">La Stampa - Draghi, si fida un italiano su due. Il 70% chiede l'obbligo vaccinale</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-lega-prove-di-addio-al-cav-64738" title="La Repubblica - Lega, prove di addio al Cav">La Repubblica - Lega, prove di addio al Cav</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:32</span> <a href="/altre-notizie/scanzi-imbrattatori-de-la-scala-dei-turchi-da-far-marcire-in-galera-64742" title="Scanzi: &amp;quot;Imbrattatori de  la Scala dei Turchi da far marcire in galera&amp;quot;">Scanzi: "Imbrattatori de  la Scala dei Turchi da far marcire in galera"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-virus-cambia-il-bollettino-64737" title="Corriere della Sera - Virus, cambia il bollettino">Corriere della Sera - Virus, cambia il bollettino</a></li></ul><div class="mt-3 box-header-light">Mercoledì 12 gen</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-italiana/quirinale-ceccanti-pd-a-inews24-berlusconi-faccia-un-passo-indietro-non-ha-possibilita-64733" title="Quirinale, Ceccanti (Pd) a iNews24: “Berlusconi faccia un passo indietro, non ha possibilità”">Quirinale, Ceccanti (Pd) a iNews24: “Berlusconi faccia un passo indietro, non ha possibilità”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-locale/toscana-casucci-lega-allarme-peste-suina-un-nostro-atto-chiede-di-predisporre-idonei-provvedimenti-per-contrastarla-64734" title="Toscana, Casucci (Lega): &amp;quot;Allarme peste suina, un nostro atto chiede di predisporre idonei provvedimenti per contrastarla&amp;quot;">Toscana, Casucci (Lega): "Allarme peste suina, un nostro atto chiede di predisporre idonei provvedimenti per contrastarla"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-italiana/caos-procure-pittalis-fi-no-a-uso-captazioni-informatiche-ottenute-in-modo-illegale-64736" title="Caos procure Pittalis (FI): &amp;quot;No a uso captazioni informatiche ottenute in modo illegale&amp;quot;">Caos procure Pittalis (FI): "No a uso captazioni informatiche ottenute in modo illegale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/ballarino-sinod-critico-contro-decisione-del-governo-musumeci-di-riaprire-domani-le-scuole-in-sicilia-64730" title="Ballarino (SINOD): &amp;quot;Critico contro decisione del Governo Musumeci di riaprire domani le scuole in Sicilia&amp;quot;">Ballarino (SINOD): "Critico contro decisione del Governo Musumeci di riaprire domani le scuole in Sicilia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-locale/lombardia-pd-a-speranza-istruttoria-celere-e-rigorosa-su-sanita-lombarda-64732" title="Lombardia, Pd a Speranza: &amp;quot;Istruttoria celere e rigorosa su sanità lombarda&amp;quot;">Lombardia, Pd a Speranza: "Istruttoria celere e rigorosa su sanità lombarda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/covid-augussori-grazie-alla-lega-ok-a-risarcimento-per-danni-da-vaccino-64731" title="Covid, Augussori: &amp;quot;Grazie alla Lega ok a risarcimento per danni da vaccino&amp;quot;">Covid, Augussori: "Grazie alla Lega ok a risarcimento per danni da vaccino"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-locale/sicilia-musumeci-giunta-azzerata-faremo-esecutivo-che-ci-traghettera-fino-all-ultimo-giorno-64735" title="Sicilia, Musumeci: &amp;quot;Giunta azzerata, faremo esecutivo che ci traghetterà fino all'ultimo giorno&amp;quot;">Sicilia, Musumeci: "Giunta azzerata, faremo esecutivo che ci traghetterà fino all'ultimo giorno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-social/conte-replica-a-di-battista-senza-m5s-al-governo-non-ci-sarebbero-misure-come-rdc-spazzacorrotti-e-superbonus-110-64728" title="Conte replica a Di Battista: &amp;quot;Senza M5s al governo non ci sarebbero misure come Rdc, Spazzacorrotti e Superbonus 110%&amp;quot;">Conte replica a Di Battista: "Senza M5s al governo non ci sarebbero misure come Rdc, Spazzacorrotti e Superbonus 110%"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/draghi-renzi-al-colle-o-al-quirinale-l-importante-e-che-sia-in-campo-64729" title="Draghi, Renzi: &amp;quot;Al Colle o al Quirinale, l'importante è che sia in campo&amp;quot;">Draghi, Renzi: "Al Colle o al Quirinale, l'importante è che sia in campo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-social/m5s-di-battista-contro-conte-con-certa-gente-ci-governate-assieme-ho-provato-ad-avvisarvi-11-mesi-fa-della-pericolosita-64727" title="M5s, Di Battista contro Conte: &amp;quot;Con certa gente ci governate assieme, ho provato ad avvisarvi 11 mesi fa della pericolosità...&amp;quot;">M5s, Di Battista contro Conte: "Con certa gente ci governate assieme, ho provato ad avvisarvi 11 mesi fa della pericolosità..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/economia/incontro-governo-sindacati-su-pensioni-orlando-nuova-riforma-in-tempi-brevi-64726" title="Incontro Governo-Sindacati su pensioni, Orlando: &amp;quot;Nuova riforma in tempi brevi&amp;quot;">Incontro Governo-Sindacati su pensioni, Orlando: "Nuova riforma in tempi brevi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/scuola-regioni-nessuna-decisione-su-ripresa-della-didattica-e-criteri-delle-ordinanze-64725" title="Scuola, Regioni: &amp;quot;Nessuna decisione su ripresa della didattica e criteri delle ordinanze&amp;quot;">Scuola, Regioni: "Nessuna decisione su ripresa della didattica e criteri delle ordinanze"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-locale/covid-lanzarin-ass-sanita-veneto-l-occupazione-negli-ospedali-cresce-ma-e-sotto-controllo-64719" title="Covid, Lanzarin (ass. sanità Veneto): “L’occupazione negli ospedali cresce ma è sotto controllo&amp;quot;">Covid, Lanzarin (ass. sanità Veneto): “L’occupazione negli ospedali cresce ma è sotto controllo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/salute-mentale-pd-urgente-bonus-per-aiuto-psicologico-64724" title="Salute mentale, Pd: &amp;quot;Urgente bonus per aiuto psicologico&amp;quot;">Salute mentale, Pd: "Urgente bonus per aiuto psicologico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/quirinale-rotondi-fi-berlusconi-e-nella-storia-a-dispetto-di-tutti-quelli-che-vorrebbero-schiodarlo-64721" title="Quirinale, Rotondi (FI): “Berlusconi è nella storia, a dispetto di tutti quelli che vorrebbero schiodarlo&amp;quot;">Quirinale, Rotondi (FI): “Berlusconi è nella storia, a dispetto di tutti quelli che vorrebbero schiodarlo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-locale/universita-lazio-orneli-fondi-triplicati-per-buoni-libro-studenti-64723" title="Università Lazio, Orneli: &amp;quot;Fondi triplicati per buoni libro studenti&amp;quot;">Università Lazio, Orneli: "Fondi triplicati per buoni libro studenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/economia/energia-capone-ugl-governo-convochi-tavolo-per-fronteggiare-emergenza-rincari-64718" title="Energia, Capone: (UGL): “Governo convochi tavolo per fronteggiare emergenza rincari”">Energia, Capone: (UGL): “Governo convochi tavolo per fronteggiare emergenza rincari”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/violentata-e-costretta-ad-abortire-ma-l-aguzzino-patteggia-ostellari-lega-subito-al-lavoro-per-stop-a-sospensione-condizionale-64717" title="Violentata e costretta ad abortire ma l'aguzzino patteggia. Ostellari (Lega): &amp;quot;Subito al lavoro per stop a sospensione condizionale&amp;quot;">Violentata e costretta ad abortire ma l'aguzzino patteggia. Ostellari (Lega): "Subito al lavoro per stop a sospensione condizionale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/ita-gariglio-ita-poca-trasparenza-su-assunzioni-e-stipendi-manager-altavilla-chiarisca-in-parlamento-64716" title="Ita, Gariglio (Ita): &amp;quot;Poca trasparenza su assunzioni e stipendi manager, Altavilla chiarisca in Parlamento&amp;quot;">Ita, Gariglio (Ita): "Poca trasparenza su assunzioni e stipendi manager, Altavilla chiarisca in Parlamento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/suppletive-casini-iv-candidato-contro-sovranisti-e-populisti-64715" title="Suppletive, Casini (IV): &amp;quot;Candidato contro sovranisti e populisti&amp;quot;">Suppletive, Casini (IV): "Candidato contro sovranisti e populisti"</a></li><li class="text-nowrap text-truncate pre-FF9900"><span class="small mr-1 date">20:30</span> <a href="/l-editoriale/10-anni-dopo-il-naufragio-della-costa-concordia-ricordiamo-per-non-dimenticare-64722" title="10 anni dopo il naufragio della Costa Concordia: ricordiamo per non dimenticare">10 anni dopo il naufragio della Costa Concordia: ricordiamo per non dimenticare</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/camera-approvata-legge-che-disciplina-le-attivita-di-lobbying-64714" title="Camera: approvata legge che disciplina le attività di lobbying ">Camera: approvata legge che disciplina le attività di lobbying </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/altre-notizie/papa-francesco-governi-diano-possibilita-di-lavorare-tanti-suicidi-per-disoccupazione-64713" title="Papa Francesco: “Governi diano possibilità di lavorare. Tanti suicidi per disoccupazione”">Papa Francesco: “Governi diano possibilità di lavorare. Tanti suicidi per disoccupazione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-estera/parlamento-ue-picierno-candidata-alla-vicepresidenza-64712" title="Parlamento Ue, Picierno candidata alla vicepresidenza ">Parlamento Ue, Picierno candidata alla vicepresidenza </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-estera/gb-johnson-si-scusa-in-parlamento-per-il-party-in-lockdown-64711" title="GB, Johnson si scusa in Parlamento per il party in lockdown">GB, Johnson si scusa in Parlamento per il party in lockdown</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-estera/canada-provincia-del-quebec-introduce-tassa-per-novax-64710" title="Canada, provincia del Quebec introduce tassa per novax">Canada, provincia del Quebec introduce tassa per novax</a></li><li class="text-nowrap text-truncate pre-FF9900"><span class="small mr-1 date">19:49</span> <a href="/l-editoriale/10-anni-dopo-il-naufragio-della-costa-concordia-ricordiamo-per-non-dimenticare-64720" title="10 anni dopo il naufragio della Costa Concordia: ricordiamo per non dimenticare">10 anni dopo il naufragio della Costa Concordia: ricordiamo per non dimenticare</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/azione-e-piu-europa-annunciano-insieme-alle-prossime-elezioni-64709" title="Azione e Più Europa annunciano: “Insieme alle prossime elezioni”">Azione e Più Europa annunciano: “Insieme alle prossime elezioni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/quirinale-venerdi-vertice-italia-viva-bellanova-berlusconi-non-lo-votiamo-64708" title="Quirinale, venerdì vertice Italia Viva. Bellanova: “Berlusconi non lo votiamo”">Quirinale, venerdì vertice Italia Viva. Bellanova: “Berlusconi non lo votiamo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/quirinale-borghi-pd-con-berlusconi-al-colle-si-va-a-elezioni-64707" title="Quirinale, Borghi (Pd): “Con Berlusconi al Colle si va a elezioni”">Quirinale, Borghi (Pd): “Con Berlusconi al Colle si va a elezioni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/energia-giorgetti-prossima-settimana-incontro-con-imprese-su-emergenza-64706" title="Energia, Giorgetti: “Prossima settimana incontro con imprese su emergenza”">Energia, Giorgetti: “Prossima settimana incontro con imprese su emergenza”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/sassoli-cdm-approva-delibera-su-funerali-di-stato-a-roma-anche-von-der-leyen-64705" title="Sassoli, Cdm approva delibera su funerali di Stato. A Roma anche Von der Leyen">Sassoli, Cdm approva delibera su funerali di Stato. A Roma anche Von der Leyen</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/coraggio-italia-deputata-scanu-aderisce-al-gruppo-alla-camera-64704" title="Coraggio Italia, deputata Scanu aderisce al gruppo alla Camera ">Coraggio Italia, deputata Scanu aderisce al gruppo alla Camera </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/altre-notizie/covid-il-bollettino-di-oggi-meno-contagi-ma-salgono-i-decessi-64703" title="Covid, il bollettino di oggi: meno contagi, ma salgono i decessi">Covid, il bollettino di oggi: meno contagi, ma salgono i decessi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/quirinale-mandelli-fi-assicura-centrodestra-sara-unito-64702" title="Quirinale, Mandelli (FI) assicura: “Centrodestra sarà unito”">Quirinale, Mandelli (FI) assicura: “Centrodestra sarà unito”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/quirinale-salvini-tra-15-giorni-il-nome-del-nostro-candidato-64701" title="Quirinale, Salvini: “Tra 15 giorni il nome del nostro candidato”">Quirinale, Salvini: “Tra 15 giorni il nome del nostro candidato”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/quirinale-azzolina-m5s-favorevoli-al-mattarella-bis-64700" title="Quirinale, Azzolina (M5S): “Favorevoli al Mattarella bis”">Quirinale, Azzolina (M5S): “Favorevoli al Mattarella bis”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/quirinale-costa-nci-pieno-sostegno-a-berlusconi-64699" title="Quirinale, Costa (NCI): “Pieno sostegno a Berlusconi”">Quirinale, Costa (NCI): “Pieno sostegno a Berlusconi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/speranza-il-10-di-non-vaccinati-comporta-2-3-degli-ingressi-in-terapia-intensiva-64698" title="Speranza: &amp;quot;Il 10% di non vaccinati comporta 2/3 degli ingressi in terapia intensiva&amp;quot;">Speranza: "Il 10% di non vaccinati comporta 2/3 degli ingressi in terapia intensiva"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-italiana/vezzali-con-nuovo-protocollo-procedure-uniformi-asl-64697" title="Vezzali: &amp;quot;Con nuovo protocollo procedure uniformi Asl&amp;quot;">Vezzali: "Con nuovo protocollo procedure uniformi Asl"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/scuola-lattanzio-pd-bene-approvazione-alla-camera-legge-su-non-cognitive-skills-contributo-reale-al-futuro-del-paese-64682" title="Scuola, Lattanzio (Pd): &amp;quot;Bene approvazione alla Camera legge su non cognitive skills, contributo reale al futuro del paese&amp;quot;">Scuola, Lattanzio (Pd): "Bene approvazione alla Camera legge su non cognitive skills, contributo reale al futuro del paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/turismo-furore-m5s-orgogliosi-di-italia-prima-in-europa-ma-settore-va-aiutato-64695" title="Turismo, Furore (M5S): &amp;quot;Orgogliosi di Italia prima in Europa ma settore va aiutato&amp;quot;">Turismo, Furore (M5S): "Orgogliosi di Italia prima in Europa ma settore va aiutato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-italiana/covid-gelmini-intesa-in-stato-regioni-su-protocollo-sport-64694" title="Covid, Gelmini: &amp;quot;Intesa in Stato-Regioni su protocollo sport &amp;quot;">Covid, Gelmini: "Intesa in Stato-Regioni su protocollo sport "</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/senato-rossomando-pd-finalmente-porta-proclamato-buon-lavoro-64684" title="Senato, Rossomando (Pd): “Finalmente Porta proclamato, buon lavoro”">Senato, Rossomando (Pd): “Finalmente Porta proclamato, buon lavoro”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/immigrazione-lollobrigida-fdi-dati-frontex-inquietanti-lamorgese-lasci-64692" title="Immigrazione, Lollobrigida (FDI): &amp;quot;Dati frontex inquietanti, Lamorgese lasci&amp;quot;">Immigrazione, Lollobrigida (FDI): "Dati frontex inquietanti, Lamorgese lasci"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/tripodi-fi-da-weber-ennesimo-riconoscimento-internazionale-a-figura-di-berlusconi-64691" title="Tripodi (FI): &amp;quot;Da Weber ennesimo riconoscimento internazionale a figura di Berlusconi&amp;quot;">Tripodi (FI): "Da Weber ennesimo riconoscimento internazionale a figura di Berlusconi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-social/senato-malpezzi-benvenuto-a-fabio-porta-64685" title="Senato, Malpezzi: “Benvenuto a Fabio Porta”">Senato, Malpezzi: “Benvenuto a Fabio Porta”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/insularita-zoffili-lega-ok-pdl-in-comm-ottima-notizia-fico-la-calendarizzi-subito-in-aula-64690" title="Insularità, Zoffili (Lega): &amp;quot;Ok pdl in comm. ottima notizia, Fico la calendarizzi subito in Aula&amp;quot;">Insularità, Zoffili (Lega): "Ok pdl in comm. ottima notizia, Fico la calendarizzi subito in Aula"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/altre-notizie/pregliasco-monoclonali-funzionano-ma-solo-uno-molto-efficace-su-omicron-64689" title="Pregliasco: &amp;quot;Monoclonali funzionano ma solo uno molto efficace su Omicron&amp;quot;">Pregliasco: "Monoclonali funzionano ma solo uno molto efficace su Omicron"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/quirinale-marcucci-berlusconi-proprio-non-lo-possiamo-votare-64683" title="Quirinale, Marcucci: “Berlusconi proprio non lo possiamo votare”">Quirinale, Marcucci: “Berlusconi proprio non lo possiamo votare”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:55</span> <a href="/politica-italiana/infanzia-oggi-presentazione-libro-lattanzio-serracchiani-siani-pd-i-bambini-al-centro-della-rinascita-del-paese-64696" title="Infanzia: oggi presentazione libro Lattanzio, Serracchiani, Siani. Pd: “i bambini al centro della rinascita del paese”">Infanzia: oggi presentazione libro Lattanzio, Serracchiani, Siani. Pd: “i bambini al centro della rinascita del paese”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/conte-subito-cdm-per-massicci-ristori-economici-64687" title="Conte: &amp;quot;Subito Cdm per massicci ristori economici &amp;quot;">Conte: "Subito Cdm per massicci ristori economici "</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-estera/scholz-in-germania-necessario-obbligo-vaccinale-64688" title="Scholz: &amp;quot;In Germania necessario obbligo vaccinale&amp;quot;">Scholz: "In Germania necessario obbligo vaccinale"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/live-pn-speranza-tasso-ospedalizzazioni-cambiato-grazie-a-vaccini-64693" title="LIVE PN - Speranza: &amp;quot;Tasso ospedalizzazioni cambiato grazie a vaccini &amp;quot;"><span class="badge badge-custom">live pn</span>Speranza: "Tasso ospedalizzazioni cambiato grazie a vaccini "</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/nucleare-beghin-m5s-scholz-smentisce-salvini-ue-sposi-linea-germania-64686" title="Nucleare, Beghin (M5S): &amp;quot;Scholz smentisce Salvini, UE sposi linea Germania&amp;quot;">Nucleare, Beghin (M5S): "Scholz smentisce Salvini, UE sposi linea Germania"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/quirinale-tajani-berlusconi-vedo-situazione-positiva-non-e-mission-impossibile-64681" title="Quirinale, Tajani: &amp;quot;Berlusconi? Vedo situazione positiva, non è 'mission impossibile&amp;quot;">Quirinale, Tajani: "Berlusconi? Vedo situazione positiva, non è 'mission impossibile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/eur-spa-morassut-pd-antonio-rosati-ha-svolto-un-grande-lavoro-64680" title="EUR Spa, Morassut (Pd): &amp;quot;Antonio Rosati ha svolto un grande lavoro&amp;quot;">EUR Spa, Morassut (Pd): "Antonio Rosati ha svolto un grande lavoro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/ecoreati-briziarelli-lega-estendere-competenze-commissione-a-settore-agricolo-e-agroalimentare-per-tutelare-salute-lavoro-e-ambiente-64679" title="Ecoreati, Briziarelli (Lega): &amp;quot;Estendere competenze commissione a settore agricolo e agroalimentare per tutelare salute, lavoro e ambiente&amp;quot;">Ecoreati, Briziarelli (Lega): "Estendere competenze commissione a settore agricolo e agroalimentare per tutelare salute, lavoro e ambiente"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-italiana/ue-ferrara-m5s-omicron-dilaga-servono-nuove-misure-contro-voli-fantasma-64665" title="UE, Ferrara (M5S): &amp;quot;Omicron dilaga, servono nuove misure contro voli fantasma&amp;quot;">UE, Ferrara (M5S): "Omicron dilaga, servono nuove misure contro voli fantasma"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/fedeli-bilancio-di-genere-in-parlamento-strumento-utile-a-superamento-divari-64667" title="Fedeli: “Bilancio di genere in Parlamento, strumento utile a superamento divari”">Fedeli: “Bilancio di genere in Parlamento, strumento utile a superamento divari”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-italiana/rai-anzaldi-iv-al-tg2-a-salvini-piu-spazio-di-mattarella-e-draghi-agcom-intervenga-64663" title="Rai: Anzaldi (Iv), “Al Tg2 a Salvini più spazio di Mattarella e Draghi, Agcom intervenga&amp;quot;">Rai: Anzaldi (Iv), “Al Tg2 a Salvini più spazio di Mattarella e Draghi, Agcom intervenga"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/giustizia-siracusano-fi-bene-fondo-per-spese-legali-assolti-adesso-piu-risorse-64664" title="Giustizia, Siracusano (FI): &amp;quot;Bene Fondo per spese legali assolti, adesso più risorse&amp;quot;">Giustizia, Siracusano (FI): "Bene Fondo per spese legali assolti, adesso più risorse"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-social/nobili-iv-ci-sono-forze-politiche-come-m5s-lega-e-fdi-che-in-maniera-irresponsabile-hanno-dato-copertura-politica-ai-no-vax-64678" title="Nobili (IV): &amp;quot;Ci sono forze politiche come M5S, Lega e FdI che in maniera irresponsabile hanno dato copertura politica ai No Vax&amp;quot;">Nobili (IV): "Ci sono forze politiche come M5S, Lega e FdI che in maniera irresponsabile hanno dato copertura politica ai No Vax"</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-5403" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/5a/5af17aba36a7e2f3eec50d0e858899b6-88475-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Bucalo (FDI): &quot;Draghi contraddittorio. Rischiamo di tornare subito in DAD&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-bucalo-fdi-draghi-contraddittorio-rischiamo-di-tornare-subito-in-dad-64657" title="ESCLUSIVA PN - Bucalo (FDI): &quot;Draghi contraddittorio. Rischiamo di tornare subito in DAD&quot;">ESCLUSIVA PN - Bucalo (FDI): "Draghi contraddittorio. Rischiamo di tornare subito in DAD"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/11/118ee4bd6658deb0a6dbbf5e3a839fc0-05957-d41d8cd98f00b204e9800998ecf8427e.jpg" alt="10 anni dopo il naufragio della Costa Concordia: ricordiamo per non dimenticare"><a class="mb-0 font-weight-bold" href="/l-editoriale/10-anni-dopo-il-naufragio-della-costa-concordia-ricordiamo-per-non-dimenticare-64722" title="10 anni dopo il naufragio della Costa Concordia: ricordiamo per non dimenticare">10 anni dopo il naufragio della Costa Concordia: ricordiamo per non dimenticare</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/concordia-de-falco-a-rtl-102-5-una-strage-che-si-poteva-evitare-una-tragedia-senza-mistero-64752" title="Concordia, De Falco a Rtl 102.5: &quot;Una strage che si poteva evitare, una tragedia senza mistero...&quot;">Concordia, De Falco a Rtl 102.5: "Una strage che si poteva evitare, una tragedia senza mistero..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/crisanti-non-e-salutare-stimolare-il-sistema-immunitario-ogni-4-mesi-64760" title="Crisanti: &quot;Non è salutare stimolare il sistema immunitario ogni 4 mesi&quot;">Crisanti: "Non è salutare stimolare il sistema immunitario ogni 4 mesi"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/tg5-mazzetti-fi-dare-voce-al-paese-che-cambia-senza-perdere-anima-del-giornalismo-trent-anni-di-innovazione-64751" title="TG5, Mazzetti (FI): “Dare voce al Paese che cambia senza perdere anima del giornalismo: trent’anni di innovazione”">TG5, Mazzetti (FI): “Dare voce al Paese che cambia senza perdere anima del giornalismo: trent’anni di innovazione”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/scanzi-imbrattatori-de-la-scala-dei-turchi-da-far-marcire-in-galera-64742" title="Scanzi: &quot;Imbrattatori de  la Scala dei Turchi da far marcire in galera&quot;">Scanzi: "Imbrattatori de  la Scala dei Turchi da far marcire in galera"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/mccarthy-era-in-contatto-con-trump-durante-assalto-a-capitol-hill-non-collaborera-con-commissione-64747" title="McCarthy era in contatto con Trump durante assalto a Capitol Hill: non collaborerà con commissione">McCarthy era in contatto con Trump durante assalto a Capitol Hill: non collaborerà con commissione</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/esclusive/esclusiva-pn-nallo-iv-la-dad-ha-fatto-troppi-danni-non-toccare-riapertura-scuole-64656" title="ESCLUSIVA PN - Nallo (IV): &quot;La DAD ha fatto troppi danni. Non toccare riapertura scuole&quot;">ESCLUSIVA PN - Nallo (IV): "La DAD ha fatto troppi danni. Non toccare riapertura scuole"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/normalizzare-gestione-pandemia-alessio-d-amato-indica-la-strada-64749" title="&quot;Normalizzare gestione pandemia&quot;: Alessio D'Amato indica la strada">"Normalizzare gestione pandemia": Alessio D'Amato indica la strada</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/video-capezzone-riposizionamenti-in-corso-e-caos-sanitario-64746" title="VIDEO - Capezzone: &quot;Riposizionamenti in corso e caos sanitario&quot;">VIDEO - Capezzone: "Riposizionamenti in corso e caos sanitario"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/urgente-apportare-modifiche-alla-legge-459-massimo-ungaro-su-twitter-64745" title="&quot;Urgente apportare modifiche alla legge 459&quot;, Massimo Ungaro su Twitter">"Urgente apportare modifiche alla legge 459", Massimo Ungaro su Twitter</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/walter-ricciardi-rompere-termometro-non-guarisce-la-febbre-64756" title="Walter Ricciardi: &quot;Rompere termometro non guarisce la febbre&quot;">Walter Ricciardi: "Rompere termometro non guarisce la febbre"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/ita-gariglio-ita-poca-trasparenza-su-assunzioni-e-stipendi-manager-altavilla-chiarisca-in-parlamento-64716" title="Ita, Gariglio (Ita): &quot;Poca trasparenza su assunzioni e stipendi manager, Altavilla chiarisca in Parlamento&quot;">Ita, Gariglio (Ita): "Poca trasparenza su assunzioni e stipendi manager, Altavilla chiarisca in Parlamento"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/corriere-della-sera-omicron-corre-divisi-sui-dati-64631" title="Corriere della Sera - Omicron corre, divisi sui dati">Corriere della Sera - Omicron corre, divisi sui dati</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/covid-galli-virus-ha-notevoli-capacita-di-diffusione-racconto-della-mia-malattia-spot-a-favore-dei-vaccini-64627" title="Covid, Galli: &quot;Virus ha notevoli capacità di diffusione, racconto della mia malattia spot a favore dei vaccini&quot;">Covid, Galli: "Virus ha notevoli capacità di diffusione, racconto della mia malattia spot a favore dei vaccini"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/conte-replica-a-di-battista-senza-m5s-al-governo-non-ci-sarebbero-misure-come-rdc-spazzacorrotti-e-superbonus-110-64728" title="Conte replica a Di Battista: &quot;Senza M5s al governo non ci sarebbero misure come Rdc, Spazzacorrotti e Superbonus 110%&quot;">Conte replica a Di Battista: "Senza M5s al governo non ci sarebbero misure come Rdc, Spazzacorrotti e Superbonus 110%"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/marino-bartoletti-silvia-tortora-64644" title="Marino Bartoletti: &quot;Silvia Tortora&quot;">Marino Bartoletti: "Silvia Tortora"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/salmaso-morti-per-covid-potrebbe-esserci-inefficienza-del-sistema-sanitario-64646" title="Salmaso: &quot;Morti per Covid? Potrebbe esserci inefficienza del sistema sanitario&quot;">Salmaso: "Morti per Covid? Potrebbe esserci inefficienza del sistema sanitario"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/scanzi-bello-il-paese-dove-esistono-persone-come-il-dottor-micai-64640" title="Scanzi: &quot;Bello il paese dove esistono persone come il dottor Micai&quot;">Scanzi: "Bello il paese dove esistono persone come il dottor Micai"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/economia/incontro-governo-sindacati-su-pensioni-orlando-nuova-riforma-in-tempi-brevi-64726" title="Incontro Governo-Sindacati su pensioni, Orlando: &quot;Nuova riforma in tempi brevi&quot;">Incontro Governo-Sindacati su pensioni, Orlando: "Nuova riforma in tempi brevi"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/carceri-vitiello-iv-sovraffollamento-ancora-piu-insostenibile-con-l-emergenza-covid-64668" title="Carceri, Vitiello (IV): &quot;Sovraffollamento ancora più insostenibile con l'emergenza Covid&quot;">Carceri, Vitiello (IV): "Sovraffollamento ancora più insostenibile con l'emergenza Covid"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/hub-vaccinali-emiliano-parole-del-ministro-bianchi-riconoscimento-importante-per-la-puglia-64652" title="Hub vaccinali, Emiliano: &quot;Parole del Ministro Bianchi riconoscimento importante per la Puglia&quot;">Hub vaccinali, Emiliano: "Parole del Ministro Bianchi riconoscimento importante per la Puglia"</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Simone  Gioia</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/14/14e31778cfbfd087cfb681cd4716663d-50861-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Quirinale, Weber (PPE): &quot;Berlusconi sarebbe un ottimo candidato&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/quirinale-weber-ppe-berlusconi-sarebbe-un-ottimo-candidato-64795" title="Quirinale, Weber (PPE): &quot;Berlusconi sarebbe un ottimo candidato&quot;">Quirinale, Weber (PPE): "Berlusconi sarebbe un ottimo candidato"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="La Medicina del viaggiatore - Le punture di zanzara: altre patologie annesse"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-le-punture-di-zanzara-altre-patologie-annesse-64312" title="La Medicina del viaggiatore - Le punture di zanzara: altre patologie annesse">La Medicina del viaggiatore - Le punture di zanzara: altre patologie annesse</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Quirinale, Salvini: &quot;Centrodestra compatto su Berlusconi&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/quirinale-salvini-centrodestra-compatto-su-berlusconi-64765" title="Quirinale, Salvini: &quot;Centrodestra compatto su Berlusconi&quot;">Quirinale, Salvini: "Centrodestra compatto su Berlusconi"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="Draghi, Renzi: &quot;Al Colle o al Quirinale, l'importante è che sia in campo&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/draghi-renzi-al-colle-o-al-quirinale-l-importante-e-che-sia-in-campo-64729" title="Draghi, Renzi: &quot;Al Colle o al Quirinale, l'importante è che sia in campo&quot;">Draghi, Renzi: "Al Colle o al Quirinale, l'importante è che sia in campo"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Conte: &quot;Subito Cdm per massicci ristori economici &quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/conte-subito-cdm-per-massicci-ristori-economici-64687" title="Conte: &quot;Subito Cdm per massicci ristori economici &quot;">Conte: "Subito Cdm per massicci ristori economici "</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="Quirinale, Bersani (LeU): &quot;Draghi in pole, ma ci siamo incartati su nomi e criteri. Berlusconi? Non mi sembra fattibile&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/quirinale-bersani-leu-draghi-in-pole-ma-ci-siamo-incartati-su-nomi-e-criteri-berlusconi-non-mi-sembra-fattibile-64651" title="Quirinale, Bersani (LeU): &quot;Draghi in pole, ma ci siamo incartati su nomi e criteri. Berlusconi? Non mi sembra fattibile&quot;">Quirinale, Bersani (LeU): "Draghi in pole, ma ci siamo incartati su nomi e criteri. Berlusconi? Non mi sembra fattibile"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Sergio Mattarella">SERGIO MATTARELLA</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/sergio-mattarella.png" alt="VIDEO - Capezzone: &quot;Ricordi di Sassoli. Numeri, quello che non torna...&quot;">
				<a class="mb-0 font-weight-bold" href="/altre-notizie/video-capezzone-ricordi-di-sassoli-numeri-quello-che-non-torna-64641" title="VIDEO - Capezzone: &quot;Ricordi di Sassoli. Numeri, quello che non torna...&quot;">VIDEO - Capezzone: "Ricordi di Sassoli. Numeri, quello che non torna..."</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
