<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Ricerca: Bernini (Mur),&quot; Einstein Telescope sfida decisiva per Italia&quot;</title>		<meta name="description" content="&amp;ldquo;Investire e, soprattutto, credere nella ricerca &amp;egrave; strategico e ogni sforzo va compiuto perch&amp;eacute; gli studi sul campo.">
<meta name="keywords" content="Anna Maria Bernini">
<meta name="news_keywords" content="Anna Maria Bernini">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ricerca: Bernini (Mur),&quot; Einstein Telescope sfida decisiva per Italia&quot;">
<meta name="twitter:description" content="&amp;ldquo;Investire e, soprattutto, credere nella ricerca &amp;egrave; strategico e ogni sforzo va compiuto perch&amp;eacute; gli studi sul campo parlino sempre pi&amp;ugrave; italiano. &amp;Egrave; con questo spirito...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-oooz0000.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Ricerca: Bernini (Mur),&quot; Einstein Telescope sfida decisiva per Italia&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/ricerca-bernini-mur-einstein-telescope-sfida-decisiva-per-italia-94497">
<meta property="og:description" content="&amp;ldquo;Investire e, soprattutto, credere nella ricerca &amp;egrave; strategico e ogni sforzo va compiuto perch&amp;eacute; gli studi sul campo parlino sempre pi&amp;ugrave; italiano. &amp;Egrave; con questo spirito...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-oooz0000.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/ricerca-bernini-mur-einstein-telescope-sfida-decisiva-per-italia-94497/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/ricerca-bernini-mur-einstein-telescope-sfida-decisiva-per-italia-94497"},"headline":"Ricerca: Bernini (Mur),\" Einstein Telescope sfida decisiva per Italia\"","articleSection":"Politica italiana","description":"&ldquo;Investire e, soprattutto, credere nella ricerca &egrave; strategico e ogni sforzo va compiuto perch&eacute; gli studi sul campo parlino sempre pi&ugrave; italiano. &Egrave; con questo spirito...","datePublished":"2022-12-30T20:45:34+01:00","dateModified":"2022-12-30T18:46:46+01:00","author":{"@type":"Person","name":"Redazione Milano"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-oooz0000.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/a6e97ad20679b0932d767183c3e755c7.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://cmp.quantcast.com' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				if (args[0] === 'init' && typeof args[3] === 'object') {
					args[3] = { ...args[3], tag_version: 'V2' };
				}
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						if (event && event.source && event.source.postMessage) {
							event.source.postMessage(returnMsg, '*');
						}
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}

var tcfGoogleConsent = "0";
function waitForConsent(tcData,success) {
	if (success && tcData.hasOwnProperty("vendor") && (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded")) {
		__tcfapi("removeEventListener", 2, waitForConsent, tcData.listenerId);

		if (typeof tcData.vendor.consents[755] !== "undefined" && tcData.vendor.consents[755] === true) {
			tcfGoogleConsent = "1";
					} else {
			tcfGoogleConsent = "-1";
					}

	}
};
__tcfapi("addEventListener", 2, waitForConsent);

</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '9';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '30 dicembre ore 21:27';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://net-static.tcccdn.com/template/politicanews.it/tmw/js/p-v7.26.0.js"></script>

				
				<script src="https://cdn.jsdelivr.net/npm/prebid-universal-creative@latest/dist/native-render.js"></script>
				<style>
					.tcc_native_sponsored-post { background-color: rgba(255, 255, 255, .9); font-family: Helvetica, Arial, Verdana, Helvetica, Arial, sans-serif; font-size: 12px; }
					.tcc_native_sponsored-post a { text-decoration: none; color: #000000; }
					.tcc_native_content1 { text-align: left !important; padding-top: 2px; padding-bottom: 2px; padding-left: 2px; padding-right: 2px; }
					.tcc_native_content2 { text-align: left !important; padding-top: 2px; padding-bottom: 2px; padding-left: 2px; padding-right: 2px; margin-left: 102px; }
					.tcc_native_title { margin: 0 4px; color: #000000; font-weight: bold; font-size: 14px; line-height: 18px; text-decoration: none; }
					.tcc_native_body { margin: 4px; color: rgba(110, 110, 110, 1); text-decoration: none; }
					.tcc_native_brand { margin: 4px; color: #ffffff; font-size: 9px; display: inline-block; letter-spacing: 2px; background-color: #4682b4; border-radius: 2px; padding: 4px; }
					.tcc_native_brand_outbrain { background-color: #ff9900; }
					.tcc_native_brand_ix { background-color: #336600; }
					.tcc_native_thumbnail1 { width: 100%; height: 150px; border-radius: 4px; background-size: cover; background-position: center center; }
					.tcc_native_thumbnail2 { float: left; width: 100px; height: 100px; border-radius: 4px; background-size: cover; background-position: center center; }
				</style>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>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</script>
			</head>
	<body>
		<div id="tcc-offset"></div>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<script>var tccLoad = [];</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-77757" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Ricerca: Bernini (Mur)," Einstein Telescope sfida decisiva per Italia"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-oooz0000.jpeg" alt="Ricerca: Bernini (Mur),&quot; Einstein Telescope sfida decisiva per Italia&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p align="center" class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px; text-align:center"><span style="background-color:var(--input); font-size:14pt">&ldquo;Investire e, soprattutto, credere nella ricerca &egrave; strategico e ogni sforzo va compiuto perch&eacute; gli studi sul campo parlino sempre pi&ugrave; italiano. &Egrave; con questo spirito che il Ministero dell&#39;universit&agrave; e della ricerca ha lanciato un progetto decisamente ambizioso: portare in Italia, nella miniera di </span>Sos<span style="background-color:var(--input); font-size:14pt"> </span>Enattos<span style="background-color:var(--input); font-size:14pt"> a Lula in provincia di Nuoro, l&#39;Einstein </span>Telescope<span style="background-color:var(--input); font-size:14pt">&rdquo;.</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px"><span style="font-size:14pt">&nbsp;</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px"><span style="font-size:14pt">Lo scrive il ministro dell&rsquo;Universit&agrave; e della ricerca Anna Maria Bernini in un intervento sul Sole 24 Ore.</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px"><span style="font-size:14pt">&nbsp;</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px"><span style="font-size:14pt">&ldquo;L&rsquo;Einstein Telescope &ndash; prosegue il Ministro &ndash; &egrave; la&nbsp; nuova grande infrastruttura di ricerca per lo studio delle onde gravitazionali, un&#39;idea nata in Italia su una spinta europea. Permetter&agrave; di osservare, con una precisione inedita, l&#39;intero universo attraverso le onde gravitazionali che, grazie ai rivelatori Virgo (Pisa), e LIGO (Usa) hanno gi&agrave; rivoluzionato il panorama scientifico internazionale. Il progetto ha un potenziale straordinario. Porter&agrave; a sviluppi in molteplici settori, tra i quali meccanica di precisione, metallurgia, sensoristica sismica, ottica, intelligenza artificiale, tecnologie quantistiche. &Egrave; un&#39;opportunit&agrave; straordinaria per la Sardegna e per tutta l&#39;Italia. Un progetto che possiamo e dobbiamo portare nel nostro Paese, affrontando a testa alta una competizione serrata con i Paesi Bassi, in vista della scelta definitiva che dovrebbe avvenire alla fine del 2024. Il sostegno convinto del Governo c&#39;&egrave;, serve quello di tutta la</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px"><span style="font-size:14pt">comunit&agrave;. Il MUR costituir&agrave; un comitato di supporto per la candidatura italiana presieduto dal premio Nobel Giorgio Parisi, che con grande disponibilit&agrave; e generosit&agrave; ha accettato di promuovere un progetto nel quale crediamo molto. Il comitato si occuper&agrave; di assicurare le prospettive istituzionali e finanziarie del progetto, col massimo sostegno del governo italiano, e di promuovere a livello internazionale, in stretta connessione con la rete diplomatica, la scelta del sito di Lula. Einstein Telescope &egrave; una grande sfida scientifica ma anche culturale, sociale, economica. Aiuta a pensare in una prospettiva di lungo termine attraverso un progetto che ci accompagner&agrave; per i prossimi decenni&rdquo;.</span></p>
</span></div>
		<div class="col-12"><script>var embedVideoPlayer = false;</script>
</div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Ven 30 dicembre 2022 alle 20:45</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=2">Redazione Milano</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','94497')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fricerca-bernini-mur-einstein-telescope-sfida-decisiva-per-italia-94497', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
		<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fricerca-bernini-mur-einstein-telescope-sfida-decisiva-per-italia-94497', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
	</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/f6/f60ee6220e97fa04d091de9ab7d97564-12365-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Bertolaso: &quot;Positivi quasi metà passeggeri su voli di ieri da Cina&quot;"></div><a href="/politica-italiana/bertolaso-positivi-quasi-meta-passeggeri-su-voli-di-ieri-da-cina-94499" title="Bertolaso: &quot;Positivi quasi metà passeggeri su voli di ieri da Cina&quot;"><b>Bertolaso: "Positivi quasi metà passeggeri su voli di ieri da Cina"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/a3/a3b568d3669b754fd5ec85087ecc7daf-25385-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Autonomia, Boccia: &quot;Fermeremo Calderoli e Salvini che spaccano l'Italia&quot;"></div><a href="/politica-italiana/autonomia-boccia-fermeremo-calderoli-e-salvini-che-spaccano-l-italia-94498" title="Autonomia, Boccia: &quot;Fermeremo Calderoli e Salvini che spaccano l'Italia&quot;"><b>Autonomia, Boccia: "Fermeremo Calderoli e Salvini che spaccano l'Italia"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Ricerca: Bernini (Mur),&quot; Einstein Telescope sfida decisiva per Italia&quot;"></div><a href="/politica-italiana/ricerca-bernini-mur-einstein-telescope-sfida-decisiva-per-italia-94497" title="Ricerca: Bernini (Mur),&quot; Einstein Telescope sfida decisiva per Italia&quot;"><b>Ricerca: Bernini (Mur)," Einstein Telescope sfida decisiva per Italia"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/cd/cd6e6c1b6f63023a3335ecf3d89c2246-59195-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Covid: Sala (FI), &quot;Bene testare passeggeri in arrivo dalla Cina&quot;"></div><a href="/politica-italiana/covid-sala-fi-bene-testare-passeggeri-in-arrivo-dalla-cina-94496" title="Covid: Sala (FI), &quot;Bene testare passeggeri in arrivo dalla Cina&quot;"><b>Covid: Sala (FI), "Bene testare passeggeri in arrivo dalla Cina"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/1a/1a3df1143501eab27c94fe2e236bd69c-35154-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Bonelli (Verdi): “Com questa crisi climatica il Governo pensa ai rave…”"></div><a href="/politica-italiana/bonelli-verdi-com-questa-crisi-climatica-il-governo-pensa-ai-rave-94488" title="Bonelli (Verdi): “Com questa crisi climatica il Governo pensa ai rave…”"><b>Bonelli (Verdi): “Com questa crisi climatica il Governo pensa ai rave…”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/f5/f5af1c1a790fb47591d863b6be4e63d4-69687-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Manovra, Giorgia Meloni: &quot;E' stata approvata in anticipo, segnale di stabilità&quot;"></div><a href="/politica-italiana/manovra-giorgia-meloni-e-stata-approvata-in-anticipo-segnale-di-stabilita-94501" title="Manovra, Giorgia Meloni: &quot;E' stata approvata in anticipo, segnale di stabilità&quot;"><b>Manovra, Giorgia Meloni: "E' stata approvata in anticipo, segnale di stabilità"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b9/b92ebb1eeddfbe4d59e774a535cfd4ce-96686-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Dl Rave, Morrone (Lega): &quot;Torna finalmente legalità, basta buonismo di sinistra...&quot;"></div><a href="/politica-italiana/dl-rave-morrone-lega-torna-finalmente-legalita-basta-buonismo-di-sinistra-94486" title="Dl Rave, Morrone (Lega): &quot;Torna finalmente legalità, basta buonismo di sinistra...&quot;"><b>Dl Rave, Morrone (Lega): "Torna finalmente legalità, basta buonismo di sinistra..."</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/f4/f43e37852327e9bde63f11655eb78d30-46915-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Lavoro, Schlein: “Per la destra non esiste precarietà”"></div><a href="/politica-italiana/lavoro-schlein-per-la-destra-non-esiste-precarieta-94491" title="Lavoro, Schlein: “Per la destra non esiste precarietà”"><b>Lavoro, Schlein: “Per la destra non esiste precarietà”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/bc/bc972613ddf747248abdad7eba448f0d-69271-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Manovra, Lotito nega: “Nessun regalo a società di calcio”"></div><a href="/politica-italiana/manovra-lotito-nega-nessun-regalo-a-societa-di-calcio-94489" title="Manovra, Lotito nega: “Nessun regalo a società di calcio”"><b>Manovra, Lotito nega: “Nessun regalo a società di calcio”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/a3/a36de7c2fcde9cde85af5e87fcf3fb01-25670-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Covid, Licheri, M5S: &quot;Da FI coerenza su vaccini, mentre da Fdi...&quot;"></div><a href="/politica-italiana/covid-licheri-m5s-da-fi-coerenza-su-vaccini-mentre-da-fdi-94487" title="Covid, Licheri, M5S: &quot;Da FI coerenza su vaccini, mentre da Fdi...&quot;"><b>Covid, Licheri, M5S: "Da FI coerenza su vaccini, mentre da Fdi..."</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Venerdì 30 dic</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:15</span> <a href="/politica-italiana/bertolaso-positivi-quasi-meta-passeggeri-su-voli-di-ieri-da-cina-94499" title="Bertolaso: &amp;quot;Positivi quasi metà passeggeri su voli di ieri da Cina&amp;quot;">Bertolaso: "Positivi quasi metà passeggeri su voli di ieri da Cina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/autonomia-boccia-fermeremo-calderoli-e-salvini-che-spaccano-l-italia-94498" title="Autonomia, Boccia: &amp;quot;Fermeremo Calderoli e Salvini che spaccano l'Italia&amp;quot;">Autonomia, Boccia: "Fermeremo Calderoli e Salvini che spaccano l'Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/politica-italiana/ricerca-bernini-mur-einstein-telescope-sfida-decisiva-per-italia-94497" title="Ricerca: Bernini (Mur),&amp;quot; Einstein Telescope sfida decisiva per Italia&amp;quot;">Ricerca: Bernini (Mur)," Einstein Telescope sfida decisiva per Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/covid-sala-fi-bene-testare-passeggeri-in-arrivo-dalla-cina-94496" title="Covid: Sala (FI), &amp;quot;Bene testare passeggeri in arrivo dalla Cina&amp;quot;">Covid: Sala (FI), "Bene testare passeggeri in arrivo dalla Cina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/bonelli-verdi-com-questa-crisi-climatica-il-governo-pensa-ai-rave-94488" title="Bonelli (Verdi): “Com questa crisi climatica il Governo pensa ai rave…”">Bonelli (Verdi): “Com questa crisi climatica il Governo pensa ai rave…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/manovra-giorgia-meloni-e-stata-approvata-in-anticipo-segnale-di-stabilita-94501" title="Manovra, Giorgia Meloni: &amp;quot;E' stata approvata in anticipo, segnale di stabilità&amp;quot;">Manovra, Giorgia Meloni: "E' stata approvata in anticipo, segnale di stabilità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/dl-rave-morrone-lega-torna-finalmente-legalita-basta-buonismo-di-sinistra-94486" title="Dl Rave, Morrone (Lega): &amp;quot;Torna finalmente legalità, basta buonismo di sinistra...&amp;quot;">Dl Rave, Morrone (Lega): "Torna finalmente legalità, basta buonismo di sinistra..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/altre-notizie/covid-rezza-assicura-non-abbiamo-particolari-motivi-di-allarme-94494" title="Covid, Rezza assicura: “Non abbiamo particolari motivi di allarme”">Covid, Rezza assicura: “Non abbiamo particolari motivi di allarme”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-social/turismo-santanche-liberato-oltre-1-miliardo-di-risorse-per-il-settore-94493" title="Turismo, Santanchè: “Liberato oltre 1 miliardo di risorse per il settore”">Turismo, Santanchè: “Liberato oltre 1 miliardo di risorse per il settore”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/lavoro-schlein-per-la-destra-non-esiste-precarieta-94491" title="Lavoro, Schlein: “Per la destra non esiste precarietà”">Lavoro, Schlein: “Per la destra non esiste precarietà”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-social/covid-carfagna-az-da-governo-cessione-a-revisionismo-no-vax-94490" title="Covid, Carfagna (Az): “Da governo cessione a revisionismo no vax”">Covid, Carfagna (Az): “Da governo cessione a revisionismo no vax”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/manovra-lotito-nega-nessun-regalo-a-societa-di-calcio-94489" title="Manovra, Lotito nega: “Nessun regalo a società di calcio”">Manovra, Lotito nega: “Nessun regalo a società di calcio”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/covid-licheri-m5s-da-fi-coerenza-su-vaccini-mentre-da-fdi-94487" title="Covid, Licheri, M5S: &amp;quot;Da FI coerenza su vaccini, mentre da Fdi...&amp;quot;">Covid, Licheri, M5S: "Da FI coerenza su vaccini, mentre da Fdi..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/letta-ghigliottina-parlamentare-scelta-assurda-e-pericolosa-94495" title="Letta: “Ghigliottina parlamentare scelta assurda e pericolosa”">Letta: “Ghigliottina parlamentare scelta assurda e pericolosa”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-social/manovra-d-amato-per-sanita-fondi-insufficienti-e-colpo-mortale-al-ssn-94484" title="Manovra, D'Amato: &amp;quot;Per sanità fondi insufficienti, è colpo mortale al Ssn&amp;quot;">Manovra, D'Amato: "Per sanità fondi insufficienti, è colpo mortale al Ssn"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/conte-a-bruxelles-i-bustoni-pieni-di-mazzette-in-italia-94492" title="Conte: &amp;quot;A Bruxelles i bustoni pieni di mazzette, in Italia…”">Conte: "A Bruxelles i bustoni pieni di mazzette, in Italia…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/manovra-lollobrigida-governo-vuole-rafforzare-comparto-agroalimentare-94483" title="Manovra, Lollobrigida: &amp;quot;Governo vuole rafforzare comparto agroalimentare&amp;quot;">Manovra, Lollobrigida: "Governo vuole rafforzare comparto agroalimentare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/economia/pnrr-mef-chiesta-a-commissione-ue-terza-rata-da-22-mld-94482" title="PNRR, Mef: “Chiesta a Commissione Ue terza rata da 22 mld”">PNRR, Mef: “Chiesta a Commissione Ue terza rata da 22 mld”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/dl-rave-serracchiani-governo-inadeguato-come-direbbe-meloni-gna-fa-94481" title="Dl Rave, Serracchiani: &amp;quot;Governo inadeguato. Come direbbe Meloni 'gna fa'&amp;quot;">Dl Rave, Serracchiani: "Governo inadeguato. Come direbbe Meloni 'gna fa'"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/450-milioni-per-l-idrogeno-nell-industria-pubblicato-il-decreto-gava-favoriamo-insieme-sostenibilita-e-sviluppo-94477" title="450 milioni per l'idrogeno nell'industria, pubblicato il decreto. Gava: “Favoriamo insieme sostenibilità e sviluppo”">450 milioni per l'idrogeno nell'industria, pubblicato il decreto. Gava: “Favoriamo insieme sostenibilità e sviluppo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-italiana/paita-iv-azione-interessanti-le-parole-della-meloni-sulle-riforme-istituzionali-ma-per-ora-sono-solo-slogan-vuoti-94480" title="Paita (IV/Azione): &amp;quot;Interessanti le parole della Meloni sulle riforme istituzionali. Ma per ora sono solo slogan vuoti&amp;quot;">Paita (IV/Azione): "Interessanti le parole della Meloni sulle riforme istituzionali. Ma per ora sono solo slogan vuoti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/altre-notizie/capone-il-foglio-giuseppe-conte-puo-permettersi-una-tale-faccia-tosta-solo-perche-confida-sulla-scarsa-memoria-degli-italiani-94479" title="Capone (Il Foglio): &amp;quot;Giuseppe Conte può permettersi una tale faccia tosta solo perché confida sulla scarsa memoria degli italiani&amp;quot;">Capone (Il Foglio): "Giuseppe Conte può permettersi una tale faccia tosta solo perché confida sulla scarsa memoria degli italiani"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/covid-lai-pd-da-governo-tira-e-molla-su-pelle-cittadini-94478" title="Covid, Lai (PD): &amp;quot;Da governo tira e molla su pelle cittadini">Covid, Lai (PD): "Da governo tira e molla su pelle cittadini</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/altre-notizie/maglie-benedetto-xvi-grande-guerriero-94476" title="Maglie: &amp;quot;Benedetto XVI grande guerriero&amp;quot;">Maglie: "Benedetto XVI grande guerriero"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/provenzano-non-un-decreto-ma-una-piccola-infamia-94475" title="Provenzano: &amp;quot;Non un decreto, ma una piccola infamia&amp;quot;">Provenzano: "Non un decreto, ma una piccola infamia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/donzelli-a-gennaio-in-parlamento-la-commissione-d-inchiesta-sul-covid-e-non-dimentichiamo-94474" title="Donzelli: &amp;quot;A Gennaio in Parlamento la  commissione d'inchiesta sul Covid. E non dimentichiamo...&amp;quot;">Donzelli: "A Gennaio in Parlamento la  commissione d'inchiesta sul Covid. E non dimentichiamo..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/economia-circolare-finanziati-impianti-per-464-milioni-gava-continuiamo-ad-ammodernare-e-potenziare-il-paese-94473" title="Economia circolare, finanziati impianti per 464 milioni. Gava: “Continuiamo ad ammodernare e potenziare il Paese”">Economia circolare, finanziati impianti per 464 milioni. Gava: “Continuiamo ad ammodernare e potenziare il Paese”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/manovra-guerra-pd-idp-regalo-fiscale-per-utili-multinazionali-in-paradisi-fiscali-94472" title="Manovra, Guerra (Pd-Idp): &amp;quot;Regalo fiscale per utili multinazionali in paradisi fiscali&amp;quot;">Manovra, Guerra (Pd-Idp): "Regalo fiscale per utili multinazionali in paradisi fiscali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/rdc-bonetti-az-iv-maggioranza-non-pronta-solo-promesse-elettorali-94471" title="Rdc, Bonetti (Az-IV): &amp;quot;Maggioranza non pronta, solo promesse elettorali&amp;quot;">Rdc, Bonetti (Az-IV): "Maggioranza non pronta, solo promesse elettorali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/covid-vaccari-pd-governo-e-allo-sbando-94470" title="Covid, Vaccari (PD): &amp;quot;Governo è allo sbando&amp;quot;">Covid, Vaccari (PD): "Governo è allo sbando"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/dl-rave-zingaretti-pd-un-favore-ai-no-vax-confusione-pericolosa-94469" title="Dl Rave, Zingaretti (Pd): &amp;quot;Un favore ai no vax, confusione pericolosa&amp;quot;">Dl Rave, Zingaretti (Pd): "Un favore ai no vax, confusione pericolosa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-social/assegno-unico-universale-polese-iv-grazie-al-lavoro-svolto-da-elena-bonetti-94468" title="Assegno unico universale, Polese (IV): &amp;quot;Grazie al lavoro svolto da Elena Bonetti&amp;quot;">Assegno unico universale, Polese (IV): "Grazie al lavoro svolto da Elena Bonetti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/covid-lega-tamponi-per-chi-arriva-in-europa-94467" title="Covid, Lega: &amp;quot;Tamponi per chi arriva in Europa&amp;quot;">Covid, Lega: "Tamponi per chi arriva in Europa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-estera/ucraina-sunak-regno-unito-continuera-a-sostenere-kiev-94466" title="Ucraina, Sunak: &amp;quot;Regno Unito continuerà a sostenere Kiev&amp;quot;">Ucraina, Sunak: "Regno Unito continuerà a sostenere Kiev"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/covid-giani-preoccupa-la-variante-gryphon-94465" title="Covid, Giani: &amp;quot;Preoccupa la variante Gryphon&amp;quot;">Covid, Giani: "Preoccupa la variante Gryphon"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-estera/covid-israele-impone-tampone-per-i-viaggiatori-provenienti-dalla-cina-94464" title="Covid: Israele impone tampone per i viaggiatori provenienti dalla Cina">Covid: Israele impone tampone per i viaggiatori provenienti dalla Cina</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/covid-zaia-stiamo-tranquilli-niente-panico-94463" title="Covid, Zaia: &amp;quot;Stiamo tranquilli, niente panico&amp;quot;">Covid, Zaia: "Stiamo tranquilli, niente panico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-estera/cremlino-preoccupati-dopo-lancio-ucraino-abbattutto-in-bielorussia-94462" title="Cremlino: &amp;quot;Preoccupati dopo lancio ucraino abbattutto in Bielorussia&amp;quot;">Cremlino: "Preoccupati dopo lancio ucraino abbattutto in Bielorussia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-italiana/meloni-si-lavori-su-prevenzione-stop-a-privazione-liberta-94460" title="Meloni: &amp;quot;Si lavori su prevenzione, stop a privazione libertà&amp;quot;">Meloni: "Si lavori su prevenzione, stop a privazione libertà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-social/covid-braga-pd-il-governo-e-in-confusione-mette-a-rischio-salute-dei-cittadini-94459" title="Covid, Braga (PD): &amp;quot;Il governo è in confusione, mette a rischio salute dei cittadini&amp;quot;">Covid, Braga (PD): "Il governo è in confusione, mette a rischio salute dei cittadini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-locale/chiorino-diventa-assessore-del-merito-cirio-firma-il-decreto-94458" title="Chiorino diventa assessore &amp;quot;del Merito&amp;quot;, Cirio firma il decreto ">Chiorino diventa assessore "del Merito", Cirio firma il decreto </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-estera/kiev-disposti-coprifuoco-e-divieto-fuochi-d-artificio-la-notte-di-capodanno-94457" title="Kiev: disposti coprifuoco e divieto fuochi d'artificio la notte di Capodanno">Kiev: disposti coprifuoco e divieto fuochi d'artificio la notte di Capodanno</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/paita-bene-azione-nordio-su-intercettazioni-94455" title="Paita: &amp;quot;Bene azione Nordio su intercettazioni&amp;quot;">Paita: "Bene azione Nordio su intercettazioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-estera/xi-cina-pronta-a-riapertura-graduale-dei-traffici-con-russia-94456" title="Xi: Cina pronta a riapertura graduale dei traffici con Russia&amp;quot;">Xi: Cina pronta a riapertura graduale dei traffici con Russia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/riforme-calandrini-fdi-presidenzialismo-valorizzerebbe-parlamento-94454" title="Riforme, Calandrini (FdI): &amp;quot;Presidenzialismo valorizzerebbe Parlamento&amp;quot;">Riforme, Calandrini (FdI): "Presidenzialismo valorizzerebbe Parlamento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/altre-notizie/sanita-zangrillo-il-problema-e-il-pronto-soccorso-ospedaliero-94453" title="Sanità, Zangrillo: &amp;quot;Il problema è il pronto soccorso ospedaliero...&amp;quot;">Sanità, Zangrillo: "Il problema è il pronto soccorso ospedaliero..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/ministero-salute-proseguire-campagna-vaccinale-in-corso-94452" title="Ministero Salute: &amp;quot;Proseguire campagna vaccinale in corso&amp;quot;">Ministero Salute: "Proseguire campagna vaccinale in corso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-estera/xi-a-putin-prospettiva-di-pace-esistera-sempre-94451" title="Xi a Putin: &amp;quot;Prospettiva di pace esisterà sempre&amp;quot;">Xi a Putin: "Prospettiva di pace esisterà sempre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-estera/cremlino-putin-non-fara-auguri-di-buon-anno-a-biden-macron-e-scholz-94450" title="Cremlino: &amp;quot;Putin non farà auguri di buon anno a Biden, Macron e Scholz&amp;quot;">Cremlino: "Putin non farà auguri di buon anno a Biden, Macron e Scholz"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-social/prescrizione-costa-ieri-e-stato-approvato-nostro-odg-pd-e-m5s-hanno-votato-contro-94449" title="Prescrizione, Costa: &amp;quot;Ieri è stato approvato nostro Odg, PD e M5S hanno votato contro&amp;quot;">Prescrizione, Costa: "Ieri è stato approvato nostro Odg, PD e M5S hanno votato contro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-estera/covid-media-pechino-misure-restrittive-sono-un-sabotaggio-politico-94448" title="Covid, media Pechino: &amp;quot;Misure restrittive sono un sabotaggio politico&amp;quot;">Covid, media Pechino: "Misure restrittive sono un sabotaggio politico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-estera/mosca-raid-ucraini-su-regione-russa-di-belgorod-94447" title="Mosca: &amp;quot;Raid ucraini su regione russa di Belgorod&amp;quot;">Mosca: "Raid ucraini su regione russa di Belgorod"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/politica-social/covid-scalfarotto-ecco-la-retorica-no-vax-di-malan-94446" title="Covid, Scalfarotto: &amp;quot;Ecco la retorica no vax di Malan&amp;quot;">Covid, Scalfarotto: "Ecco la retorica no vax di Malan"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-estera/xi-jinping-pronti-a-fornire-con-russia-opzioni-di-sviluppo-94445" title="Xi Jinping: &amp;quot;Pronti a fornire con Russia opzioni di sviluppo&amp;quot;">Xi Jinping: "Pronti a fornire con Russia opzioni di sviluppo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/autonomia-calderoli-approveremo-questa-legge-costi-quel-che-costi-94441" title="Autonomia, Calderoli: &amp;quot;Approveremo questa legge, costi quel che costi&amp;quot;">Autonomia, Calderoli: "Approveremo questa legge, costi quel che costi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-italiana/trasporti-salvini-sbloccare-costruire-e-investire-significa-creare-nuovi-posti-di-lavoro-94444" title="Trasporti, Salvini: &amp;quot;Sbloccare, costruire e investire significa creare nuovi posti di lavoro&amp;quot;">Trasporti, Salvini: "Sbloccare, costruire e investire significa creare nuovi posti di lavoro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/altre-notizie/covid-la-commissione-europea-restare-vigili-sulla-cina-94443" title="Covid, la Commissione Europea: &amp;quot;Restare vigili sulla Cina&amp;quot;">Covid, la Commissione Europea: "Restare vigili sulla Cina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/altre-notizie/covid-ministero-della-salute-rafforzare-la-sorveglianza-e-aumentare-i-sequenziamenti-94442" title="Covid, Ministero della Salute: &amp;quot;Rafforzare la sorveglianza e aumentare i sequenziamenti&amp;quot;">Covid, Ministero della Salute: "Rafforzare la sorveglianza e aumentare i sequenziamenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/altre-notizie/covid-bassetti-mi-preoccupa-il-capodanno-cinese-non-quello-italiano-94434" title="Covid, Bassetti: &amp;quot;Mi preoccupa il capodanno cinese non quello italiano&amp;quot;">Covid, Bassetti: "Mi preoccupa il capodanno cinese non quello italiano"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/altre-notizie/covid-salvini-italia-al-sicuro-occorre-che-si-muova-l-unione-europea-94440" title="Covid, Salvini: &amp;quot;Italia al sicuro. Occorre che si muova l'Unione Europea&amp;quot;">Covid, Salvini: "Italia al sicuro. Occorre che si muova l'Unione Europea"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/giustizia-paita-iv-cancellare-i-provvedimenti-di-bonafede-l-unica-forma-di-cancel-culture-che-approvo-94435" title="Giustizia, Paita (IV): &amp;quot;Cancellare i provvedimenti di Bonafede l'unica forma di cancel culture che approvo&amp;quot;">Giustizia, Paita (IV): "Cancellare i provvedimenti di Bonafede l'unica forma di cancel culture che approvo"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">11:00</span> <a href="/esclusive/esclusiva-pn-nave-m5s-manovra-di-bilancio-passo-del-gambero-e-degli-strafalcioni-94261" title="ESCLUSIVA PN - Nave (M5S): &amp;quot;Manovra di bilancio, passo del gambero e degli strafalcioni&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Nave (M5S): "Manovra di bilancio, passo del gambero e degli strafalcioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:50</span> <a href="/politica-social/covid-kluge-oms-europa-non-dimenticare-le-lezioni-del-passato-94438" title="Covid, Kluge (Oms Europa): &amp;quot;Non dimenticare le lezioni del passato&amp;quot;">Covid, Kluge (Oms Europa): "Non dimenticare le lezioni del passato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:40</span> <a href="/politica-social/giustizia-calenda-sempre-stati-contro-la-legge-bonafede-e-una-roba-sovietica-94436" title="Giustizia, Calenda: &amp;quot;Sempre stati contro la legge Bonafede. E' una roba sovietica&amp;quot;">Giustizia, Calenda: "Sempre stati contro la legge Bonafede. E' una roba sovietica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-estera/colloquio-putin-xi-le-relazioni-russo-cinesi-migliori-di-sempre-94439" title="Colloquio Putin-Xi: &amp;quot;Le relazioni russo-cinesi migliori di sempre&amp;quot;">Colloquio Putin-Xi: "Le relazioni russo-cinesi migliori di sempre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:20</span> <a href="/politica-estera/ucraina-la-vicepremier-vereshchuk-ci-auguriamo-che-meloni-venga-a-kiev-a-inizio-anno-94437" title="Ucraina, la vicepremier Vereshchuk: &amp;quot;Ci auguriamo che Meloni venga a Kiev a inizio anno&amp;quot;">Ucraina, la vicepremier Vereshchuk: "Ci auguriamo che Meloni venga a Kiev a inizio anno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:10</span> <a href="/politica-estera/ucraina-zelensky-lottiamo-per-i-valori-che-uniscono-l-europa-94433" title="Ucraina, Zelensky: &amp;quot;Lottiamo per i valori che uniscono l'Europa&amp;quot;">Ucraina, Zelensky: "Lottiamo per i valori che uniscono l'Europa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/altre-notizie/covid-locatelli-css-siamo-in-una-situazione-molto-diversa-dalla-cina-94432" title="Covid, Locatelli (CSS): &amp;quot;Siamo in una situazione molto diversa dalla Cina&amp;quot;">Covid, Locatelli (CSS): "Siamo in una situazione molto diversa dalla Cina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/quotidiani/il-secolo-xix-covid-caccia-alle-varianti-bassetti-subito-piu-vaccini-94431" title="Il Secolo XIX - &amp;quot;Covid, caccia alle varianti. Bassetti: subito più vaccini&amp;quot;">Il Secolo XIX - "Covid, caccia alle varianti. Bassetti: subito più vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/quotidiani/il-mattino-meloni-ora-il-presidenzialismo-94430" title="Il Mattino - &amp;quot;Meloni: ora il presidenzialismo&amp;quot;">Il Mattino - "Meloni: ora il presidenzialismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/quotidiani/il-giornale-le-ong-come-i-pirati-in-mare-contro-la-legge-94429" title="Il Giornale - Le Ong come i pirati: in mare contro la legge">Il Giornale - Le Ong come i pirati: in mare contro la legge</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/il-tempo-orgoglio-italia-94428" title="Il Tempo - «Orgoglio Italia»">Il Tempo - «Orgoglio Italia»</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-fatto-quotidiano-stragi-del-93-s-indaga-sui-neri-di-delle-chiaie-94427" title="Il Fatto Quotidiano - &amp;quot;Stragi del ’93: s’indaga sui neri di Delle Chiaie&amp;quot;">Il Fatto Quotidiano - "Stragi del ’93: s’indaga sui neri di Delle Chiaie"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/scenari-domani-i-conflitti-del-2023-94426" title="Scenari (Domani) - &amp;quot;I conflitti del 2023&amp;quot; ">Scenari (Domani) - "I conflitti del 2023" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-quotidiano-siamo-di-destra-non-tassiamo-la-casa-94425" title="Libero Quotidiano - «Siamo di destra. Non tassiamo la casa»">Libero Quotidiano - «Siamo di destra. Non tassiamo la casa»</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-verita-riprovano-col-panico-per-spingere-i-vaccini-94424" title="La Verità - &amp;quot;Riprovano col panico per spingere i vaccini&amp;quot;">La Verità - "Riprovano col panico per spingere i vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/il-riformista-io-speriamo-che-me-la-cavo-meloni-di-fine-anno-e-solo-uno-show-94423" title="Il Riformista - &amp;quot;Io speriamo che me la cavo... Meloni di fine anno è solo uno show&amp;quot;">Il Riformista - "Io speriamo che me la cavo... Meloni di fine anno è solo uno show"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/il-manifesto-la-nuova-pacchia-94422" title="Il Manifesto - La nuova pacchia">Il Manifesto - La nuova pacchia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:20</span> <a href="/quotidiani/domani-neppure-salvini-ascolta-i-monologhi-di-fine-anno-di-giorgia-meloni-94421" title="Domani - Neppure Salvini ascolta i monologhi di fine anno di Giorgia Meloni">Domani - Neppure Salvini ascolta i monologhi di fine anno di Giorgia Meloni</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:10</span> <a href="/quotidiani/la-stampa-voglio-l-italia-presidenziale-94420" title="La Stampa - “Voglio l’Italia presidenziale”">La Stampa - “Voglio l’Italia presidenziale”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:00</span> <a href="/quotidiani/la-repubblica-vaccini-meloni-si-nasconde-94419" title="La Repubblica - Vaccini, Meloni si nasconde">La Repubblica - Vaccini, Meloni si nasconde</a></li></ul><div class="mt-3 box-header-light">Giovedì 29 dic</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/altre-notizie/capodanno-coldiretti-con-ultime-partenze-5-mln-di-italiani-in-vacanza-94418" title="Capodanno, Coldiretti: con ultime partenze 5 mln di italiani in vacanza">Capodanno, Coldiretti: con ultime partenze 5 mln di italiani in vacanza</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:45</span> <a href="/politica-italiana/scuola-sasso-lega-malpezzi-replica-a-valditara-ma-ricorre-a-posizioni-di-valditara-94417" title="Scuola, Sasso (Lega) “Malpezzi replica a Valditara, ma ricorre a posizioni di Valditara”">Scuola, Sasso (Lega) “Malpezzi replica a Valditara, ma ricorre a posizioni di Valditara”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/covid-d-amato-su-secondo-volo-da-cina-a-fiumicino-26-positivi-su-182-94416" title="Covid, D'Amato: “Su secondo volo da Cina a Fiumicino 26 positivi su 182“">Covid, D'Amato: “Su secondo volo da Cina a Fiumicino 26 positivi su 182“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:15</span> <a href="/politica-italiana/covid-boccia-governo-irresponsabile-fiancheggia-no-vax-e-ignora-maggioranza-italiani-94415" title="Covid, Boccia: “Governo irresponsabile fiancheggia no vax e ignora maggioranza italiani”">Covid, Boccia: “Governo irresponsabile fiancheggia no vax e ignora maggioranza italiani”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/manovra-pichetto-risposte-che-il-paese-si-attendeva-da-un-governo-eletto-dal-popolo-94414" title="Manovra: Pichetto, “risposte che il Paese si attendeva da un Governo eletto dal popolo“">Manovra: Pichetto, “risposte che il Paese si attendeva da un Governo eletto dal popolo“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:45</span> <a href="/politica-italiana/legge-bilancio-bernini-piu-risorse-per-diritto-allo-studio-universita-e-ricerca-94413" title="Legge Bilancio, Bernini: “Più risorse per diritto allo studio, università e ricerca“">Legge Bilancio, Bernini: “Più risorse per diritto allo studio, università e ricerca“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/sala-fondi-insufficienti-per-enti-locali-94410" title="Sala: &amp;quot;Fondi insufficienti per enti locali&amp;quot;">Sala: "Fondi insufficienti per enti locali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:15</span> <a href="/politica-italiana/israele-lega-buon-lavoro-a-netanyahu-ora-ancora-piu-cooperazione-su-temi-centrali-94412" title="Israele, Lega “Buon lavoro a Netanyahu, ora ancora più cooperazione su temi centrali”">Israele, Lega “Buon lavoro a Netanyahu, ora ancora più cooperazione su temi centrali”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/pd-schillaci-spieghi-come-prosegue-campagna-vaccinale-94408" title="Pd: &amp;quot;Schillaci spieghi come prosegue campagna vaccinale&amp;quot;">Pd: "Schillaci spieghi come prosegue campagna vaccinale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/politica-italiana/manovra-cattaneo-fi-i-gufi-smentiti-guardiamo-al-futuro-con-ottimismo-94411" title="Manovra: Cattaneo (FI), “I gufi smentiti, guardiamo al futuro con ottimismo“">Manovra: Cattaneo (FI), “I gufi smentiti, guardiamo al futuro con ottimismo“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/altre-notizie/crisanti-effetti-trascurabili-senza-tracciamento-passeggeri-in-transito-94407" title="Crisanti: &amp;quot;Effetti trascurabili senza tracciamento passeggeri in transito&amp;quot;">Crisanti: "Effetti trascurabili senza tracciamento passeggeri in transito"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:15</span> <a href="/politica-italiana/manovra-mattarella-ha-firmato-la-legge-di-bilancio-94409" title="Manovra: Mattarella ha firmato la Legge di Bilancio">Manovra: Mattarella ha firmato la Legge di Bilancio</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/manovra-lucaselli-fdi-e-solo-l-inizio-guardare-al-futuro-con-speranza-94401" title="Manovra, Lucaselli (Fdi): “È solo l’inizio, guardare al futuro con speranza”">Manovra, Lucaselli (Fdi): “È solo l’inizio, guardare al futuro con speranza”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-italiana/covid-salvini-controlli-in-tutta-la-ue-per-chi-arriva-dalla-cina-94398" title="Covid, Salvini: “Controlli in tutta la Ue per chi arriva dalla Cina”">Covid, Salvini: “Controlli in tutta la Ue per chi arriva dalla Cina”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/manovra-paita-az-iv-ospedali-al-collasso-e-governo-non-prende-soldi-mes-94406" title="Manovra, Paita (Az/Iv): “Ospedali al collasso e Governo non prende soldi Mes”">Manovra, Paita (Az/Iv): “Ospedali al collasso e Governo non prende soldi Mes”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-social/lavoro-bellucci-fdi-per-rilanciarlo-punteremo-su-94403" title="Lavoro, Bellucci (Fdi): “Per rilanciarlo punteremo su…”">Lavoro, Bellucci (Fdi): “Per rilanciarlo punteremo su…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/covid-serracchiani-pd-governo-strizza-l-occhio-ai-no-vax-94402" title="Covid, Serracchiani (Pd): “Governo strizza l’occhio ai no vax”">Covid, Serracchiani (Pd): “Governo strizza l’occhio ai no vax”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/covid-foti-fdi-speranza-farebbe-bene-a-non-dare-piu-lezioni-in-merito-94400" title="Covid, Foti (Fdi): “Speranza farebbe bene a non dare più lezioni in merito”">Covid, Foti (Fdi): “Speranza farebbe bene a non dare più lezioni in merito”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/sondaggi-politici/lazio-sondaggio-izi-per-repubblica-rocca-candidato-favorito-94399" title="Lazio, sondaggio Izi per Repubblica: Rocca candidato favorito ">Lazio, sondaggio Izi per Repubblica: Rocca candidato favorito </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/agricoltura-attivato-cofinanziamento-pac-lollobrigida-linfa-a-settore-94397" title="Agricoltura, attivato cofinanziamento Pac. Lollobrigida: &amp;quot;Linfa a settore&amp;quot;">Agricoltura, attivato cofinanziamento Pac. Lollobrigida: "Linfa a settore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-estera/israele-tajani-al-nuovo-ministro-degli-esteri-lavoreremo-insieme-per-94404" title="Israele, Tajani al nuovo ministro degli Esteri: “Lavoreremo insieme per…”">Israele, Tajani al nuovo ministro degli Esteri: “Lavoreremo insieme per…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/covid-gasparri-fi-rilanciare-campagna-vaccinale-su-quarta-dose-94396" title="Covid, Gasparri (FI): “Rilanciare campagna vaccinale su quarta dose”">Covid, Gasparri (FI): “Rilanciare campagna vaccinale su quarta dose”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-social/manovra-renzi-danno-ai-lotito-cio-che-noi-davamo-ai-diciottenni-94395" title="Manovra, Renzi: “Danno ai Lotito ciò che noi davamo ai diciottenni”">Manovra, Renzi: “Danno ai Lotito ciò che noi davamo ai diciottenni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/elezioni-regionali-bonelli-verdi-sinistra-trovi-accordo-e-vada-unita-94394" title="Elezioni Regionali, Bonelli (Verdi): “Sinistra trovi accordo e vada unita”">Elezioni Regionali, Bonelli (Verdi): “Sinistra trovi accordo e vada unita”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-locale/roma-giannini-lega-36-ore-di-ztl-a-capodanno-accanimento-contro-commercio-e-ristorazione-94389" title="Roma, Giannini (Lega): &amp;quot;36 ore di Ztl a Capodanno, accanimento contro commercio e ristorazione&amp;quot;">Roma, Giannini (Lega): "36 ore di Ztl a Capodanno, accanimento contro commercio e ristorazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/aerei-lai-pd-giorgetti-risponda-su-comportamenti-ita-94393" title="Aerei, Lai (PD): &amp;quot;Giorgetti risponda su comportamenti ITA&amp;quot;">Aerei, Lai (PD): "Giorgetti risponda su comportamenti ITA"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-italiana/covid-graziano-pd-meloni-smentisce-decreto-ritiratelo-94392" title="Covid, Graziano (Pd): &amp;quot;Meloni smentisce decreto. Ritiratelo&amp;quot;">Covid, Graziano (Pd): "Meloni smentisce decreto. Ritiratelo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-estera/turchia-da-re-lega-condannato-al-carcere-il-sindaco-di-istanbul-avversario-di-erdogan-la-ue-intervenga-subito-94388" title="Turchia, Da Re (Lega): &amp;quot;Condannato al carcere il sindaco di Istanbul, avversario di Erdogan. La Ue intervenga subito&amp;quot;">Turchia, Da Re (Lega): "Condannato al carcere il sindaco di Istanbul, avversario di Erdogan. La Ue intervenga subito"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/covid-bonetti-az-iv-serve-competenza-non-ideologia-94391" title="Covid, Bonetti (Az-IV): &amp;quot;Serve competenza, non ideologia&amp;quot;">Covid, Bonetti (Az-IV): "Serve competenza, non ideologia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-italiana/simiani-pd-governo-meloni-nel-caos-premia-medici-no-vax-con-la-nuova-allerta-mondiale-94390" title="Simiani (Pd): &amp;quot;Governo Meloni nel caos, premia medici no vax con la nuova allerta mondiale&amp;quot;">Simiani (Pd): "Governo Meloni nel caos, premia medici no vax con la nuova allerta mondiale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-estera/covid-zambelli-lega-piu-controlli-in-tutta-ue-per-chi-arriva-da-cina-94387" title="Covid, Zambelli (Lega): &amp;quot;Più controlli in tutta Ue per chi arriva da Cina&amp;quot;">Covid, Zambelli (Lega): "Più controlli in tutta Ue per chi arriva da Cina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-estera/qatar-lega-pe-majorino-imbarazzante-scandalo-a-sinistra-ma-lui-attacca-lega-94386" title="Qatar, Lega Pe: &amp;quot;Majorino imbarazzante, scandalo a sinistra ma lui attacca Lega&amp;quot;">Qatar, Lega Pe: "Majorino imbarazzante, scandalo a sinistra ma lui attacca Lega"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/dl-rave-casu-pd-governo-riconsideri-scelte-su-medici-no-vax-e-mascherine-su-trasporti-94385" title="Dl rave, Casu (Pd): &amp;quot;Governo riconsideri scelte su medici no vax e mascherine su trasporti&amp;quot;">Dl rave, Casu (Pd): "Governo riconsideri scelte su medici no vax e mascherine su trasporti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/sanita-giuliano-ugl-i-ricercatori-meritano-un-futuro-certo-non-siano-precari-per-sempre-94384" title="Sanità, Giuliano (UGL): “I ricercatori meritano un futuro certo. Non siano precari per sempre”">Sanità, Giuliano (UGL): “I ricercatori meritano un futuro certo. Non siano precari per sempre”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/ue-fregolent-az-iv-italia-isolata-su-imballaggi-governo-tuteli-made-in-italy-94383" title="Ue, Fregolent (Az-IV): &amp;quot;Italia isolata su imballaggi, governo tuteli made in Italy&amp;quot;">Ue, Fregolent (Az-IV): "Italia isolata su imballaggi, governo tuteli made in Italy"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/furfaro-pd-la-maggioranza-si-fermi-follia-le-norme-su-covid-94382" title="Furfaro (Pd) La maggioranza si fermi, follia le norme su Covid">Furfaro (Pd) La maggioranza si fermi, follia le norme su Covid</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/dl-rave-zan-pd-filo-nero-tra-norme-securitarie-e-celebrazioni-nostalgiche-94381" title="Dl Rave, Zan (Pd): &amp;quot;Filo nero tra norme securitarie e celebrazioni nostalgiche&amp;quot;">Dl Rave, Zan (Pd): "Filo nero tra norme securitarie e celebrazioni nostalgiche"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-social/malpezzi-pd-ricorderemo-a-la-russa-che-chi-presiede-il-senato-deve-essere-super-partes-94373" title="Malpezzi (Pd): &amp;quot;Ricorderemo a La Russa che chi presiede il Senato deve essere super partes&amp;quot;">Malpezzi (Pd): "Ricorderemo a La Russa che chi presiede il Senato deve essere super partes"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/covid-zullo-fdi-speranza-si-metta-anima-in-pace-con-governo-meloni-non-esiste-piu-approccio-ideologico-94378" title="Covid, Zullo (FdI): &amp;quot;Speranza si metta anima in pace, con governo Meloni non esiste più approccio ideologico&amp;quot;">Covid, Zullo (FdI): "Speranza si metta anima in pace, con governo Meloni non esiste più approccio ideologico"</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-77753" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Niccolò  Anfosso</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-nave-m5s-manovra-di-bilancio-passo-del-gambero-e-degli-strafalcioni-94261" title="ESCLUSIVA PN - Nave (M5S): &quot;Manovra di bilancio, passo del gambero e degli strafalcioni&quot;">ESCLUSIVA PN - Nave (M5S): "Manovra di bilancio, passo del gambero e degli strafalcioni"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_1" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_1"); });</script>
</div>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/1d/1d0459b3895106d289371f9835a15945-68412-oooz0000.jpg" alt="Ciao Mario...."><a class="mb-0 font-weight-bold" href="/l-editoriale/ciao-mario-93745" title="Ciao Mario....">Ciao Mario....</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/mosca-raid-ucraini-su-regione-russa-di-belgorod-94447" title="Mosca: &quot;Raid ucraini su regione russa di Belgorod&quot;">Mosca: "Raid ucraini su regione russa di Belgorod"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-sunak-regno-unito-continuera-a-sostenere-kiev-94466" title="Ucraina, Sunak: &quot;Regno Unito continuerà a sostenere Kiev&quot;">Ucraina, Sunak: "Regno Unito continuerà a sostenere Kiev"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/xi-cina-pronta-a-riapertura-graduale-dei-traffici-con-russia-94456" title="Xi: Cina pronta a riapertura graduale dei traffici con Russia&quot;">Xi: Cina pronta a riapertura graduale dei traffici con Russia"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/cremlino-preoccupati-dopo-lancio-ucraino-abbattutto-in-bielorussia-94462" title="Cremlino: &quot;Preoccupati dopo lancio ucraino abbattutto in Bielorussia&quot;">Cremlino: "Preoccupati dopo lancio ucraino abbattutto in Bielorussia"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/cremlino-putin-non-fara-auguri-di-buon-anno-a-biden-macron-e-scholz-94450" title="Cremlino: &quot;Putin non farà auguri di buon anno a Biden, Macron e Scholz&quot;">Cremlino: "Putin non farà auguri di buon anno a Biden, Macron e Scholz"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/donzelli-a-gennaio-in-parlamento-la-commissione-d-inchiesta-sul-covid-e-non-dimentichiamo-94474" title="Donzelli: &quot;A Gennaio in Parlamento la  commissione d'inchiesta sul Covid. E non dimentichiamo...&quot;">Donzelli: "A Gennaio in Parlamento la  commissione d'inchiesta sul Covid. E non dimentichiamo..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/covid-lega-tamponi-per-chi-arriva-in-europa-94467" title="Covid, Lega: &quot;Tamponi per chi arriva in Europa&quot;">Covid, Lega: "Tamponi per chi arriva in Europa"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/rdc-bonetti-az-iv-maggioranza-non-pronta-solo-promesse-elettorali-94471" title="Rdc, Bonetti (Az-IV): &quot;Maggioranza non pronta, solo promesse elettorali&quot;">Rdc, Bonetti (Az-IV): "Maggioranza non pronta, solo promesse elettorali"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/economia-circolare-finanziati-impianti-per-464-milioni-gava-continuiamo-ad-ammodernare-e-potenziare-il-paese-94473" title="Economia circolare, finanziati impianti per 464 milioni. Gava: “Continuiamo ad ammodernare e potenziare il Paese”">Economia circolare, finanziati impianti per 464 milioni. Gava: “Continuiamo ad ammodernare e potenziare il Paese”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/covid-media-pechino-misure-restrittive-sono-un-sabotaggio-politico-94448" title="Covid, media Pechino: &quot;Misure restrittive sono un sabotaggio politico&quot;">Covid, media Pechino: "Misure restrittive sono un sabotaggio politico"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/sala-fondi-insufficienti-per-enti-locali-94410" title="Sala: &quot;Fondi insufficienti per enti locali&quot;">Sala: "Fondi insufficienti per enti locali"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/scuola-sasso-lega-malpezzi-replica-a-valditara-ma-ricorre-a-posizioni-di-valditara-94417" title="Scuola, Sasso (Lega) “Malpezzi replica a Valditara, ma ricorre a posizioni di Valditara”">Scuola, Sasso (Lega) “Malpezzi replica a Valditara, ma ricorre a posizioni di Valditara”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/covid-boccia-governo-irresponsabile-fiancheggia-no-vax-e-ignora-maggioranza-italiani-94415" title="Covid, Boccia: “Governo irresponsabile fiancheggia no vax e ignora maggioranza italiani”">Covid, Boccia: “Governo irresponsabile fiancheggia no vax e ignora maggioranza italiani”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/covid-gasparri-fi-rilanciare-campagna-vaccinale-su-quarta-dose-94396" title="Covid, Gasparri (FI): “Rilanciare campagna vaccinale su quarta dose”">Covid, Gasparri (FI): “Rilanciare campagna vaccinale su quarta dose”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/covid-graziano-pd-meloni-smentisce-decreto-ritiratelo-94392" title="Covid, Graziano (Pd): &quot;Meloni smentisce decreto. Ritiratelo&quot;">Covid, Graziano (Pd): "Meloni smentisce decreto. Ritiratelo"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-podolyak-consigliere-zelensky-attendiamo-proposte-su-un-accordo-di-pace-94345" title="Ucraina, Podolyak (Consigliere Zelensky): &quot;Attendiamo proposte su un accordo di pace&quot;">Ucraina, Podolyak (Consigliere Zelensky): "Attendiamo proposte su un accordo di pace"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/covid-d-amato-su-secondo-volo-da-cina-a-fiumicino-26-positivi-su-182-94416" title="Covid, D'Amato: “Su secondo volo da Cina a Fiumicino 26 positivi su 182“">Covid, D'Amato: “Su secondo volo da Cina a Fiumicino 26 positivi su 182“</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/manovra-pichetto-risposte-che-il-paese-si-attendeva-da-un-governo-eletto-dal-popolo-94414" title="Manovra: Pichetto, “risposte che il Paese si attendeva da un Governo eletto dal popolo“">Manovra: Pichetto, “risposte che il Paese si attendeva da un Governo eletto dal popolo“</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/sondaggi-politici/lazio-sondaggio-izi-per-repubblica-rocca-candidato-favorito-94399" title="Lazio, sondaggio Izi per Repubblica: Rocca candidato favorito ">Lazio, sondaggio Izi per Repubblica: Rocca candidato favorito </a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/elezioni-regionali-bonelli-verdi-sinistra-trovi-accordo-e-vada-unita-94394" title="Elezioni Regionali, Bonelli (Verdi): “Sinistra trovi accordo e vada unita”">Elezioni Regionali, Bonelli (Verdi): “Sinistra trovi accordo e vada unita”</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Veronica  Mandalà</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/fe/fe74a85938d1eafcb93e231754b4f32f-75716-oooz0000.jpeg" alt="Ucraina, Sunak: &quot;Regno Unito continuerà a sostenere Kiev&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/ucraina-sunak-regno-unito-continuera-a-sostenere-kiev-94466" title="Ucraina, Sunak: &quot;Regno Unito continuerà a sostenere Kiev&quot;">Ucraina, Sunak: "Regno Unito continuerà a sostenere Kiev"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-oooz0000.jpeg" alt="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-le-malattie-sessualmente-trasmissibili-la-sifilide-78468" title="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide">La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-oooz0000.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/66/661567bc23fc3ede20371b1b8d712f33-97908-oooz0000.jpg" alt="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Dl Rave, Serracchiani: &quot;Governo inadeguato. Come direbbe Meloni 'gna fa'&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/dl-rave-serracchiani-governo-inadeguato-come-direbbe-meloni-gna-fa-94481" title="Dl Rave, Serracchiani: &quot;Governo inadeguato. Come direbbe Meloni 'gna fa'&quot;">Dl Rave, Serracchiani: "Governo inadeguato. Come direbbe Meloni 'gna fa'"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Zingaretti">NICOLA ZINGARETTI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-zingaretti.png" alt="Dl Rave, Zingaretti (Pd): &quot;Un favore ai no vax, confusione pericolosa&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/dl-rave-zingaretti-pd-un-favore-ai-no-vax-confusione-pericolosa-94469" title="Dl Rave, Zingaretti (Pd): &quot;Un favore ai no vax, confusione pericolosa&quot;">Dl Rave, Zingaretti (Pd): "Un favore ai no vax, confusione pericolosa"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Trasporti, Salvini: &quot;Sbloccare, costruire e investire significa creare nuovi posti di lavoro&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/trasporti-salvini-sbloccare-costruire-e-investire-significa-creare-nuovi-posti-di-lavoro-94444" title="Trasporti, Salvini: &quot;Sbloccare, costruire e investire significa creare nuovi posti di lavoro&quot;">Trasporti, Salvini: "Sbloccare, costruire e investire significa creare nuovi posti di lavoro"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Sergio Mattarella">SERGIO MATTARELLA</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/sergio-mattarella.png" alt="Manovra: Mattarella ha firmato la Legge di Bilancio">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/manovra-mattarella-ha-firmato-la-legge-di-bilancio-94409" title="Manovra: Mattarella ha firmato la Legge di Bilancio">Manovra: Mattarella ha firmato la Legge di Bilancio</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Fratoianni">NICOLA FRATOIANNI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-fratoianni.png" alt="Fratoianni: &quot;In migliaia alle mense per i poveri, Meloni vada a vedere&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/fratoianni-in-migliaia-alle-mense-per-i-poveri-meloni-vada-a-vedere-94270" title="Fratoianni: &quot;In migliaia alle mense per i poveri, Meloni vada a vedere&quot;">Fratoianni: "In migliaia alle mense per i poveri, Meloni vada a vedere"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a id="displayConsentUiLink" href="#">Consenso Cookie</a> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a><br>
					<script>document.getElementById('displayConsentUiLink').addEventListener('click',function(event){event.preventDefault();__tcfapi('displayConsentUi',2,function(){});},false);</script>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
				
<div id="skinContainer">
	<!-- skin 4strokemedia -->
	<ins data-revive-zoneid="13065" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
	<script async src="https://adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>
<div id="skinPassbackContainer">
	<!-- skin digitalbloom -->
	<div id="div-gpt-ad-skin"></div>
</div>

<script>
window.addEventListener("message", function (event) {
	if (typeof event.data == "object" && typeof event.data.tccAdvPassback != "undefined") {
		var tccAdvPassbackInfo = "tccAdvPassback: " + event.data.tccAdvPassback.agency + "/" + event.data.tccAdvPassback.slot;

		if (event.data.tccAdvPassback.agency == "4strokemedia" && event.data.tccAdvPassback.slot == "skin") {
			tccAdvPassbackInfo += " → digitalbloom/skin";
			var skinContainer = document.getElementById("skinContainer");
			skinContainer.innerHTML = "";
			!function(document, window) {
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					var slotSkinDigitalbloom = googletag.defineSlot("/5902,1020895/politicanews/genr_ext", [1, 3], "div-gpt-ad-skin").addService(googletag.pubads());
					googletag.display("div-gpt-ad-skin");
					googletag.pubads().refresh([slotSkinDigitalbloom]);
				});
			} (document, window);
		}

		
		console.info(tccAdvPassbackInfo);
	}
}, false);
</script>
	</body>
</html>
