<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Governo, Rosato (IV): &quot;Con Pi&ugrave; Europa a difesa interessi Paese&quot;</title>		<meta name="description" content="&amp;ldquo;Insieme difendiamo il governo Draghi da chi nella maggioranza ha paura delle riforme e ha pi&amp;ugrave; a cuore gli interessi del.">
<meta name="keywords" content="Ettore Rosato,Italia Viva,Più Europa">
<meta name="news_keywords" content="Ettore Rosato,Italia Viva,Più Europa">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Governo, Rosato (IV): &quot;Con Pi&ugrave; Europa a difesa interessi Paese&quot;">
<meta name="twitter:description" content="&amp;ldquo;Insieme difendiamo il governo Draghi da chi nella maggioranza ha paura delle riforme e ha pi&amp;ugrave; a cuore gli interessi del partito e le sue bandiere ideologiche piuttosto che gli interessi...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/96/9670b5d2747244e2f9ebf98645214f51-88781-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Governo, Rosato (IV): &quot;Con Pi&ugrave; Europa a difesa interessi Paese&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/governo-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604">
<meta property="og:description" content="&amp;ldquo;Insieme difendiamo il governo Draghi da chi nella maggioranza ha paura delle riforme e ha pi&amp;ugrave; a cuore gli interessi del partito e le sue bandiere ideologiche piuttosto che gli interessi...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/96/9670b5d2747244e2f9ebf98645214f51-88781-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#c8c8c8">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/governo-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/governo-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/governo-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604"},"headline":"Governo, Rosato (IV): \"Con Pi\u00f9 Europa a difesa interessi Paese\"","articleSection":"Politica italiana","description":"&ldquo;Insieme difendiamo il governo Draghi da chi nella maggioranza ha paura delle riforme e ha pi&ugrave; a cuore gli interessi del partito e le sue bandiere ideologiche piuttosto che gli interessi...","datePublished":"2021-07-17T18:30:02+02:00","dateModified":"2021-07-17T17:33:41+02:00","author":{"@type":"Person","name":"Redazione PN"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/admin.png"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/96/9670b5d2747244e2f9ebf98645214f51-88781-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/6f27daa61f631df1eabb1e7909e3faaa.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}
</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '14';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '17 luglio ore 19:14';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
					if (! event.isEmpty && typeof event.size !== "undefined" && event.size[1] == 600) resizeStickyContainers();
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio.gif" alt="TMW Radio"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://www.tmwradio.com/" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/bnr-tmwradio2.png" alt="TMW Radio"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-2197" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Governo, Rosato (IV): "Con Più Europa a difesa interessi Paese"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/96/9670b5d2747244e2f9ebf98645214f51-88781-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Governo, Rosato (IV): &quot;Con Più Europa a difesa interessi Paese&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p>&ldquo;Insieme difendiamo il governo Draghi da chi nella maggioranza ha paura delle riforme e ha pi&ugrave; a cuore gli interessi del partito e le sue bandiere ideologiche piuttosto che gli interessi del Paese e degli italiani&rdquo;. Cos&igrave; il presidente di Italia Viva Ettore Rosato intervenendo al secondo congresso di Pi&ugrave; Europa.&nbsp;</p>


</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Sab 17 luglio 2021 alle 18:30</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=8">Redazione PN</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','49604')">
				<span class="box_reading">Vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fgoverno-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fgoverno-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/ed/ed1020c4adc01253464918623ad413e5-37397-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Bellanova: &quot;PNRR sfida per l'intero Paese. Il Basso Piemonte naturale retroporto del sistema ligure&quot;"></div><a href="/politica-italiana/bellanova-pnrr-sfida-per-l-intero-paese-il-basso-piemonte-naturale-retroporto-del-sistema-ligure-49605" title="Bellanova: &quot;PNRR sfida per l'intero Paese. Il Basso Piemonte naturale retroporto del sistema ligure&quot;"><b>Bellanova: "PNRR sfida per l'intero Paese. Il Basso Piemonte naturale retroporto del sistema ligure"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/96/9670b5d2747244e2f9ebf98645214f51-88781-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Governo, Rosato (IV): &quot;Con Più Europa a difesa interessi Paese&quot;"></div><a href="/politica-italiana/governo-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604" title="Governo, Rosato (IV): &quot;Con Più Europa a difesa interessi Paese&quot;"><b>Governo, Rosato (IV): "Con Più Europa a difesa interessi Paese"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/90/90b367f62d7e3ac8e72e7844688f3d3f-46382-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Covid, Lollobrigida(FdI): “La modifica commissione d’inchiesta è distrazione di massa”"></div><a href="/politica-italiana/covid-lollobrigida-fdi-la-modifica-commissione-d-inchiesta-e-distrazione-di-massa-49601" title="Covid, Lollobrigida(FdI): “La modifica commissione d’inchiesta è distrazione di massa”"><b>Covid, Lollobrigida(FdI): “La modifica commissione d’inchiesta è distrazione di massa”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/16/161315a5ccb029b46c220bfca7a79f9e-22735-d41d8cd98f00b204e9800998ecf8427e.jpeg" style="width: 50px; height: 50px;" alt="Made in Italy, Beghin: &quot;Grazie ministro Di Maio, Italia vola&quot;"></div><a href="/politica-italiana/made-in-italy-beghin-grazie-ministro-di-maio-italia-vola-49599" title="Made in Italy, Beghin: &quot;Grazie ministro Di Maio, Italia vola&quot;"><b>Made in Italy, Beghin: "Grazie ministro Di Maio, Italia vola"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/40/4079c5c3628da6aa573f6e646b4e65ad-08426-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Ravetto (Lega): “Giù le mani da aggravante stalking, pronti a iniziative parlamentari”"></div><a href="/politica-italiana/ravetto-lega-giu-le-mani-da-aggravante-stalking-pronti-a-iniziative-parlamentari-49597" title="Ravetto (Lega): “Giù le mani da aggravante stalking, pronti a iniziative parlamentari”"><b>Ravetto (Lega): “Giù le mani da aggravante stalking, pronti a iniziative parlamentari”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8b/8bb1e856694848c4c1a1577f711277cf-26447-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Omofobia, Adinolfi (PdF): &quot;Farsa Zan al capolinea&quot;"></div><a href="/politica-italiana/omofobia-adinolfi-pdf-farsa-zan-al-capolinea-49600" title="Omofobia, Adinolfi (PdF): &quot;Farsa Zan al capolinea&quot;"><b>Omofobia, Adinolfi (PdF): "Farsa Zan al capolinea"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/ed/ed1020c4adc01253464918623ad413e5-37397-d41d8cd98f00b204e9800998ecf8427e.jpeg" style="width: 50px; height: 50px;" alt="Viceministra Bellanova: &quot;Ripristinare subito Italia Sicura e Casa Italia&quot;"></div><a href="/politica-italiana/viceministra-bellanova-ripristinare-subito-italia-sicura-e-casa-italia-49598" title="Viceministra Bellanova: &quot;Ripristinare subito Italia Sicura e Casa Italia&quot;"><b>Viceministra Bellanova: "Ripristinare subito Italia Sicura e Casa Italia"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/f9/f96518ea51ad3a0df20d7d19f65a4b82-83313-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Pnrr, Pepe (Lega): &quot;Da noi sostegno a maggiori finanziamenti per Mezzogiorno&quot;"></div><a href="/politica-italiana/pnrr-pepe-lega-da-noi-sostegno-a-maggiori-finanziamenti-per-mezzogiorno-49594" title="Pnrr, Pepe (Lega): &quot;Da noi sostegno a maggiori finanziamenti per Mezzogiorno&quot;"><b>Pnrr, Pepe (Lega): "Da noi sostegno a maggiori finanziamenti per Mezzogiorno"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/f7/f7d7a177b0e7c8d56f7fc40b185358bb-63162-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Scanzi attacca Renzi: &quot;Siamo oltre ogni abominio morale, politico e culturale. Il peggio del peggio della politica&quot;"></div><a href="/politica-italiana/scanzi-attacca-renzi-siamo-oltre-ogni-abominio-morale-politico-e-culturale-il-peggio-del-peggio-della-politica-49593" title="Scanzi attacca Renzi: &quot;Siamo oltre ogni abominio morale, politico e culturale. Il peggio del peggio della politica&quot;"><b>Scanzi attacca Renzi: "Siamo oltre ogni abominio morale, politico e culturale. Il peggio del peggio della politica"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/98/98d61aa637e27ef3ff50fb009f72dbc0-39234-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Peter Gomez: &quot;Vaccino anti-Covid, 2,5 milioni di 50enni sono ‘scoperti’: 1 su 4 senza prima dose&quot;"></div><a href="/politica-italiana/peter-gomez-vaccino-anti-covid-2-5-milioni-di-50enni-sono-scoperti-1-su-4-senza-prima-dose-49592" title="Peter Gomez: &quot;Vaccino anti-Covid, 2,5 milioni di 50enni sono ‘scoperti’: 1 su 4 senza prima dose&quot;"><b>Peter Gomez: "Vaccino anti-Covid, 2,5 milioni di 50enni sono ‘scoperti’: 1 su 4 senza prima dose"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Sabato 17 lug</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-estera/clima-lega-pacchetto-ue-sacrifica-imprese-su-altare-ideologia-green-49606" title="Clima, Lega: pacchetto Ue sacrifica imprese su altare ideologia green">Clima, Lega: pacchetto Ue sacrifica imprese su altare ideologia green</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:45</span> <a href="/politica-italiana/bellanova-pnrr-sfida-per-l-intero-paese-il-basso-piemonte-naturale-retroporto-del-sistema-ligure-49605" title="Bellanova: &amp;quot;PNRR sfida per l'intero Paese. Il Basso Piemonte naturale retroporto del sistema ligure&amp;quot;">Bellanova: "PNRR sfida per l'intero Paese. Il Basso Piemonte naturale retroporto del sistema ligure"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/governo-rosato-iv-con-piu-europa-a-difesa-interessi-paese-49604" title="Governo, Rosato (IV): &amp;quot;Con Più Europa a difesa interessi Paese&amp;quot;">Governo, Rosato (IV): "Con Più Europa a difesa interessi Paese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/altre-notizie/giustizia-avvocati-pubblici-unaep-giudici-ordinari-chiusi-nella-torre-dsolo-quella-amministrativa-non-si-e-mai-fermata-49602" title="Giustizia, Avvocati Pubblici (Unaep): &amp;quot;Giudici ordinari chiusi nella torre dsolo quella amministrativa non si è mai fermata&amp;quot;">Giustizia, Avvocati Pubblici (Unaep): "Giudici ordinari chiusi nella torre dsolo quella amministrativa non si è mai fermata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/covid-lollobrigida-fdi-la-modifica-commissione-d-inchiesta-e-distrazione-di-massa-49601" title="Covid, Lollobrigida(FdI): “La modifica commissione d’inchiesta è distrazione di massa”">Covid, Lollobrigida(FdI): “La modifica commissione d’inchiesta è distrazione di massa”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:45</span> <a href="/politica-italiana/made-in-italy-beghin-grazie-ministro-di-maio-italia-vola-49599" title="Made in Italy, Beghin: &amp;quot;Grazie ministro Di Maio, Italia vola&amp;quot;">Made in Italy, Beghin: "Grazie ministro Di Maio, Italia vola"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/ravetto-lega-giu-le-mani-da-aggravante-stalking-pronti-a-iniziative-parlamentari-49597" title="Ravetto (Lega): “Giù le mani da aggravante stalking, pronti a iniziative parlamentari”">Ravetto (Lega): “Giù le mani da aggravante stalking, pronti a iniziative parlamentari”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:15</span> <a href="/politica-italiana/omofobia-adinolfi-pdf-farsa-zan-al-capolinea-49600" title="Omofobia, Adinolfi (PdF): &amp;quot;Farsa Zan al capolinea&amp;quot;">Omofobia, Adinolfi (PdF): "Farsa Zan al capolinea"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/altre-notizie/coldiretti-germania-sos-anche-in-italia-con-2-mq-cementificati-al-secondo-49595" title="Coldiretti, Germania: sos anche in Italia con 2 mq cementificati al secondo">Coldiretti, Germania: sos anche in Italia con 2 mq cementificati al secondo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:45</span> <a href="/politica-italiana/viceministra-bellanova-ripristinare-subito-italia-sicura-e-casa-italia-49598" title="Viceministra Bellanova: &amp;quot;Ripristinare subito Italia Sicura e Casa Italia&amp;quot;">Viceministra Bellanova: "Ripristinare subito Italia Sicura e Casa Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-locale/toscana-referendum-giustizia-sondaggio-rivela-che-il-56-dice-si-a-proposte-di-lega-e-radicali-49596" title="Toscana, referendum giustizia: &amp;quot;Sondaggio rivela che il 56% dice sì a proposte di Lega e Radicali&amp;quot;">Toscana, referendum giustizia: "Sondaggio rivela che il 56% dice sì a proposte di Lega e Radicali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:15</span> <a href="/politica-italiana/pnrr-pepe-lega-da-noi-sostegno-a-maggiori-finanziamenti-per-mezzogiorno-49594" title="Pnrr, Pepe (Lega): &amp;quot;Da noi sostegno a maggiori finanziamenti per Mezzogiorno&amp;quot;">Pnrr, Pepe (Lega): "Da noi sostegno a maggiori finanziamenti per Mezzogiorno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/scanzi-attacca-renzi-siamo-oltre-ogni-abominio-morale-politico-e-culturale-il-peggio-del-peggio-della-politica-49593" title="Scanzi attacca Renzi: &amp;quot;Siamo oltre ogni abominio morale, politico e culturale. Il peggio del peggio della politica&amp;quot;">Scanzi attacca Renzi: "Siamo oltre ogni abominio morale, politico e culturale. Il peggio del peggio della politica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:45</span> <a href="/politica-italiana/peter-gomez-vaccino-anti-covid-2-5-milioni-di-50enni-sono-scoperti-1-su-4-senza-prima-dose-49592" title="Peter Gomez: &amp;quot;Vaccino anti-Covid, 2,5 milioni di 50enni sono ‘scoperti’: 1 su 4 senza prima dose&amp;quot;">Peter Gomez: "Vaccino anti-Covid, 2,5 milioni di 50enni sono ‘scoperti’: 1 su 4 senza prima dose"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/fratoianni-si-il-parlamento-italiano-ha-votato-a-larghissima-maggioranza-per-confermare-49591" title="Fratoianni (SI): &amp;quot;Il Parlamento italiano ha votato a larghissima maggioranza per confermare...&amp;quot;">Fratoianni (SI): "Il Parlamento italiano ha votato a larghissima maggioranza per confermare..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-estera/covid-coprifuoco-a-mykonos-vietata-anche-musica-nei-locali-49590" title="Covid, coprifuoco a Mykonos: vietata anche musica nei locali">Covid, coprifuoco a Mykonos: vietata anche musica nei locali</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/porro-un-decreto-per-il-green-pass-la-tesi-del-giornale-unico-del-virus-49589" title="Porro: &amp;quot; Un decreto per il green pass. La tesi del giornale unico del virus&amp;quot;">Porro: " Un decreto per il green pass. La tesi del giornale unico del virus"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-italiana/cruciani-tuona-il-covid-ha-aiutato-qualcuno-a-fare-carriera-49588" title="Cruciani tuona: &amp;quot;Il Covid ha aiutato qualcuno a fare carriera&amp;quot;">Cruciani tuona: "Il Covid ha aiutato qualcuno a fare carriera"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/bersani-alleanza-renzi-salvini-palese-che-ci-sia-un-fidanzamento-in-corso-49587" title="Bersani: &amp;quot;Alleanza Renzi-Salvini? Palese che ci sia un fidanzamento in corso&amp;quot;">Bersani: "Alleanza Renzi-Salvini? Palese che ci sia un fidanzamento in corso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/politica-italiana/pregliasco-serve-prudenza-usiamo-sempre-la-mascherina-cosi-come-usiamo-gli-occhiali-da-sole-49586" title="Pregliasco: &amp;quot;Serve prudenza, usiamo sempre la mascherina così come usiamo gli occhiali da sole&amp;quot;">Pregliasco: "Serve prudenza, usiamo sempre la mascherina così come usiamo gli occhiali da sole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/calenda-vs-salvini-ha-detto-tutto-e-il-contrario-di-tutto-non-si-vaccina-e-dice-di-tenere-tutto-aperto-49585" title="Calenda vs Salvini: &amp;quot;Ha detto tutto e il contrario di tutto, non si vaccina e dice di tenere tutto aperto&amp;quot;">Calenda vs Salvini: "Ha detto tutto e il contrario di tutto, non si vaccina e dice di tenere tutto aperto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:45</span> <a href="/politica-italiana/de-luca-entro-la-prima-decade-di-ottobre-arriviamo-a-4-6-milioni-di-doppie-dosi-49580" title="De Luca: &amp;quot;Entro la prima decade di ottobre arriviamo a 4,6 milioni di doppie dosi&amp;quot;">De Luca: "Entro la prima decade di ottobre arriviamo a 4,6 milioni di doppie dosi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/roma-raggi-m5s-a-roma-i-gruppi-di-popolazione-rom-sono-in-continuo-calo-dal-2017-49582" title="Roma, Raggi (M5S): &amp;quot;A Roma i gruppi di popolazione Rom sono in continuo calo dal 2017&amp;quot;">Roma, Raggi (M5S): "A Roma i gruppi di popolazione Rom sono in continuo calo dal 2017"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:15</span> <a href="/politica-italiana/maltempo-fico-le-notizie-che-arrivano-dalla-germania-sono-terribili-49581" title="Maltempo, Fico: &amp;quot;Le notizie che arrivano dalla Germania sono terribili&amp;quot;">Maltempo, Fico: "Le notizie che arrivano dalla Germania sono terribili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/de-luca-se-arrivassero-zone-gialle-la-colpa-e-di-figliuolo-e-speranza-49579" title="De Luca: &amp;quot;Se arrivassero zone gialle la colpa è di Figliuolo e Speranza&amp;quot;">De Luca: "Se arrivassero zone gialle la colpa è di Figliuolo e Speranza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:45</span> <a href="/politica-italiana/vaccino-italia-nelle-ultime-24-ore-somministrate-piu-di-570mila-dosi-49578" title="Vaccino, Italia: &amp;quot;Nelle ultime 24 ore somministrate più di 570mila dosi&amp;quot;">Vaccino, Italia: "Nelle ultime 24 ore somministrate più di 570mila dosi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/raggi-m5s-la-strada-di-viale-paolo-ferdinando-quaglia-nel-quartiere-di-tor-bella-monaca-sara-riqualificata-49577" title="Raggi (M5S): &amp;quot;La strada di viale Paolo Ferdinando Quaglia, nel quartiere di Tor Bella Monaca, sara' riqualificata&amp;quot;">Raggi (M5S): "La strada di viale Paolo Ferdinando Quaglia, nel quartiere di Tor Bella Monaca, sara' riqualificata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:15</span> <a href="/politica-italiana/brunetta-l-italia-deve-fare-una-scelta-fortissima-la-piu-forte-in-europa-e-abbracciare-il-modello-macron-persino-rafforzato-49576" title="Brunetta: &amp;quot;L'Italia deve fare una scelta fortissima, la più forte in Europa, e abbracciare il modello Macron, persino rafforzato&amp;quot;">Brunetta: "L'Italia deve fare una scelta fortissima, la più forte in Europa, e abbracciare il modello Macron, persino rafforzato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/letta-pd-oggi-per-la-prima-volta-l-europa-e-sfidata-al-suo-interno-sui-valori-europei-e-sullo-stato-dei-diritti-49574" title="Letta (PD): &amp;quot;Oggi per la prima volta l'Europa e' sfidata al suo interno sui valori europei e sullo stato dei diritti&amp;quot;">Letta (PD): "Oggi per la prima volta l'Europa e' sfidata al suo interno sui valori europei e sullo stato dei diritti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/politica-social/cuba-la-russa-fdi-sinistra-silenzio-assordante-nessuna-condanna-al-regime-comunista-49584" title="Cuba, La Russa (FdI): &amp;quot;Sinistra? Silenzio assordante, nessuna condanna al regime comunista&amp;quot;">Cuba, La Russa (FdI): "Sinistra? Silenzio assordante, nessuna condanna al regime comunista"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-estera/covid-biden-i-social-stanno-uccidendo-le-persone-a-causa-della-disinformazione-contro-il-vaccino-49570" title="Covid, Biden: &amp;quot;I social stanno uccidendo le persone a causa della disinformazione contro il vaccino&amp;quot;">Covid, Biden: "I social stanno uccidendo le persone a causa della disinformazione contro il vaccino"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-social/condanne-clan-casamonica-mora-guerra-sara-lunga-ma-vincere-queste-battaglie-aiuta-49573" title="Condanne clan Casamonica, Mora: &amp;quot;Guerra sarà lunga, ma vincere queste battaglie aiuta&amp;quot;">Condanne clan Casamonica, Mora: "Guerra sarà lunga, ma vincere queste battaglie aiuta"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/altre-notizie/covid-ciciliano-cts-mi-auguro-che-i-sistemi-sanitari-regionali-reggano-l-impatto-della-crescita-dei-contagi-49583" title="Covid, Ciciliano (Cts): &amp;quot;Mi auguro che i sistemi sanitari regionali reggano l'impatto della crescita dei contagi&amp;quot;">Covid, Ciciliano (Cts): "Mi auguro che i sistemi sanitari regionali reggano l'impatto della crescita dei contagi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/altre-notizie/vaccino-burioni-la-strada-tracciata-da-macron-funziona-vediamo-di-copiarla-49572" title="Vaccino, Burioni: &amp;quot;La strada tracciata da Macron funziona, vediamo di copiarla&amp;quot;">Vaccino, Burioni: "La strada tracciata da Macron funziona, vediamo di copiarla"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/altre-notizie/covid-zaia-eliminare-l-indice-rt-si-cambino-i-parametri-e-lo-si-faccia-in-fretta-49575" title="Covid, Zaia: &amp;quot;Eliminare l'indice RT, si cambino i parametri e lo si faccia in fretta&amp;quot;">Covid, Zaia: "Eliminare l'indice RT, si cambino i parametri e lo si faccia in fretta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/altre-notizie/variante-delta-palamara-iss-il-virus-mutera-non-possiamo-essere-tranquilli-49571" title="Variante Delta, Palamara (ISS): &amp;quot;Il virus muterà, non possiamo essere tranquilli&amp;quot;">Variante Delta, Palamara (ISS): "Il virus muterà, non possiamo essere tranquilli"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-social/covid-faraone-iv-riaprire-in-liberta-assoluta-per-chi-ha-il-green-pass-e-rivedere-i-parametri-per-il-passaggio-di-zona-a-colori-49569" title="Covid, Faraone (IV): &amp;quot;Riaprire in libertà assoluta per chi ha il green pass e rivedere i parametri per il passaggio di zona a colori&amp;quot;">Covid, Faraone (IV): "Riaprire in libertà assoluta per chi ha il green pass e rivedere i parametri per il passaggio di zona a colori"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-social/pd-da-parita-genere-dipende-costruzione-sistema-sociale-avanzato-49568" title="PD: &amp;quot;Da parità genere dipende costruzione sistema sociale avanzato&amp;quot;">PD: "Da parità genere dipende costruzione sistema sociale avanzato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:15</span> <a href="/politica-estera/covid-amministrazione-biden-ritiene-credibile-fuga-da-laboratorio-49567" title="Covid, amministrazione Biden ritiene credibile fuga da laboratorio">Covid, amministrazione Biden ritiene credibile fuga da laboratorio</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-social/renzi-io-con-salvini-sul-green-pass-sto-con-macron-zone-rosse-per-49556" title="Renzi: &amp;quot;Io con Salvini? Sul Green Pass sto con Macron. Zone rosse per...&amp;quot;">Renzi: "Io con Salvini? Sul Green Pass sto con Macron. Zone rosse per..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/quotidiani/il-mattino-contagi-allarme-per-agosto-ma-linea-soft-sulle-chiusure-49566" title="Il Mattino - Contagi, allarme per agosto ma linea soft sulle chiusure">Il Mattino - Contagi, allarme per agosto ma linea soft sulle chiusure</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/corriere-della-sera-chiusure-ora-nuove-regole-49565" title="Corriere della Sera - Chiusure, ora nuove regole ">Corriere della Sera - Chiusure, ora nuove regole </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/il-fatto-quotidiano-con-la-cartabia-zero-condannati-per-il-g8-49554" title="Il Fatto Quotidiano - Con la Cartabia zero condannati per il G8">Il Fatto Quotidiano - Con la Cartabia zero condannati per il G8</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/domani-ritorno-all-estate-2020-l-epidemia-si-espande-nonostante-i-vaccini-49553" title="Domani - Ritorno all'estate 2020: l'epidemia si espande nonostante i vaccini">Domani - Ritorno all'estate 2020: l'epidemia si espande nonostante i vaccini</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/la-stampa-covid-e-allarme-per-agosto-si-rischia-il-boom-di-contagi-49552" title="La Stampa - Covid, è allarme per agosto, si rischia il boom di contagi">La Stampa - Covid, è allarme per agosto, si rischia il boom di contagi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/la-repubblica-viaggi-solo-con-il-green-pass-49551" title="La Repubblica - Viaggi solo con il Green Pass">La Repubblica - Viaggi solo con il Green Pass</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:15</span> <a href="/economia/alitalia-assessore-lazio-di-berardino-subito-confronto-su-piano-industriale-e-prospettiva-occupazionale-49562" title="Alitalia, assessore Lazio Di Berardino: &amp;quot;Subito confronto su piano industriale e prospettiva occupazionale&amp;quot;">Alitalia, assessore Lazio Di Berardino: "Subito confronto su piano industriale e prospettiva occupazionale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:00</span> <a href="/politica-italiana/sostegni-bis-autonomi-e-p-iva-rinvio-tasse-serve-esenzione-totale-per-biennio-2021-2022-49561" title="Sostegni Bis, Autonomi e P.Iva: &amp;quot;Rinvio tasse? Serve esenzione totale per biennio 2021-2022&amp;quot;">Sostegni Bis, Autonomi e P.Iva: "Rinvio tasse? Serve esenzione totale per biennio 2021-2022"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">06:45</span> <a href="/politica-italiana/green-pass-rosato-iv-obbligatorio-per-partecipare-a-eventi-pubblici-49560" title=" Green pass, Rosato (IV): &amp;quot;Obbligatorio per partecipare a eventi pubblici&amp;quot;"> Green pass, Rosato (IV): "Obbligatorio per partecipare a eventi pubblici"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">01:15</span> <a href="/politica-italiana/megalizzi-boschi-iv-sua-idea-di-europa-e-suoi-valori-rimarranno-nei-nostri-cuori-49564" title="Megalizzi, Boschi (IV): &amp;quot;Sua idea di Europa e suoi valori rimarranno nei nostri cuori&amp;quot;">Megalizzi, Boschi (IV): "Sua idea di Europa e suoi valori rimarranno nei nostri cuori"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">01:00</span> <a href="/politica-locale/campidoglio-disegnare-il-futuro-nuovo-appuntamento-dedicato-ai-giovani-49563" title="Campidoglio: “Disegnare il Futuro”, nuovo appuntamento dedicato ai giovani">Campidoglio: “Disegnare il Futuro”, nuovo appuntamento dedicato ai giovani</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:45</span> <a href="/politica-italiana/covid-iv-green-pass-obbligatorio-ad-aprigliano-49559" title=" Covid, IV: green pass obbligatorio ad Aprigliano "> Covid, IV: green pass obbligatorio ad Aprigliano </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:30</span> <a href="/politica-italiana/scuola-rosato-iv-evitare-rischio-dad-con-vaccinazioni-49558" title="Scuola, Rosato (IV): &amp;quot;Evitare rischio Dad con vaccinazioni&amp;quot;">Scuola, Rosato (IV): "Evitare rischio Dad con vaccinazioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:15</span> <a href="/politica-italiana/famiglia-de-filippo-family-act-in-dirittura-d-arrivo-auspico-sostegno-di-tutti-i-gruppi-49557" title="Famiglia, De Filippo: &amp;quot;Family act in dirittura d'arrivo,  auspico sostegno  di tutti i gruppi&amp;quot;">Famiglia, De Filippo: "Family act in dirittura d'arrivo,  auspico sostegno  di tutti i gruppi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">00:00</span> <a href="/politica-italiana/ddl-zan-ungaro-iv-m5s-non-pervenuti-non-basta-una-foto-per-fare-politica-49555" title="Ddl Zan, Ungaro (IV): &amp;quot;M5S non pervenuti. Non basta una foto per fare politica&amp;quot;">Ddl Zan, Ungaro (IV): "M5S non pervenuti. Non basta una foto per fare politica"</a></li></ul><div class="mt-3 box-header-light">Venerdì 16 lug</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:45</span> <a href="/politica-estera/biden-l-unica-pandemia-che-abbiamo-e-tra-i-non-vaccinati-49550" title="Biden: &amp;quot;L'unica pandemia che abbiamo è tra i non vaccinati&amp;quot;">Biden: "L'unica pandemia che abbiamo è tra i non vaccinati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-estera/clima-onu-il-cambiamento-climatico-sta-gia-aumentando-la-frequenza-degli-eventi-estremi-49549" title="Clima, Onu: &amp;quot;Il cambiamento climatico sta già aumentando la frequenza degli eventi estremi&amp;quot;">Clima, Onu: "Il cambiamento climatico sta già aumentando la frequenza degli eventi estremi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-social/di-maio-iv-immagini-da-mania-e-benelux-ci-raccontano-di-una-strage-ecco-perche-chiediamo-il-ripristino-di-italia-sicura-49548" title="Di Maio (Iv): &amp;quot;Immagini da mania e BeNeLux ci raccontano di una strage: ecco perché chiediamo il ripristino di Italia Sicura&amp;quot;">Di Maio (Iv): "Immagini da mania e BeNeLux ci raccontano di una strage: ecco perché chiediamo il ripristino di Italia Sicura"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-social/salvini-allarmismo-su-riaperture-nonostante-i-dati-odierni-a-chi-conviene-oggi-come-allora-diffondere-paura-49547" title="Salvini: &amp;quot;Allarmismo su riaperture nonostante i dati odierni, a chi conviene, oggi come allora, diffondere paura?&amp;quot;">Salvini: "Allarmismo su riaperture nonostante i dati odierni, a chi conviene, oggi come allora, diffondere paura?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-social/germania-crosetto-vicini-ai-tedeschi-noi-abbiamo-provato-tragedie-del-genere-49546" title="Germania, Crosetto: &amp;quot;Vicini ai tedeschi, noi abbiamo provato tragedie del genere&amp;quot;">Germania, Crosetto: "Vicini ai tedeschi, noi abbiamo provato tragedie del genere"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-estera/variante-beta-quarantena-obbligatoria-per-chi-rientra-in-gb-dalla-francia-49545" title="Variante Beta, quarantena obbligatoria per chi rientra in Gb dalla Francia">Variante Beta, quarantena obbligatoria per chi rientra in Gb dalla Francia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/m5s-valutare-uso-del-green-pass-per-stadi-discoteche-e-grandi-eventi-49544" title="M5S: &amp;quot;Valutare uso del Green Pass per stadi, discoteche e grandi eventi&amp;quot;">M5S: "Valutare uso del Green Pass per stadi, discoteche e grandi eventi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/renzi-iv-il-problema-non-e-fedez-ma-a-chi-l-ha-eletto-punto-di-riferimento-della-sinistra-49543" title="Renzi (IV): &amp;quot;Il problema non è Fedez ma a chi l’ha eletto punto di riferimento della sinistra&amp;quot;">Renzi (IV): "Il problema non è Fedez ma a chi l’ha eletto punto di riferimento della sinistra"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-social/calenda-giornalisti-accusano-i-politici-d-incoerenza-poi-criticano-per-essere-stati-coerenti-49542" title="Calenda: &amp;quot;Giornalisti accusano i politici d'incoerenza, poi criticano per essere stati coerenti&amp;quot;">Calenda: "Giornalisti accusano i politici d'incoerenza, poi criticano per essere stati coerenti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/meloni-green-pass-e-un-provvedimento-economicida-che-danneggerebbe-il-turismo-49541" title="Meloni: &amp;quot;Green pass è un provvedimento economicida che danneggerebbe il turismo&amp;quot;">Meloni: "Green pass è un provvedimento economicida che danneggerebbe il turismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/vaccini-bianchi-maggiore-copertura-vaccinale-garantira-piu-sicurezza-al-rientro-a-scuola-49540" title="Vaccini, Bianchi: &amp;quot;Maggiore copertura vaccinale garantirà più sicurezza al rientro a scuola&amp;quot;">Vaccini, Bianchi: "Maggiore copertura vaccinale garantirà più sicurezza al rientro a scuola"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/cecchetti-lega-referendum-lega-ancora-presente-nelle-piazze-lombarde-questo-fine-settimana-con-oltre-400-gazebo-49539" title="Cecchetti (Lega): &amp;quot;Referendum, Lega ancora presente nelle piazze lombarde questo fine settimana, con oltre 400 gazebo&amp;quot;">Cecchetti (Lega): "Referendum, Lega ancora presente nelle piazze lombarde questo fine settimana, con oltre 400 gazebo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/pnrr-giacomoni-fi-condannati-a-crescere-sfruttiamo-vento-in-poppa-49538" title="Pnrr, Giacomoni (FI): &amp;quot;Condannati a crescere, sfruttiamo vento in poppa&amp;quot;">Pnrr, Giacomoni (FI): "Condannati a crescere, sfruttiamo vento in poppa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/scuola-bianchi-investiti-1-680-miliardi-per-la-sicurezza-fare-ogni-sforzo-per-proseguire-campagna-vaccinale-49531" title="Scuola, Bianchi: &amp;quot;Investiti 1,680 miliardi per la sicurezza. Fare ogni sforzo per proseguire campagna vaccinale”">Scuola, Bianchi: "Investiti 1,680 miliardi per la sicurezza. Fare ogni sforzo per proseguire campagna vaccinale”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-italiana/maltempo-bergamini-fi-solidarieta-alle-popolazioni-colpite-49536" title="Maltempo, Bergamini (Fi): &amp;quot;Solidarietà alle popolazioni colpite&amp;quot;">Maltempo, Bergamini (Fi): "Solidarietà alle popolazioni colpite"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/vaccini-rotta-pd-se-salvini-e-meloni-non-vogliono-vaccinarsi-lo-dicano-chiaramente-e-si-assumano-responsabilita-49530" title="Vaccini, Rotta (Pd): &amp;quot;Se Salvini e Meloni non vogliono vaccinarsi, lo dicano chiaramente e si assumano responsabilità&amp;quot;">Vaccini, Rotta (Pd): "Se Salvini e Meloni non vogliono vaccinarsi, lo dicano chiaramente e si assumano responsabilità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/boccia-destra-fiancheggia-negazionisti-con-no-a-green-pass-e-vaccini-49537" title="Boccia: &amp;quot;Destra fiancheggia negazionisti con no a green pass e vaccini&amp;quot;">Boccia: "Destra fiancheggia negazionisti con no a green pass e vaccini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/recovery-d-attis-fi-grazie-a-carfagna-e-a-forza-italia-il-40-delle-risorse-al-sud-49528" title="Recovery, D’Attis (FI): &amp;quot;Grazie a Carfagna e a Forza Italia il 40% delle risorse al sud&amp;quot;">Recovery, D’Attis (FI): "Grazie a Carfagna e a Forza Italia il 40% delle risorse al sud"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-social/mirabelli-salvinivaccinati-che-il-tuo-turno-e-arrivato-da-tempo-non-stai-dando-un-bell-esempio-49512" title="Mirabelli: &amp;quot;#Salvinivaccinati, che il tuo turno è arrivato da tempo, non stai dando un bell’esempio&amp;quot;">Mirabelli: "#Salvinivaccinati, che il tuo turno è arrivato da tempo, non stai dando un bell’esempio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/acquaroli-nelle-marche-la-situazione-e-sotto-controllo-49532" title="Acquaroli: &amp;quot;Nelle Marche la situazione è sotto controllo&amp;quot;">Acquaroli: "Nelle Marche la situazione è sotto controllo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/pnrr-labriola-fi-blindate-risorse-per-il-sud-serviti-gli-scettici-49527" title="Pnrr, Labriola (FI): &amp;quot;Blindate risorse per il sud, serviti gli scettici&amp;quot;">Pnrr, Labriola (FI): "Blindate risorse per il sud, serviti gli scettici"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/rai-romano-pd-meloni-sbaglia-bersaglio-ma-servizio-pubblico-richiede-presidenza-condivisa-49503" title="RAI, Romano (Pd): &amp;quot;Meloni sbaglia bersaglio ma servizio pubblico richiede presidenza condivisa&amp;quot;">RAI, Romano (Pd): "Meloni sbaglia bersaglio ma servizio pubblico richiede presidenza condivisa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-italiana/sileri-con-aumento-dei-casi-vi-sara-aumento-ospedalizzazioni-nel-nostro-paese-ma-non-credo-cospicuo-49529" title="Sileri: &amp;quot;Con aumento dei casi vi sarà aumento ospedalizzazioni nel nostro Paese, ma non credo cospicuo&amp;quot;">Sileri: "Con aumento dei casi vi sarà aumento ospedalizzazioni nel nostro Paese, ma non credo cospicuo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-locale/raggi-lo-stadio-della-roma-si-deve-fare-tor-di-valle-voltare-pagina-49535" title="Raggi: &amp;quot;Lo stadio della Roma si deve fare. Tor di Valle? Voltare pagina&amp;quot;">Raggi: "Lo stadio della Roma si deve fare. Tor di Valle? Voltare pagina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/pnrr-occhiuto-fi-bene-norma-per-40-risorse-al-sud-sacrosanto-aiutare-regioni-meridionali-49521" title="Pnrr, Occhiuto (FI): &amp;quot;Bene norma per 40% risorse al Sud, sacrosanto aiutare Regioni meridionali&amp;quot;">Pnrr, Occhiuto (FI): "Bene norma per 40% risorse al Sud, sacrosanto aiutare Regioni meridionali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/gkn-parlamentari-toscani-pd-sconvolti-da-atteggiamento-azienda-49501" title="GKN, parlamentari toscani PD: &amp;quot;Sconvolti da atteggiamento azienda&amp;quot;">GKN, parlamentari toscani PD: "Sconvolti da atteggiamento azienda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/rdc-rixi-truffe-a-genova-fare-chiarezza-su-caf-49526" title="Rdc, Rixi: &amp;quot;Truffe a Genova, fare chiarezza su Caf&amp;quot;">Rdc, Rixi: "Truffe a Genova, fare chiarezza su Caf"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/pnrr-siracusano-fi-dubbi-su-risorse-sud-inspiegabili-e-pretestuosi-risorse-ci-sono-49513" title="Pnrr, Siracusano (FI): &amp;quot;Dubbi su risorse Sud inspiegabili e pretestuosi, risorse ci sono&amp;quot;">Pnrr, Siracusano (FI): "Dubbi su risorse Sud inspiegabili e pretestuosi, risorse ci sono"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/olanda-lattanzio-pd-bene-picierno-su-commissione-antimafia-ue-necessaria-49500" title="Olanda, Lattanzio (Pd): &amp;quot;Bene Picierno su commissione Antimafia Ue, necessaria&amp;quot;">Olanda, Lattanzio (Pd): "Bene Picierno su commissione Antimafia Ue, necessaria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/libia-bernini-fi-su-guardia-costiera-realismo-non-propaganda-49510" title="Libia, Bernini (FI): &amp;quot;Su Guardia costiera realismo, non propaganda&amp;quot;">Libia, Bernini (FI): "Su Guardia costiera realismo, non propaganda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-italiana/pnrr-cantalamessa-lega-firmato-emendamento-a-sud-40-risorse-promessa-mantenuta-49496" title="Pnrr, Cantalamessa (Lega): &amp;quot;Firmato emendamento a Sud 40% risorse. Promessa mantenuta&amp;quot;">Pnrr, Cantalamessa (Lega): "Firmato emendamento a Sud 40% risorse. Promessa mantenuta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-locale/roma-baglio-pd-bocciata-delibera-su-assestamento-di-bilancio-raggi-ha-chiuso-49534" title="Roma, Baglio (PD): &amp;quot;Bocciata delibera su assestamento di bilancio, Raggi ha chiuso&amp;quot;">Roma, Baglio (PD): "Bocciata delibera su assestamento di bilancio, Raggi ha chiuso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/family-act-pezzopane-fare-in-fretta-per-uscire-da-inverno-demografico-49498" title="Family Act, Pezzopane: &amp;quot;Fare in fretta per uscire da inverno demografico&amp;quot;">Family Act, Pezzopane: "Fare in fretta per uscire da inverno demografico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/rdc-giacomoni-fi-tutti-i-dati-ci-dicono-che-non-funziona-voltare-pagina-49495" title="Rdc, Giacomoni (FI): &amp;quot;Tutti i dati ci dicono che non funziona, voltare pagina&amp;quot;">Rdc, Giacomoni (FI): "Tutti i dati ci dicono che non funziona, voltare pagina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/infrastrutture-lega-grazie-a-lega-parere-favorevole-a-strade-e-ferrovia-in-sicilia-49491" title="Infrastrutture, Lega: &amp;quot;Grazie a Lega parere favorevole a strade e ferrovia in Sicilia&amp;quot;">Infrastrutture, Lega: "Grazie a Lega parere favorevole a strade e ferrovia in Sicilia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-social/family-act-milanato-fi-pacchetto-consistente-di-norme-per-combattere-la-denatalita-49519" title="Family Act, Milanato (FI): &amp;quot;Pacchetto consistente di norme per combattere la denatalità&amp;quot;">Family Act, Milanato (FI): "Pacchetto consistente di norme per combattere la denatalità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/reddito-di-cittadinanza-lucaselli-fdi-strutturato-male-e-applicato-peggio-va-abolito-49516" title="Reddito di cittadinanza, Lucaselli (FdI): &amp;quot;Strutturato male e applicato peggio, va abolito&amp;quot;">Reddito di cittadinanza, Lucaselli (FdI): "Strutturato male e applicato peggio, va abolito"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-social/alluvione-germania-bernini-fi-e-il-momento-di-mostrare-quanto-grande-sia-la-solidarieta-italiana-49520" title="Alluvione Germania, Bernini (FI): &amp;quot;E' il momento di mostrare quanto grande sia la solidarietà italiana&amp;quot;">Alluvione Germania, Bernini (FI): "E' il momento di mostrare quanto grande sia la solidarietà italiana"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-locale/covid-19-il-lazio-sono-443-i-nuovi-casi-due-i-decessi-rt-e-incidenza-in-aumento-49533" title="Covid-19, il Lazio: &amp;quot;Sono 443 i nuovi casi, due i decessi. RT e incidenza in aumento&amp;quot;">Covid-19, il Lazio: "Sono 443 i nuovi casi, due i decessi. RT e incidenza in aumento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-locale/alluvione-lollobrigida-fdi-vicinanza-al-popolo-tedesco-e-al-popolo-belga-49517" title="Alluvione, Lollobrigida (FDI): &amp;quot;Vicinanza al popolo tedesco e al popolo belga&amp;quot;">Alluvione, Lollobrigida (FDI): "Vicinanza al popolo tedesco e al popolo belga"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-social/inondazioni-letta-il-disastro-che-sta-travolgendo-l-europa-ci-riguarda-tutti-49523" title="Inondazioni, Letta: &amp;quot;Il disastro che sta travolgendo l'Europa ci riguarda tutti&amp;quot;">Inondazioni, Letta: "Il disastro che sta travolgendo l'Europa ci riguarda tutti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-social/covid-burioni-nessun-vaccino-protegge-il-singolo-al-100-ma-se-tutti-si-vaccinano-il-virus-non-riesce-piu-a-circolare-49511" title="Covid, Burioni: &amp;quot;Nessun vaccino protegge il singolo al 100%, ma se tutti si vaccinano il virus non riesce più a circolare&amp;quot;">Covid, Burioni: "Nessun vaccino protegge il singolo al 100%, ma se tutti si vaccinano il virus non riesce più a circolare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-locale/roma-figliomeni-fdi-bocciata-nostra-proposta-di-assestamento-siamo-stanchi-della-solita-narrazione-grillina-49515" title="Roma, Figliomeni (FdI): &amp;quot;Bocciata nostra proposta di assestamento, siamo stanchi della solita narrazione grillina&amp;quot;">Roma, Figliomeni (FdI): "Bocciata nostra proposta di assestamento, siamo stanchi della solita narrazione grillina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-social/costa-azione-risponde-all-anm-chi-aspetta-per-anni-una-sentenza-non-e-serenissimo-49524" title="Costa (Azione) risponde all'ANM: &amp;quot;Chi aspetta per anni una sentenza non è serenissimo&amp;quot;">Costa (Azione) risponde all'ANM: "Chi aspetta per anni una sentenza non è serenissimo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/altre-notizie/covid-sileri-no-alla-quarantena-per-chi-e-vaccinato-in-doppia-dose-49522" title="Covid, Sileri: &amp;quot;No alla quarantena per chi è vaccinato in doppia dose&amp;quot;">Covid, Sileri: "No alla quarantena per chi è vaccinato in doppia dose"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-locale/elezioni-amministrative-tajani-a-milano-per-la-candidatura-a-sindaco-di-luca-bernardo-berlusconi-e-forza-italia-lo-sostengono-49518" title="Elezioni amministrative, Tajani: &amp;quot;A Milano per la candidatura a sindaco di Luca Bernardo, Berlusconi e Forza Italia lo sostengono&amp;quot;">Elezioni amministrative, Tajani: "A Milano per la candidatura a sindaco di Luca Bernardo, Berlusconi e Forza Italia lo sostengono"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-social/alluvione-meloni-solidarieta-a-germania-belgio-e-olanda-una-preghiera-per-le-vittime-49514" title="Alluvione, Meloni: &amp;quot;Solidarietà a Germania, Belgio e Olanda, una preghiera per le vittime&amp;quot;">Alluvione, Meloni: "Solidarietà a Germania, Belgio e Olanda, una preghiera per le vittime"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/covid-speranza-cambi-di-colore-dipendera-dal-tasso-di-ospedalizzazione-49525" title="Covid, Speranza: &amp;quot;Cambi di colore? Dipenderà dal tasso di ospedalizzazione&amp;quot;">Covid, Speranza: "Cambi di colore? Dipenderà dal tasso di ospedalizzazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/fantozzi-huffington-post-la-dad-e-stata-un-disastro-abbiamo-un-problema-per-la-riapertura-delle-scuole-49509" title="Fantozzi (Huffington Post): &amp;quot;La DAD è stata un disastro, abbiamo un problema per la riapertura delle scuole&amp;quot;">Fantozzi (Huffington Post): "La DAD è stata un disastro, abbiamo un problema per la riapertura delle scuole"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/candiani-lega-ll-parlamento-cincischia-i-referendum-sono-un-pungolo-49508" title="Candiani (Lega): &amp;quot;ll Parlamento cincischia, i referendum sono un pungolo&amp;quot;">Candiani (Lega): "ll Parlamento cincischia, i referendum sono un pungolo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/giustizia-cassese-il-referendum-sara-un-pungolo-troppi-magistrati-fanno-carriera-politica-49507" title="Giustizia, Cassese: &amp;quot;Il referendum sarà un pungolo. Troppi magistrati fanno carriera politica&amp;quot;">Giustizia, Cassese: "Il referendum sarà un pungolo. Troppi magistrati fanno carriera politica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/green-pass-borghi-pd-grande-fratello-orwelliano-una-boutade-49506" title="Green Pass, Borghi (PD): &amp;quot;Grande Fratello orwelliano? Una boutade&amp;quot;">Green Pass, Borghi (PD): "Grande Fratello orwelliano? Una boutade"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">15:30</span> <a href="/esclusive/esclusiva-pn-rossomando-pd-ddl-zan-molte-posizioni-le-pretestuose-con-l-obiettivo-di-affossare-la-legge-sulle-amministrative-49445" title="ESCLUSIVA PN - Rossomando (PD): &amp;quot;DDl Zan? Molte posizioni le pretestuose con l'obiettivo di affossare la legge. Sulle amministrative...&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Rossomando (PD): "DDl Zan? Molte posizioni le pretestuose con l'obiettivo di affossare la legge. Sulle amministrative..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/revelli-molti-politici-irresponsabili-come-il-gioco-da-asilo-infantile-49505" title="Revelli: &amp;quot;Molti politici irresponsabili, come il gioco da asilo infantile...&amp;quot;">Revelli: "Molti politici irresponsabili, come il gioco da asilo infantile..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/delmastro-fdi-comunicazione-aberrante-sui-vaccini-responsabilita-di-ema-e-49504" title="Delmastro (FDI): &amp;quot;Comunicazione aberrante sui vaccini, responsabilità di Ema e...&amp;quot;">Delmastro (FDI): "Comunicazione aberrante sui vaccini, responsabilità di Ema e..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/giustizia-lezzi-ex-m5s-ci-saranno-ricorsi-che-lasceranno-senza-giustizia-eventuali-vittime-49502" title="Giustizia, Lezzi (ex M5S): &amp;quot;Ci saranno ricorsi che lasceranno senza giustizia eventuali vittime&amp;quot;">Giustizia, Lezzi (ex M5S): "Ci saranno ricorsi che lasceranno senza giustizia eventuali vittime"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/geremicca-la-pace-tra-conte-e-grillo-le-informazioni-che-arrivano-sono-poche-e-contraddittorie-49499" title="Geremicca: &amp;quot;La pace tra Conte e Grillo? Le informazioni che arrivano sono poche e contraddittorie&amp;quot;">Geremicca: "La pace tra Conte e Grillo? Le informazioni che arrivano sono poche e contraddittorie"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-italiana/galli-lega-in-italia-abbiamo-distrutto-la-linea-principale-del-automotive-49497" title="Galli (Lega): &amp;quot;In Italia abbiamo distrutto la linea principale del automotive&amp;quot;">Galli (Lega): "In Italia abbiamo distrutto la linea principale del automotive"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/sommi-la-riforma-della-giustizia-e-un-punto-dirimente-conte-dovra-incontrare-draghi-49494" title="Sommi: &amp;quot;La riforma della giustizia è un punto dirimente. Conte dovrà incontrare Draghi...&amp;quot;">Sommi: "La riforma della giustizia è un punto dirimente. Conte dovrà incontrare Draghi..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-italiana/chicco-testa-i-5-stelle-siedono-dall-inizio-su-una-montagna-di-contraddizioni-dall-uno-vale-uno-a-tutto-il-resto-49493" title="Chicco Testa: &amp;quot;I 5 Stelle siedono dall'inizio su una montagna di contraddizioni: dall'uno vale uno a tutto il resto&amp;quot;">Chicco Testa: "I 5 Stelle siedono dall'inizio su una montagna di contraddizioni: dall'uno vale uno a tutto il resto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/rampini-la-cura-e-piu-sviluppo-economico-non-bisogna-propugnare-un-ambientalismo-49492" title="Rampini: &amp;quot;La cura è più sviluppo economico. Non bisogna propugnare un ambientalismo...&amp;quot;">Rampini: "La cura è più sviluppo economico. Non bisogna propugnare un ambientalismo..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/bersani-green-pass-non-ci-vuole-einstein-e-una-questione-di-buon-senso-49490" title="Bersani: &amp;quot;Green Pass? Non ci vuole Einstein, è una questione di buon senso&amp;quot;">Bersani: "Green Pass? Non ci vuole Einstein, è una questione di buon senso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-italiana/iss-aumenta-il-numero-di-nuovi-casi-non-associati-a-catene-di-trasmissione-49489" title="ISS: &amp;quot;Aumenta il numero di nuovi casi non associati a catene di trasmissione&amp;quot;">ISS: "Aumenta il numero di nuovi casi non associati a catene di trasmissione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/toscana-giani-169-nuovi-casi-nelle-ultime-24-ore-49488" title="Toscana, Giani: &amp;quot;169 nuovi casi nelle ultime 24 ore&amp;quot;">Toscana, Giani: "169 nuovi casi nelle ultime 24 ore"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-sarli-ac-ddl-zan-quanta-ipocrisia-nel-dibattito-ogni-legge-puo-essere-migliorata-tuttavia-49444" title="ESCLUSIVA PN - Sarli (AC): &amp;quot;DDl Zan? Quanta ipocrisia nel dibattito! Ogni legge può essere migliorata, tuttavia...&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Sarli (AC): "DDl Zan? Quanta ipocrisia nel dibattito! Ogni legge può essere migliorata, tuttavia..."</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-2193" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/17/17b2d454346037f1f73d6d7bf8dac396-64503-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Rossomando (PD): &quot;DDl Zan? Molte posizioni le pretestuose con l'obiettivo di affossare la legge. Sulle amministrative...&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-rossomando-pd-ddl-zan-molte-posizioni-le-pretestuose-con-l-obiettivo-di-affossare-la-legge-sulle-amministrative-49445" title="ESCLUSIVA PN - Rossomando (PD): &quot;DDl Zan? Molte posizioni le pretestuose con l'obiettivo di affossare la legge. Sulle amministrative...&quot;">ESCLUSIVA PN - Rossomando (PD): "DDl Zan? Molte posizioni le pretestuose con l'obiettivo di affossare la legge. Sulle amministrative..."</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/economia/alitalia-assessore-lazio-di-berardino-subito-confronto-su-piano-industriale-e-prospettiva-occupazionale-49562" title="Alitalia, assessore Lazio Di Berardino: &quot;Subito confronto su piano industriale e prospettiva occupazionale&quot;">Alitalia, assessore Lazio Di Berardino: "Subito confronto su piano industriale e prospettiva occupazionale"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/renzi-io-con-salvini-sul-green-pass-sto-con-macron-zone-rosse-per-49556" title="Renzi: &quot;Io con Salvini? Sul Green Pass sto con Macron. Zone rosse per...&quot;">Renzi: "Io con Salvini? Sul Green Pass sto con Macron. Zone rosse per..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/de-luca-se-arrivassero-zone-gialle-la-colpa-e-di-figliuolo-e-speranza-49579" title="De Luca: &quot;Se arrivassero zone gialle la colpa è di Figliuolo e Speranza&quot;">De Luca: "Se arrivassero zone gialle la colpa è di Figliuolo e Speranza"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/sostegni-bis-autonomi-e-p-iva-rinvio-tasse-serve-esenzione-totale-per-biennio-2021-2022-49561" title="Sostegni Bis, Autonomi e P.Iva: &quot;Rinvio tasse? Serve esenzione totale per biennio 2021-2022&quot;">Sostegni Bis, Autonomi e P.Iva: "Rinvio tasse? Serve esenzione totale per biennio 2021-2022"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/ddl-zan-ungaro-iv-m5s-non-pervenuti-non-basta-una-foto-per-fare-politica-49555" title="Ddl Zan, Ungaro (IV): &quot;M5S non pervenuti. Non basta una foto per fare politica&quot;">Ddl Zan, Ungaro (IV): "M5S non pervenuti. Non basta una foto per fare politica"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/procedura-d-infrazione-da-ue-per-ungheria-e-polonia-il-motivo-49477" title="Procedura d'infrazione da UE per Ungheria e polonia: il motivo">Procedura d'infrazione da UE per Ungheria e polonia: il motivo</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/toccafondi-iv-dad-disastro-educativo-vaccinazione-di-massa-per-evitarla-ancora-49479" title="Toccafondi (Iv): &quot;Dad disastro educativo. Vaccinazione di massa per evitarla ancora&quot;">Toccafondi (Iv): "Dad disastro educativo. Vaccinazione di massa per evitarla ancora"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/covid-burioni-nessun-vaccino-protegge-il-singolo-al-100-ma-se-tutti-si-vaccinano-il-virus-non-riesce-piu-a-circolare-49511" title="Covid, Burioni: &quot;Nessun vaccino protegge il singolo al 100%, ma se tutti si vaccinano il virus non riesce più a circolare&quot;">Covid, Burioni: "Nessun vaccino protegge il singolo al 100%, ma se tutti si vaccinano il virus non riesce più a circolare"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/rai-anzaldi-iv-meloni-non-tiri-in-ballo-mattarella-per-nascondere-suo-fallimento-49482" title="Rai: Anzaldi (Iv), “Meloni non tiri in ballo Mattarella per nascondere suo fallimento”">Rai: Anzaldi (Iv), “Meloni non tiri in ballo Mattarella per nascondere suo fallimento”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/cecchetti-lega-referendum-lega-ancora-presente-nelle-piazze-lombarde-questo-fine-settimana-con-oltre-400-gazebo-49539" title="Cecchetti (Lega): &quot;Referendum, Lega ancora presente nelle piazze lombarde questo fine settimana, con oltre 400 gazebo&quot;">Cecchetti (Lega): "Referendum, Lega ancora presente nelle piazze lombarde questo fine settimana, con oltre 400 gazebo"</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/2f/2fbe835f19b36a58b28f397b3fa1dfc6-06527-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Clima, Lega: pacchetto Ue sacrifica imprese su altare ideologia green"><a class="mb-0 font-weight-bold" href="/politica-estera/clima-lega-pacchetto-ue-sacrifica-imprese-su-altare-ideologia-green-49606" title="Clima, Lega: pacchetto Ue sacrifica imprese su altare ideologia green">Clima, Lega: pacchetto Ue sacrifica imprese su altare ideologia green</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 15 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-15-luglio-2021-48759" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 15 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 15 luglio 2021</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini: &quot;Allarmismo su riaperture nonostante i dati odierni, a chi conviene, oggi come allora, diffondere paura?&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/salvini-allarmismo-su-riaperture-nonostante-i-dati-odierni-a-chi-conviene-oggi-come-allora-diffondere-paura-49547" title="Salvini: &quot;Allarmismo su riaperture nonostante i dati odierni, a chi conviene, oggi come allora, diffondere paura?&quot;">Salvini: "Allarmismo su riaperture nonostante i dati odierni, a chi conviene, oggi come allora, diffondere paura?"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="Renzi (IV): &quot;Il problema non è Fedez ma a chi l’ha eletto punto di riferimento della sinistra&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/renzi-iv-il-problema-non-e-fedez-ma-a-chi-l-ha-eletto-punto-di-riferimento-della-sinistra-49543" title="Renzi (IV): &quot;Il problema non è Fedez ma a chi l’ha eletto punto di riferimento della sinistra&quot;">Renzi (IV): "Il problema non è Fedez ma a chi l’ha eletto punto di riferimento della sinistra"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Alluvione, Meloni: &quot;Solidarietà a Germania, Belgio e Olanda, una preghiera per le vittime&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/alluvione-meloni-solidarieta-a-germania-belgio-e-olanda-una-preghiera-per-le-vittime-49514" title="Alluvione, Meloni: &quot;Solidarietà a Germania, Belgio e Olanda, una preghiera per le vittime&quot;">Alluvione, Meloni: "Solidarietà a Germania, Belgio e Olanda, una preghiera per le vittime"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="VIDEO - Capezzone: &quot;Finta pax Grillo-Conte, rischio Green pass&quot;ca">
				<a class="mb-0 font-weight-bold" href="/altre-notizie/video-capezzone-finta-pax-grillo-conte-rischio-green-pass-ca-49476" title="VIDEO - Capezzone: &quot;Finta pax Grillo-Conte, rischio Green pass&quot;ca">VIDEO - Capezzone: "Finta pax Grillo-Conte, rischio Green pass"ca</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="Sicurezza, Draghi: &quot;Viviamo una fase decisiva per il futuro dell'Italia&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/sicurezza-draghi-viviamo-una-fase-decisiva-per-il-futuro-dell-italia-49455" title="Sicurezza, Draghi: &quot;Viviamo una fase decisiva per il futuro dell'Italia&quot;">Sicurezza, Draghi: "Viviamo una fase decisiva per il futuro dell'Italia"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
