<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano</title>		<meta name="description" content="Dopo un intenso confronto tecnico, la Commissione Europea ha approvato il nuovo regime di incentivazione per la produzione di.">
<meta name="keywords" content="Mite">
<meta name="news_keywords" content="Mite">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano">
<meta name="twitter:description" content="Dopo un intenso confronto tecnico, la Commissione Europea ha approvato il nuovo regime di incentivazione per la produzione di biometano.&amp;nbsp;&amp;nbsp;&amp;nbsp;

In particolare, la Commissione ha adottato...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/c5/c575172182be0263b31ca6beb492e68e-33613-oooz0000.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/energia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919">
<meta property="og:description" content="Dopo un intenso confronto tecnico, la Commissione Europea ha approvato il nuovo regime di incentivazione per la produzione di biometano.&amp;nbsp;&amp;nbsp;&amp;nbsp;

In particolare, la Commissione ha adottato...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/c5/c575172182be0263b31ca6beb492e68e-33613-oooz0000.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/energia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/energia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/energia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919"},"headline":"Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano","articleSection":"Politica italiana","description":"Dopo un intenso confronto tecnico, la Commissione Europea ha approvato il nuovo regime di incentivazione per la produzione di biometano.&nbsp;&nbsp;&nbsp;\r\n\r\nIn particolare, la Commissione ha adottato...","datePublished":"2022-08-09T16:00:01+02:00","dateModified":"2022-08-09T16:01:47+02:00","author":{"@type":"Person","name":"Christian Pravat\u00e0"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/c5/c575172182be0263b31ca6beb492e68e-33613-oooz0000.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/e2669ab99892aab197e29c0f2e584648.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://cmp.quantcast.com' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				if (args[0] === 'init' && typeof args[3] === 'object') {
					args[3] = { ...args[3], tag_version: 'V2' };
				}
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						if (event && event.source && event.source.postMessage) {
							event.source.postMessage(returnMsg, '*');
						}
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}

var tcfGoogleConsent = "0";
var tcfGoogleConsentInt = 0;
__tcfapi("addEventListener", 2, function(tcData, success) {
	if (success && (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded")) {
		if (typeof tcData.vendor.consents[755] !== "undefined" && tcData.vendor.consents[755] === true) {
			tcfGoogleConsent = "1";
			tcfGoogleConsentInt = 1;
					} else {
			tcfGoogleConsent = "-1";
			tcfGoogleConsentInt = -1;
					}
	}
});

</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '30';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '9 agosto ore 16:41';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/network/desktop/970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/network/desktop/300x250-btf', [[300, 250], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-7027" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/c5/c575172182be0263b31ca6beb492e68e-33613-oooz0000.jpeg" alt="Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt">Dopo un intenso confronto tecnico, la Commissione Europea ha approvato il nuovo regime di incentivazione per la produzione di biometano.</span><span style="border:1pt none windowtext; font-size:13.5pt; margin:0px; padding:0cm"><span style="margin:0px">&nbsp;</span></span><span style="font-size:13.5pt">&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">In particolare, la Commissione ha adottato la decisione finale con la quale ha riconosciuto la compatibilit&agrave; dello Schema di Aiuto notificato dall&rsquo;Italia con il Trattato Europeo.<span style="border:1pt none windowtext; margin:0px; padding:0cm"><span style="margin:0px">&nbsp;</span></span>&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">Il programma di incentivazione sar&agrave; finanziato attraverso il Pnrr con 1,7 miliardi di euro, per sostenere la costruzione di impianti di produzione di biometano sostenibile nuovi o riconvertiti da precedenti produzioni, in attuazione delle indicazioni europee riportati nel piano RePowerEu.<span style="border:1pt none windowtext; margin:0px; padding:0cm"><span style="margin:0px">&nbsp;</span><span style="margin:0px">&nbsp;</span></span>&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">L&rsquo;approccio privilegia l&rsquo;economia circolare e la riconversione riguarda in particolare la produzione di biogas connesso ad attivit&agrave; agricole.&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">L&rsquo;Aiuto prevede un contributo del 40% sull&rsquo;investimento e una tariffa incentivante sul biometano prodotto per 15 anni; l&rsquo;accesso avverr&agrave; tramite aste che si svolgeranno dal 2022 al 2024.&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">La misura rappresenta uno strumento qualificante per la decarbonizzazione di molti impieghi dell&rsquo;energia ed &egrave; pi&ugrave; che mai rilevante oggi, in un contesto in cui l&rsquo;Italia &egrave; impegnata a ridurre il<span style="border:1pt none windowtext; margin:0px; padding:0cm"><span style="margin:0px">&nbsp;</span></span>consumo di gas naturale e la propria dipendenza da fonti energetiche estere. Dunque, il biometano come vettore per ridurre le emissioni di CO2, contribuendo allo stesso tempo all&rsquo;efficienza e alla sicurezza energetica.&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">Dopo l&rsquo;approvazione del regime di Aiuto, sar&agrave; adottato il decreto attuativo della misura PNRR.&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">Sempre sul tema del biometano, &egrave; stato inoltre firmato dal Ministro Cingolani il&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www.mite.gov.it/sites/default/files/archivio/allegati/CEE/305.05-08-2022_interpretativo_del_DM_2marzo2018.pdf&amp;source=gmail&amp;ust=1660137059391000&amp;usg=AOvVaw0BDJMvMoXgpIs0woDbc6_1" href="https://www.mite.gov.it/sites/default/files/archivio/allegati/CEE/305.05-08-2022_interpretativo_del_DM_2marzo2018.pdf" rel="noreferrer" style="text-decoration-line: none; color: rgb(66, 133, 244);" target="_blank" title="https://www.mite.gov.it/sites/default/files/archivio/allegati/CEE/305.05-08-2022_interpretativo_del_DM_2marzo2018.pdf">decreto ministeriale del 5 agosto 2022</a>, interpretativo del DM 2 marzo 2018 sugli incentivi per la produzione del biometano.&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">Il testo&nbsp;chiarisce alcuni aspetti legati all&rsquo;applicazione del decreto dal DM 2 marzo 2018, attualmente in vigore, destinato a incentivare il biometano immesso nel sistema dei trasporti mediante un meccanismo d&rsquo;obbligo a carico dei soggetti che utilizzano carburanti fossili.<span style="border:1pt none windowtext; margin:0px; padding:0cm"><span style="margin:0px">&nbsp;</span></span>&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">Il decreto definisce in particolare il momento in cui matura il diritto al riconoscimento dell&rsquo;incentivo per la produzione del biometano e il termine entro cui tale diritto debba essere esercitato, pena la sua decadenza, che &egrave; stato fissato al 31 dicembre 2023.&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">Il decreto, inviato dal MiTE alla Gazzetta Ufficiale, entrer&agrave; in vigore il giorno dopo la sua pubblicazione.&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">&nbsp;&nbsp;</span></p>

<p style="background:white; color:#000000; font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; line-height:13.8pt; margin-bottom:0.0001pt; margin-left:0cm; margin-right:0cm; margin-top:0cm; text-align:justify"><span style="font-size:13.5pt; margin:0px">Il complesso delle misure adottate consentir&agrave; al settore agricolo di contribuire al conseguimento degli obiettivi di decarbonizzazione dell&rsquo;economia italiana, ma anche alla riduzione del fabbisogno di gas russo e al miglioramento della sicurezza dell&#39;approvvigionamento di gas. Al contempo, le misure accelereranno lo sviluppo dell&rsquo;economia circolare con l&rsquo;utilizzo dei rifiuti, residui e sottoprodotti nella produzione di energia.<span style="border:1pt none windowtext; margin:0px; padding:0cm"><span style="margin:0px">&nbsp;</span></span>&nbsp;&nbsp;</span></p>
</span></div>
		<div class="col-12"><script>var embedVideoPlayer = false;</script>
</div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Mar 09 agosto 2022 alle 16:00</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=2">Christian Pravatà</a></span>
					<span class="text-nowrap">/ Twitter: <a href="https://twitter.com/Christianpravat" target="_blank">@Christianpravat</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','82919')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fenergia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fenergia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/a1/a199a079cedfc991bef89eb3b8a067b8-02187-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="ANPI, Casu (PD): &quot;Non dimenticheremo mai Mario Fiorentini&quot;"></div><a href="/politica-italiana/anpi-casu-pd-non-dimenticheremo-mai-mario-fiorentini-82921" title="ANPI, Casu (PD): &quot;Non dimenticheremo mai Mario Fiorentini&quot;"><b>ANPI, Casu (PD): "Non dimenticheremo mai Mario Fiorentini"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/99/99a031d61ebadd87b7db89dd2ce93fcf-02800-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Elezioni, Rotta: &quot;Flat tax misura iniqua, ingiusta e regressiva&quot;"></div><a href="/politica-italiana/elezioni-rotta-flat-tax-misura-iniqua-ingiusta-e-regressiva-82920" title="Elezioni, Rotta: &quot;Flat tax misura iniqua, ingiusta e regressiva&quot;"><b>Elezioni, Rotta: "Flat tax misura iniqua, ingiusta e regressiva"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/c5/c575172182be0263b31ca6beb492e68e-33613-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano"></div><a href="/politica-italiana/energia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919" title="Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano"><b>Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/2e/2e87165d73643fc4904632e1e2921ddd-18782-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Di Maio: &quot;Serve legge sul clima&quot;"></div><a href="/politica-italiana/di-maio-serve-legge-sul-clima-82918" title="Di Maio: &quot;Serve legge sul clima&quot;"><b>Di Maio: "Serve legge sul clima"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/95/95f81046451a65c511ec35f0e3d6f964-64461-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Berlusconi: &quot;Noi seri. Non creeremo nuovo deficit&quot;"></div><a href="/politica-italiana/berlusconi-noi-seri-non-creeremo-nuovo-deficit-82917" title="Berlusconi: &quot;Noi seri. Non creeremo nuovo deficit&quot;"><b>Berlusconi: "Noi seri. Non creeremo nuovo deficit"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/c7/c7db4ac15e5ffd62cce6f4922b875db2-28344-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Ue, Pignedoli (M5s): &quot;Aceto balsamico va tutelato, stop Slovenia doveroso&quot;"></div><a href="/politica-italiana/ue-pignedoli-m5s-aceto-balsamico-va-tutelato-stop-slovenia-doveroso-82916" title="Ue, Pignedoli (M5s): &quot;Aceto balsamico va tutelato, stop Slovenia doveroso&quot;"><b>Ue, Pignedoli (M5s): "Aceto balsamico va tutelato, stop Slovenia doveroso"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/40/4079c5c3628da6aa573f6e646b4e65ad-08426-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Ravetto (Lega), “Condannato a soli 8 mesi turista che picchiò a sangue ragazza in Campo de’ Fiori, pene certe e severe”"></div><a href="/politica-italiana/ravetto-lega-condannato-a-soli-8-mesi-turista-che-picchio-a-sangue-ragazza-in-campo-de-fiori-pene-certe-e-severe-82915" title="Ravetto (Lega), “Condannato a soli 8 mesi turista che picchiò a sangue ragazza in Campo de’ Fiori, pene certe e severe”"><b>Ravetto (Lega), “Condannato a soli 8 mesi turista che picchiò a sangue ragazza in Campo de’ Fiori, pene certe e severe”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Elezioni, Bernini (Fi): &quot;Popolarismo nostra stella polare&quot;"></div><a href="/politica-italiana/elezioni-bernini-fi-popolarismo-nostra-stella-polare-82914" title="Elezioni, Bernini (Fi): &quot;Popolarismo nostra stella polare&quot;"><b>Elezioni, Bernini (Fi): "Popolarismo nostra stella polare"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/cc/cc007ea93441567f0cb4f02486f6b8a0-58296-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Salvini: &quot;A sinistra litigano su tutto, noi abbiamo idea di tasse precisa&quot;"></div><a href="/politica-italiana/salvini-a-sinistra-litigano-su-tutto-noi-abbiamo-idea-di-tasse-precisa-82913" title="Salvini: &quot;A sinistra litigano su tutto, noi abbiamo idea di tasse precisa&quot;"><b>Salvini: "A sinistra litigano su tutto, noi abbiamo idea di tasse precisa"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/0c/0c8d132d1a12d4813f46446ffebb8979-75210-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Elezioni, Rauti (FdI): &quot;Priorità ridurre tasse imprese-cittadini&quot;"></div><a href="/politica-italiana/elezioni-rauti-fdi-priorita-ridurre-tasse-imprese-cittadini-82910" title="Elezioni, Rauti (FdI): &quot;Priorità ridurre tasse imprese-cittadini&quot;"><b>Elezioni, Rauti (FdI): "Priorità ridurre tasse imprese-cittadini"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Martedì 09 ago</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-locale/montecatini-terme-il-sindaco-baroncini-fondamentale-la-proposta-della-lega-sulla-flat-tax-82922" title="Montecatini Terme, il sindaco Baroncini: &amp;quot;Fondamentale la proposta della Lega sulla flat tax&amp;quot;!">Montecatini Terme, il sindaco Baroncini: "Fondamentale la proposta della Lega sulla flat tax"!</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-italiana/anpi-casu-pd-non-dimenticheremo-mai-mario-fiorentini-82921" title="ANPI, Casu (PD): &amp;quot;Non dimenticheremo mai Mario Fiorentini&amp;quot;">ANPI, Casu (PD): "Non dimenticheremo mai Mario Fiorentini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/elezioni-rotta-flat-tax-misura-iniqua-ingiusta-e-regressiva-82920" title="Elezioni, Rotta: &amp;quot;Flat tax misura iniqua, ingiusta e regressiva&amp;quot;">Elezioni, Rotta: "Flat tax misura iniqua, ingiusta e regressiva"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/energia-mite-approvati-dalla-commissione-europea-gli-incentivi-per-la-produzione-di-biometano-82919" title="Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano">Energia, Mite: approvati dalla Commissione europea gli incentivi per la produzione di biometano</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/di-maio-serve-legge-sul-clima-82918" title="Di Maio: &amp;quot;Serve legge sul clima&amp;quot;">Di Maio: "Serve legge sul clima"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/berlusconi-noi-seri-non-creeremo-nuovo-deficit-82917" title="Berlusconi: &amp;quot;Noi seri. Non creeremo nuovo deficit&amp;quot;">Berlusconi: "Noi seri. Non creeremo nuovo deficit"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/ue-pignedoli-m5s-aceto-balsamico-va-tutelato-stop-slovenia-doveroso-82916" title="Ue, Pignedoli (M5s): &amp;quot;Aceto balsamico va tutelato, stop Slovenia doveroso&amp;quot;">Ue, Pignedoli (M5s): "Aceto balsamico va tutelato, stop Slovenia doveroso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:20</span> <a href="/politica-italiana/ravetto-lega-condannato-a-soli-8-mesi-turista-che-picchio-a-sangue-ragazza-in-campo-de-fiori-pene-certe-e-severe-82915" title="Ravetto (Lega), “Condannato a soli 8 mesi turista che picchiò a sangue ragazza in Campo de’ Fiori, pene certe e severe”">Ravetto (Lega), “Condannato a soli 8 mesi turista che picchiò a sangue ragazza in Campo de’ Fiori, pene certe e severe”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:10</span> <a href="/politica-italiana/elezioni-bernini-fi-popolarismo-nostra-stella-polare-82914" title="Elezioni, Bernini (Fi): &amp;quot;Popolarismo nostra stella polare&amp;quot;">Elezioni, Bernini (Fi): "Popolarismo nostra stella polare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/sondaggi-politici/sondaggio-quorum-youtrend-per-sky-tg24-8-italiani-su-10-non-si-fidano-piu-della-politica-82901" title="Sondaggio Quorum/YouTrend per Sky TG24: 8 italiani su 10 non si fidano più della politica">Sondaggio Quorum/YouTrend per Sky TG24: 8 italiani su 10 non si fidano più della politica</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-italiana/salvini-a-sinistra-litigano-su-tutto-noi-abbiamo-idea-di-tasse-precisa-82913" title="Salvini: &amp;quot;A sinistra litigano su tutto, noi abbiamo idea di tasse precisa&amp;quot;">Salvini: "A sinistra litigano su tutto, noi abbiamo idea di tasse precisa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-estera/covid-kyriakides-commissario-ue-salute-paesi-ue-dispongano-di-vaccini-adattati-alle-varianti-82912" title="Covid, Kyriakides (commissario Ue Salute): &amp;quot;Paesi Ue dispongano di vaccini adattati alle varianti&amp;quot;">Covid, Kyriakides (commissario Ue Salute): "Paesi Ue dispongano di vaccini adattati alle varianti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/elezioni-rauti-fdi-priorita-ridurre-tasse-imprese-cittadini-82910" title="Elezioni, Rauti (FdI): &amp;quot;Priorità ridurre tasse imprese-cittadini&amp;quot;">Elezioni, Rauti (FdI): "Priorità ridurre tasse imprese-cittadini"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-social/elezioni-mandelli-nuovo-simbolo-fi-racchiude-storia-valori-e-posizione-in-ue-82909" title="Elezioni, Mandelli: &amp;quot;Nuovo simbolo FI racchiude storia, valori e posizione in Ue&amp;quot;">Elezioni, Mandelli: "Nuovo simbolo FI racchiude storia, valori e posizione in Ue"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/di-battista-in-una-riunione-di-maio-mi-disse-non-metterti-contro-di-noi-ecco-la-fine-che-ha-fatto-82908" title="Di Battista: &amp;quot;In una riunione Di Maio mi disse 'non metterti contro di noi'. Ecco la fine che ha fatto...&amp;quot;">Di Battista: "In una riunione Di Maio mi disse 'non metterti contro di noi'. Ecco la fine che ha fatto..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-social/mario-fiorentini-nobili-iv-guida-e-testimone-impareggiabile-di-memoria-e-futuro-82911" title="Mario Fiorentini, Nobili (IV): &amp;quot;Guida e testimone impareggiabile di memoria e futuro&amp;quot;">Mario Fiorentini, Nobili (IV): "Guida e testimone impareggiabile di memoria e futuro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-italiana/elezioni-slitta-al-weekend-direzione-pd-su-programma-e-liste-82907" title="Elezioni, slitta al weekend direzione Pd su programma e liste">Elezioni, slitta al weekend direzione Pd su programma e liste</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-estera/ue-pignedoli-m5s-aceto-balsamico-va-tutelato-stop-a-slovenia-doveroso-82906" title="Ue, Pignedoli (M5S): &amp;quot;Aceto balsamico va tutelato, stop a Slovenia doveroso&amp;quot;">Ue, Pignedoli (M5S): "Aceto balsamico va tutelato, stop a Slovenia doveroso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/elezioni-iannone-fdi-osceni-manifesti-di-giorgia-meloni-imbrattati-a-napoli-non-cediamo-a-provocazioni-82905" title="Elezioni, Iannone (FdI): &amp;quot;Osceni manifesti di Giorgia Meloni imbrattati a Napoli, non cediamo a provocazioni&amp;quot;">Elezioni, Iannone (FdI): "Osceni manifesti di Giorgia Meloni imbrattati a Napoli, non cediamo a provocazioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/m5s-di-battista-molti-non-mi-vogliono-da-grillo-a-fico-per-una-serie-di-ragioni-82904" title="M5S, Di Battista: &amp;quot;Molti non mi vogliono, da Grillo a Fico, per una serie di ragioni&amp;quot;">M5S, Di Battista: "Molti non mi vogliono, da Grillo a Fico, per una serie di ragioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/elezioni-fi-presentera-simbolo-berlusconi-presidente-2018-con-scritta-ppe-82903" title="Elezioni, FI presenterà simbolo Berlusconi presidente 2018 con scritta Ppe">Elezioni, FI presenterà simbolo Berlusconi presidente 2018 con scritta Ppe</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-estera/ucraina-altre-due-navi-con-70000-tonnellate-di-grano-partite-dal-porto-di-chornomorsk-82902" title="Ucraina: altre due navi con 70000 tonnellate di grano partite dal porto di Chornomorsk">Ucraina: altre due navi con 70000 tonnellate di grano partite dal porto di Chornomorsk</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-italiana/conte-centrodestra-rivendica-pnrr-che-ha-contrastato-ledendo-interesse-italia-82899" title="Conte: “Centrodestra rivendica Pnrr che ha contrastato ledendo interesse Italia”">Conte: “Centrodestra rivendica Pnrr che ha contrastato ledendo interesse Italia”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-italiana/toti-il-terzo-polo-di-calenda-non-sa-scegliere-compagni-di-strada-per-tre-giorni-82897" title="Toti: “Il terzo polo di Calenda? Non sa scegliere compagni di strada per tre giorni...”">Toti: “Il terzo polo di Calenda? Non sa scegliere compagni di strada per tre giorni...”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/altre-notizie/caldo-coldiretti-al-via-la-raccolta-delle-mele-in-italia-5-82898" title="Caldo, Coldiretti: al via la raccolta delle mele in Italia (+5%)">Caldo, Coldiretti: al via la raccolta delle mele in Italia (+5%)</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/altre-notizie/fauci-il-virus-ci-ha-preso-in-giro-per-due-anni-e-mezzo-82896" title="Fauci: “Il virus ci ha preso in giro per due anni e mezzo“">Fauci: “Il virus ci ha preso in giro per due anni e mezzo“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-italiana/fornaro-leu-flat-tax-e-regalo-ai-ricchi-82895" title="Fornaro (LeU): “Flat  tax è regalo ai ricchi“">Fornaro (LeU): “Flat  tax è regalo ai ricchi“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/energia-mazzetti-fi-da-noi-mix-per-superare-ricatti-e-speculazione-82893" title="Energia: Mazzetti (FI),” Da noi mix per superare ricatti e speculazione”">Energia: Mazzetti (FI),” Da noi mix per superare ricatti e speculazione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-italiana/della-vedova-patto-con-pd-per-sconfiggere-destra-82900" title="Della Vedova: “Patto con Pd per sconfiggere destra“">Della Vedova: “Patto con Pd per sconfiggere destra“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/politica-italiana/salvini-se-meloni-prende-voto-in-piu-sara-premier-82894" title="Salvini: “Se Meloni prende voto in più sarà premier“">Salvini: “Se Meloni prende voto in più sarà premier“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/altre-notizie/bassetti-non-e-possibile-avere-in-italia-ancora-tanti-decessi-situazione-grave-82892" title="Bassetti: “Non è possibile avere in Italia ancora tanti decessi, situazione grave”">Bassetti: “Non è possibile avere in Italia ancora tanti decessi, situazione grave”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-italiana/lupi-nci-centro-si-costruisce-solo-nel-centrodestra-82891" title="Lupi (Nci): “Centro si costruisce solo nel centrodestra“">Lupi (Nci): “Centro si costruisce solo nel centrodestra“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/berlusconi-se-mi-candido-vedremo-82890" title="Berlusconi: “Se mi candido? Vedremo“">Berlusconi: “Se mi candido? Vedremo“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/altre-notizie/pfizer-e-biontech-iniziano-trial-vaccino-contro-le-varianti-ba-4-e-ba-5-82889" title="Pfizer e Biontech iniziano trial vaccino contro le varianti BA.4 e BA.5">Pfizer e Biontech iniziano trial vaccino contro le varianti BA.4 e BA.5</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-estera/zelensky-contro-ricatto-nucleare-russo-serve-risposta-82888" title="Zelensky: &amp;quot;Contro ricatto nucleare russo serve risposta&amp;quot;">Zelensky: "Contro ricatto nucleare russo serve risposta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/bonino-ci-devono-essere-due-calenda-82887" title="Bonino: &amp;quot;Ci devono essere due Calenda&amp;quot;">Bonino: "Ci devono essere due Calenda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/renzi-porte-aperte-a-calenda-uniti-facciamo-il-botto-82886" title="Renzi: &amp;quot;Porte aperte a Calenda. Uniti facciamo il botto&amp;quot;">Renzi: "Porte aperte a Calenda. Uniti facciamo il botto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/politica-italiana/calenda-con-renzi-accordo-ne-scontato-ne-banale-82885" title="Calenda: &amp;quot;Con Renzi accordo né scontato né banale&amp;quot;">Calenda: "Con Renzi accordo né scontato né banale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/fratoianni-da-calenda-possibile-aspettarsi-di-tutto-in-base-a-umore-e-veti-82884" title="Fratoianni: “Da Calenda possibile aspettarsi di tutto in base a umore e veti”">Fratoianni: “Da Calenda possibile aspettarsi di tutto in base a umore e veti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:15</span> <a href="/politica-italiana/elezioni-bitonci-lega-flat-tax-giusta-e-sostenibilissima-82864" title="Elezioni: Bitonci (Lega), &amp;quot;Flat tax giusta e sostenibilissima&amp;quot;">Elezioni: Bitonci (Lega), "Flat tax giusta e sostenibilissima"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/quotidiani/domani-altro-che-europeista-meloni-vuole-trasformare-l-italia-nella-polonia-82883" title="Domani - Altro che europeista Meloni vuole trasformare l’Italia nella Polonia">Domani - Altro che europeista Meloni vuole trasformare l’Italia nella Polonia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/quotidiani/il-mattino-porte-aperte-a-calenda-82882" title="Il Mattino - &amp;quot;Porte aperte a Calenda&amp;quot;">Il Mattino - "Porte aperte a Calenda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/quotidiani/la-stampa-la-flat-tax-di-salvini-costa-80-miliardi-82881" title="La Stampa - La Flat Tax di Salvini costa 80 miliardi">La Stampa - La Flat Tax di Salvini costa 80 miliardi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/il-tempo-la-rivoluzione-delle-tasse-82880" title="Il Tempo - La rivoluzione delle tasse">Il Tempo - La rivoluzione delle tasse</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/avvenire-lega-e-fi-il-ritorno-dei-tassapiattisti-82879" title="Avvenire - Lega e Fi, il ritorno dei «tassapiattisti»">Avvenire - Lega e Fi, il ritorno dei «tassapiattisti»</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/libero-calenda-confessa-tornero-con-il-pd-82878" title="Libero - Calenda confessa «Tornerò con il Pd»">Libero - Calenda confessa «Tornerò con il Pd»</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/il-secolo-xix-aspi-ecco-frodi-e-truffe-82877" title="Il Secolo XIX - &amp;quot;Aspi, ecco frodi e truffe&amp;quot;">Il Secolo XIX - "Aspi, ecco frodi e truffe"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-verita-in-italia-danni-da-vaccino-enormemente-sottostimati-82876" title="La Verità -  In Italia danni da vaccino enormemente sottostimati ">La Verità -  In Italia danni da vaccino enormemente sottostimati </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/resto-del-carlino-calenda-e-renzi-a-un-passo-dall-intesa-82875" title="Resto del Carlino - Calenda e Renzi a un passo dall'intesa">Resto del Carlino - Calenda e Renzi a un passo dall'intesa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-palazzo-chigi-meloni-si-candida-82874" title="Corriere della  Sera - Palazzo Chigi, Meloni si candida">Corriere della  Sera - Palazzo Chigi, Meloni si candida</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:20</span> <a href="/quotidiani/la-repubblica-calenda-frena-su-renzi-82873" title="La Repubblica - Calenda frena su Renzi">La Repubblica - Calenda frena su Renzi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:10</span> <a href="/quotidiani/il-fatto-quotidiano-pd-al-palo-m5s-al-voto-destre-coi-morti-viventi-82871" title="Il Fatto Quotidiano - Pd al palo, M5S al voto, destre coi morti viventi">Il Fatto Quotidiano - Pd al palo, M5S al voto, destre coi morti viventi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:00</span> <a href="/quotidiani/il-manifesto-gli-sfascisti-82870" title="Il Manifesto – Gli sfascisti">Il Manifesto – Gli sfascisti</a></li></ul><div class="mt-3 box-header-light">Lunedì 08 ago</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-social/ascani-pd-nostra-priorita-e-investire-sulla-scuola-82869" title="Ascani (PD): &amp;quot;Nostra priorità è investire sulla scuola&amp;quot;">Ascani (PD): "Nostra priorità è investire sulla scuola"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-social/marcinelle-garavini-iv-triste-tentativo-meloni-di-sfruttare-migrazioni-come-bandierina-elettorale-82868" title="Marcinelle, Garavini (IV): &amp;quot;Triste tentativo Meloni di sfruttare migrazioni come bandierina elettorale&amp;quot;">Marcinelle, Garavini (IV): "Triste tentativo Meloni di sfruttare migrazioni come bandierina elettorale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-italiana/ambiente-potenti-lega-sforamento-di-benzene-a-stagno-serve-risposta-da-eni-82867" title="Ambiente, Potenti (Lega): &amp;quot;Sforamento di benzene a Stagno, serve risposta da Eni&amp;quot;">Ambiente, Potenti (Lega): "Sforamento di benzene a Stagno, serve risposta da Eni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/renzi-letta-e-la-quintessenza-dell-errore-strategico-82866" title="Renzi: &amp;quot;Letta è la quintessenza dell'errore strategico&amp;quot;">Renzi: "Letta è la quintessenza dell'errore strategico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-italiana/tajani-il-centro-esiste-e-si-chiama-forza-italia-82865" title="Tajani: &amp;quot;Il centro esiste e si chiama Forza Italia&amp;quot;">Tajani: "Il centro esiste e si chiama Forza Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-social/pnrr-p-de-luca-pd-sovranisti-chiariscano-posizione-invece-di-attaccare-i-giornalisti-82857" title="Pnrr, P. De Luca (PD): &amp;quot;Sovranisti chiariscano posizione invece di attaccare i giornalisti&amp;quot;">Pnrr, P. De Luca (PD): "Sovranisti chiariscano posizione invece di attaccare i giornalisti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/fratoianni-si-sarebbe-demenziale-fare-campagna-elettorale-di-litigi-82863" title="Fratoianni (SI): &amp;quot;Sarebbe demenziale fare campagna elettorale di litigi&amp;quot;">Fratoianni (SI): "Sarebbe demenziale fare campagna elettorale di litigi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-italiana/siglato-patto-tra-pri-e-matteo-renzi-82862" title="Siglato patto tra Pri e Matteo Renzi ">Siglato patto tra Pri e Matteo Renzi </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/tajani-su-berlusconi-sto-insistendo-affinche-si-candidi-82861" title="Tajani su Berlusconi: &amp;quot;Sto insistendo affinché si candidi&amp;quot;">Tajani su Berlusconi: "Sto insistendo affinché si candidi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-italiana/elezioni-calenda-su-questione-firme-abbiamo-verificato-esenzione-82860" title="Elezioni, Calenda: &amp;quot;Su questione firme abbiamo verificato esenzione&amp;quot;">Elezioni, Calenda: "Su questione firme abbiamo verificato esenzione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/mancini-pd-flat-tax-tipica-misura-della-destra-ingiusta-e-insostenibile-82855" title="Mancini (PD): &amp;quot;Flat Tax? Tipica misura della destra, ingiusta e insostenibile&amp;quot;">Mancini (PD): "Flat Tax? Tipica misura della destra, ingiusta e insostenibile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-social/flat-tax-durigon-lega-secondo-zingaretti-crea-ingiustizie-con-lui-irpef-lazio-piu-alta-d-italia-82856" title="Flat tax, Durigon (Lega): &amp;quot;Secondo Zingaretti crea ingiustizie. Con lui Irpef Lazio più alta d'Italia&amp;quot;">Flat tax, Durigon (Lega): "Secondo Zingaretti crea ingiustizie. Con lui Irpef Lazio più alta d'Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-italiana/elezioni-mule-fi-nostro-programma-condiviso-da-tutto-il-centrodestra-82853" title="Elezioni, Mulé (FI): &amp;quot;Nostro programma condiviso da tutto il centrodestra&amp;quot;">Elezioni, Mulé (FI): "Nostro programma condiviso da tutto il centrodestra"</a></li><li class="text-nowrap text-truncate pre-FF9900"><span class="small mr-1 date">21:41</span> <a href="/l-editoriale/non-chiamateli-bamboccioni-82859" title="NON CHIAMATELI &amp;quot;BAMBOCCIONI&amp;quot;">NON CHIAMATELI "BAMBOCCIONI"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/elezioni-ascani-pd-la-nostra-priorita-sara-un-grande-investimento-sulla-scuola-82850" title="Elezioni, Ascani (PD): &amp;quot;La nostra priorità sarà un grande investimento sulla scuola&amp;quot;">Elezioni, Ascani (PD): "La nostra priorità sarà un grande investimento sulla scuola"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/elezioni-rixi-lega-letta-e-il-pd-hanno-provato-la-grande-ammucchiata-82854" title="Elezioni, Rixi (Lega): &amp;quot;Letta e il Pd hanno provato la grande ammucchiata&amp;quot;">Elezioni, Rixi (Lega): "Letta e il Pd hanno provato la grande ammucchiata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-italiana/elezioni-della-vedova-incomprensibile-la-scelta-di-calenda-82858" title="Elezioni, Della Vedova: &amp;quot;Incomprensibile la scelta di Calenda&amp;quot;">Elezioni, Della Vedova: "Incomprensibile la scelta di Calenda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-italiana/elezioni-tinagli-pd-unico-partito-in-grado-di-arginare-il-pericolo-della-destra-al-governo-82851" title="Elezioni, Tinagli: &amp;quot;PD unico partito in grado di arginare il pericolo della destra al governo&amp;quot;">Elezioni, Tinagli: "PD unico partito in grado di arginare il pericolo della destra al governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-social/marcinelle-tajani-polemica-sulla-memoria-dei-nostri-connazionali-andrebbe-evitata-82849" title="Marcinelle, Tajani: &amp;quot;Polemica sulla memoria dei nostri connazionali andrebbe evitata&amp;quot;">Marcinelle, Tajani: "Polemica sulla memoria dei nostri connazionali andrebbe evitata"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/elezioni-giani-calenda-un-voltafaccia-il-pd-esce-con-grande-onore-82848" title="Elezioni, Giani: &amp;quot;Calenda un voltafaccia, il PD esce con grande onore&amp;quot;">Elezioni, Giani: "Calenda un voltafaccia, il PD esce con grande onore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/elezioni-entourage-di-maio-ore-decisive-bisogna-unire-e-costruire-82846" title="Elezioni, entourage Di Maio: &amp;quot;Ore decisive. Bisogna unire e costruire&amp;quot;">Elezioni, entourage Di Maio: "Ore decisive. Bisogna unire e costruire"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/elezioni-calenda-l-accordo-lo-ha-rotto-letta-renzi-noi-stiamo-raccogliendo-le-firme-82852" title="Elezioni, Calenda: &amp;quot;L'accordo lo ha rotto Letta. Renzi? Noi stiamo raccogliendo le firme...&amp;quot;">Elezioni, Calenda: "L'accordo lo ha rotto Letta. Renzi? Noi stiamo raccogliendo le firme..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-italiana/elezioni-m5s-quasi-duemila-cittadini-hanno-scelto-di-autocandidarsi-82847" title="Elezioni, M5S: &amp;quot;Quasi duemila cittadini hanno scelto di autocandidarsi&amp;quot;">Elezioni, M5S: "Quasi duemila cittadini hanno scelto di autocandidarsi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-italiana/elezioni-salvini-tornare-ai-decreti-sicurezza-per-garantire-sicurezza-e-salvare-vite-82845" title="Elezioni, Salvini: &amp;quot;Tornare ai Decreti Sicurezza per garantire sicurezza e salvare vite&amp;quot;">Elezioni, Salvini: "Tornare ai Decreti Sicurezza per garantire sicurezza e salvare vite"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/elezioni-conte-sistema-e-potentati-economici-ci-temono-82844" title="Elezioni, Conte: “Sistema e potentati economici ci temono“">Elezioni, Conte: “Sistema e potentati economici ci temono“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-italiana/elezioni-tajani-governo-lo-decidono-italiani-non-agenzia-rating-82843" title="Elezioni, Tajani: “Governo lo decidono italiani, non agenzia rating”">Elezioni, Tajani: “Governo lo decidono italiani, non agenzia rating”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-social/elezioni-zingaretti-pd-flat-tax-della-destra-aumenta-ingiustizie-82842" title="Elezioni, Zingaretti (PD): “Flat tax della destra aumenta ingiustizie”">Elezioni, Zingaretti (PD): “Flat tax della destra aumenta ingiustizie”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-social/elezioni-crosetto-insultatemi-pure-ma-non-sono-fascista-82841" title="Elezioni, Crosetto: “Insultatemi pure, ma non sono fascista”">Elezioni, Crosetto: “Insultatemi pure, ma non sono fascista”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/altre-notizie/covid-il-bollettino-di-oggi-aumentano-i-decessi-tasso-di-positivita-stabile-82840" title="Covid, il bollettino di oggi: aumentano i decessi, tasso di positività stabile">Covid, il bollettino di oggi: aumentano i decessi, tasso di positività stabile</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-social/colombia-orlando-all-insediamento-del-presidente-petro-sua-elezione-e-svolta-82839" title="Colombia, Orlando all’insediamento del presidente Petro: “Sua elezione è svolta”">Colombia, Orlando all’insediamento del presidente Petro: “Sua elezione è svolta”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/elezioni-paragone-italexit-fascista-e-chi-ha-imposto-obbligo-vaccinale-82838" title="Elezioni, Paragone (Italexit): “Fascista è chi ha imposto obbligo vaccinale”">Elezioni, Paragone (Italexit): “Fascista è chi ha imposto obbligo vaccinale”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-italiana/elezioni-salvini-flat-tax-al-15-anche-ai-dipendenti-82837" title="Elezioni, Salvini: “Flat tax al 15% anche ai dipendenti”">Elezioni, Salvini: “Flat tax al 15% anche ai dipendenti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-italiana/elezioni-mule-fi-calenda-sprovveduto-a-digiuno-di-strategia-politica-82836" title="Elezioni, Mulè (FI): “Calenda sprovveduto a digiuno di strategia politica”">Elezioni, Mulè (FI): “Calenda sprovveduto a digiuno di strategia politica”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/elezioni-della-vedova-europa-calenda-racconta-balle-82835" title="Elezioni, Della Vedova (+Europa): “Calenda racconta balle”">Elezioni, Della Vedova (+Europa): “Calenda racconta balle”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/elezioni-pizzarotti-con-calenda-c-e-assoluta-sovrapposizione-82834" title="Elezioni, Pizzarotti: “Con Calenda c’è assoluta sovrapposizione“">Elezioni, Pizzarotti: “Con Calenda c’è assoluta sovrapposizione“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/elezioni-m5s-raggi-di-battista-e-casalino-non-sono-tra-candidati-82833" title="Elezioni, M5S: Raggi, Di Battista e Casalino non sono tra candidati">Elezioni, M5S: Raggi, Di Battista e Casalino non sono tra candidati</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/bellucci-fdi-la-sinistra-monopolizza-i-quotidiani-con-le-sue-comiche-elettorali-82832" title="Bellucci (FDI): &amp;quot;La sinistra monopolizza i quotidiani con le sue comiche elettorali&amp;quot;">Bellucci (FDI): "La sinistra monopolizza i quotidiani con le sue comiche elettorali"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/zingaretti-la-flat-tax-della-destra-aumenta-le-ingiustizie-rende-meno-progressivo-il-fisco-e-penalizza-chi-ha-meno-82831" title="Zingaretti: &amp;quot;La flat tax della destra aumenta le ingiustizie, rende meno progressivo il fisco e penalizza chi ha meno&amp;quot;">Zingaretti: "La flat tax della destra aumenta le ingiustizie, rende meno progressivo il fisco e penalizza chi ha meno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-italiana/infrastrutture-pd-a-lega-unico-governo-a-bloccare-tav-e-stato-quello-gialloverde-82830" title="Infrastrutture, Pd a Lega: unico governo a bloccare Tav è stato quello gialloverde">Infrastrutture, Pd a Lega: unico governo a bloccare Tav è stato quello gialloverde</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/salvini-e-come-ci-va-in-spiaggia-o-in-barca-il-signor-calenda-in-giacca-e-cravatta-82829" title="Salvini: &amp;quot;E come ci va in spiaggia o in barca il signor Calenda, in giacca e cravatta?&amp;quot;">Salvini: "E come ci va in spiaggia o in barca il signor Calenda, in giacca e cravatta?"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/basilicata-maimone-chiede-ad-audrey-azoulay-unesco-di-attribuire-a-maratea-il-titolo-di-patrimonio-mondiale-dell-umanita-82828" title="Basilicata, Maimone chiede ad Audrey Azoulay (Unesco) di attribuire a Maratea il titolo di Patrimonio Mondiale dell'Umanità ">Basilicata, Maimone chiede ad Audrey Azoulay (Unesco) di attribuire a Maratea il titolo di Patrimonio Mondiale dell'Umanità </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-locale/rifiuti-m5s-roma-gualtieri-accusa-raggi-ma-dimentica-nostro-piano-per-ama-che-fine-ha-fatto-82827" title="Rifiuti, M5s Roma: “Gualtieri accusa Raggi ma dimentica nostro piano per Ama, che fine ha fatto?”">Rifiuti, M5s Roma: “Gualtieri accusa Raggi ma dimentica nostro piano per Ama, che fine ha fatto?”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/sicurezza-ciampi-pd-pisa-citta-insicura-e-fallimento-lega-82826" title="Sicurezza, Ciampi (Pd): &amp;quot;Pisa città insicura, è fallimento Lega&amp;quot;">Sicurezza, Ciampi (Pd): "Pisa città insicura, è fallimento Lega"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-italiana/elezioni-adinolfi-apli-letta-non-vuole-vincere-le-elezioni-82825" title="Elezioni, Adinolfi (APLI): &amp;quot;Letta non vuole vincere le elezioni&amp;quot;">Elezioni, Adinolfi (APLI): "Letta non vuole vincere le elezioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-italiana/elezioni-fragomeli-pd-centrodestra-litiga-e-sparisce-la-lista-su-futuri-ministri-82824" title="Elezioni, Fragomeli (Pd): &amp;quot;Centrodestra litiga e sparisce la lista su futuri ministri&amp;quot;">Elezioni, Fragomeli (Pd): "Centrodestra litiga e sparisce la lista su futuri ministri"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-locale/vaiolo-d-amato-iniziate-a-spallanzani-prime-somministrazioni-vaccino-82823" title="Vaiolo, D'Amato: &amp;quot;Iniziate a Spallanzani prime somministrazioni vaccino&amp;quot;">Vaiolo, D'Amato: "Iniziate a Spallanzani prime somministrazioni vaccino"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-locale/latina-pacifico-ci-zingaretti-usa-autostrada-per-propaganda-elettorale-82822" title="Latina, Pacifico (CI): “Zingaretti usa autostrada per propaganda elettorale”">Latina, Pacifico (CI): “Zingaretti usa autostrada per propaganda elettorale”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/marcinelle-p-de-luca-pd-da-giorgia-meloni-polemica-grave-82821" title="Marcinelle, P. De Luca (PD): &amp;quot;Da Giorgia Meloni polemica grave&amp;quot;">Marcinelle, P. De Luca (PD): "Da Giorgia Meloni polemica grave"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-italiana/marcinelle-bellanova-iv-quella-storia-e-la-storia-di-tutti-noi-82820" title="Marcinelle, Bellanova (IV): &amp;quot;Quella storia è la storia di tutti noi&amp;quot;">Marcinelle, Bellanova (IV): "Quella storia è la storia di tutti noi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-estera/erdogan-non-ci-saranno-vincitori-dialogo-unica-via-82819" title="Erdogan: &amp;quot;Non ci saranno vincitori, dialogo unica via&amp;quot;">Erdogan: "Non ci saranno vincitori, dialogo unica via"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/calenda-letta-ha-fatto-patto-con-chi-e-comunista-82818" title="Calenda: &amp;quot;Letta ha fatto patto con chi è comunista&amp;quot; ">Calenda: "Letta ha fatto patto con chi è comunista" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/bonaccini-a-calenda-in-solitudine-non-si-ottiene-granche-82816" title="Bonaccini a Calenda: &amp;quot;In solitudine non si ottiene granché&amp;quot;">Bonaccini a Calenda: "In solitudine non si ottiene granché"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-italiana/infrastrutture-lega-pd-alleato-con-oppositori-tav-e-grandi-opere-82815" title="Infrastrutture, Lega: &amp;quot;Pd alleato con oppositori Tav e grandi opere&amp;quot;">Infrastrutture, Lega: "Pd alleato con oppositori Tav e grandi opere"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:50</span> <a href="/politica-locale/scuola-roma-mattia-pd-vi-municipio-garantisca-trasporto-scolastico-dal-13-settembre-82808" title="Scuola Roma, Mattia (Pd): &amp;quot;VI Municipio garantisca trasporto scolastico dal 13 settembre&amp;quot;">Scuola Roma, Mattia (Pd): "VI Municipio garantisca trasporto scolastico dal 13 settembre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:40</span> <a href="/politica-italiana/magi-calenda-incoerente-eppure-diceva-parola-data-va-mantenuta-82814" title="Magi: &amp;quot;Calenda incoerente eppure diceva parola data va mantenuta&amp;quot;">Magi: "Calenda incoerente eppure diceva parola data va mantenuta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-social/marcinelle-fregolent-iv-oggi-come-allora-non-dimentichiamo-morti-sul-lavoro-82813" title="Marcinelle, Fregolent (IV): &amp;quot;Oggi come allora non dimentichiamo morti sul lavoro&amp;quot;">Marcinelle, Fregolent (IV): "Oggi come allora non dimentichiamo morti sul lavoro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:20</span> <a href="/politica-italiana/marcinelle-mura-pd-meloni-rispetto-caduti-lavoro-e-sfruttamento-82809" title="Marcinelle, Mura (Pd): &amp;quot;Meloni rispetto caduti lavoro e sfruttamento&amp;quot;">Marcinelle, Mura (Pd): "Meloni rispetto caduti lavoro e sfruttamento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:10</span> <a href="/politica-italiana/malan-fdi-per-la-sinistra-problemi-si-risolvono-con-nuove-tasse-e-spese-82812" title="Malan (FdI): &amp;quot;Per la sinistra problemi si risolvono con nuove tasse e spese&amp;quot;">Malan (FdI): "Per la sinistra problemi si risolvono con nuove tasse e spese"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:01</span> <a href="/politica-italiana/elezioni-marrocco-fi-chi-dara-fiducia-a-globetrotter-della-politica-82811" title="Elezioni, Marrocco (FI): &amp;quot;Chi darà fiducia a globetrotter della politica?&amp;quot;">Elezioni, Marrocco (FI): "Chi darà fiducia a globetrotter della politica?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:50</span> <a href="/politica-social/danti-iv-filorussi-nostrani-tacciono-su-base-militare-russa-in-serbia-82807" title="Danti (IV): &amp;quot;Filorussi nostrani tacciono su base militare russa in Serbia&amp;quot;">Danti (IV): "Filorussi nostrani tacciono su base militare russa in Serbia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:40</span> <a href="/politica-italiana/marcinelle-fina-pd-ricordare-disastro-che-ha-segnato-storia-della-nostra-emigrazione-82806" title="Marcinelle, Fina (Pd): &amp;quot;Ricordare disastro che ha segnato storia della nostra emigrazione&amp;quot;">Marcinelle, Fina (Pd): "Ricordare disastro che ha segnato storia della nostra emigrazione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-social/bonelli-verdi-oggi-calenda-e-miglior-alleato-della-destra-estrema-82805" title="Bonelli (Verdi): &amp;quot;Oggi Calenda è miglior alleato della destra estrema&amp;quot;">Bonelli (Verdi): "Oggi Calenda è miglior alleato della destra estrema"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-italiana/conte-e-sotto-gli-occhi-di-tutti-il-disastro-politico-82804" title="Conte: &amp;quot;È sotto gli occhi di tutti il disastro politico&amp;quot;">Conte: "È sotto gli occhi di tutti il disastro politico"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/salvini-non-mi-appassiona-dibattito-tra-terzi-poli-quarti-poli-renzi-e-calenda-82803" title="Salvini: &amp;quot;Non mi appassiona dibattito tra Terzi Poli, Quarti Poli, Renzi e Calenda&amp;quot;">Salvini: "Non mi appassiona dibattito tra Terzi Poli, Quarti Poli, Renzi e Calenda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/elezioni-mandelli-fi-pd-vuole-creare-fronte-unito-per-demonizzare-cdx-82800" title="Elezioni, Mandelli (FI): &amp;quot;Pd vuole creare fronte unito per demonizzare cdx&amp;quot;">Elezioni, Mandelli (FI): "Pd vuole creare fronte unito per demonizzare cdx"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-italiana/elezioni-bergamini-fi-sinistra-dica-qualcosa-di-sinistra-basta-odio-centrodestra-82810" title="Elezioni: Bergamini (FI), &amp;quot;Sinistra dica qualcosa di sinistra. Basta odio centrodestra&amp;quot;">Elezioni: Bergamini (FI), "Sinistra dica qualcosa di sinistra. Basta odio centrodestra"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-italiana/marcinelle-anzaldi-iv-la-lanterna-del-minatore-sopravvissuto-illumini-la-campagna-elettorale-82802" title="Marcinelle: Anzaldi (Iv), &amp;quot;La lanterna del minatore sopravvissuto illumini la campagna elettorale&amp;quot;">Marcinelle: Anzaldi (Iv), "La lanterna del minatore sopravvissuto illumini la campagna elettorale"</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-7023" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b9/b92ebb1eeddfbe4d59e774a535cfd4ce-96686-oooz0000.jpeg" alt="ESCLUSIVA PN - Ceccardi (Lega): &quot;La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan...&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-ceccardi-lega-la-nato-deve-occuparsi-del-mediterraneo-a-partire-dalla-libia-abbiamo-gia-visto-cosa-e-riuscito-a-fare-erdogan-80751" title="ESCLUSIVA PN - Ceccardi (Lega): &quot;La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan...&quot;">ESCLUSIVA PN - Ceccardi (Lega): "La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan..."</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/9c/9cb554662211ebbea1d3185abce1a157-07177-oooz0000.jpg" alt="NON CHIAMATELI &quot;BAMBOCCIONI&quot;"><a class="mb-0 font-weight-bold" href="/l-editoriale/non-chiamateli-bamboccioni-82859" title="NON CHIAMATELI &quot;BAMBOCCIONI&quot;">NON CHIAMATELI "BAMBOCCIONI"</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/della-vedova-patto-con-pd-per-sconfiggere-destra-82900" title="Della Vedova: “Patto con Pd per sconfiggere destra“">Della Vedova: “Patto con Pd per sconfiggere destra“</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/renzi-porte-aperte-a-calenda-uniti-facciamo-il-botto-82886" title="Renzi: &quot;Porte aperte a Calenda. Uniti facciamo il botto&quot;">Renzi: "Porte aperte a Calenda. Uniti facciamo il botto"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/m5s-di-battista-molti-non-mi-vogliono-da-grillo-a-fico-per-una-serie-di-ragioni-82904" title="M5S, Di Battista: &quot;Molti non mi vogliono, da Grillo a Fico, per una serie di ragioni&quot;">M5S, Di Battista: "Molti non mi vogliono, da Grillo a Fico, per una serie di ragioni"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/il-fatto-quotidiano-pd-al-palo-m5s-al-voto-destre-coi-morti-viventi-82871" title="Il Fatto Quotidiano - Pd al palo, M5S al voto, destre coi morti viventi">Il Fatto Quotidiano - Pd al palo, M5S al voto, destre coi morti viventi</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-verita-in-italia-danni-da-vaccino-enormemente-sottostimati-82876" title="La Verità -  In Italia danni da vaccino enormemente sottostimati ">La Verità -  In Italia danni da vaccino enormemente sottostimati </a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/calenda-con-renzi-accordo-ne-scontato-ne-banale-82885" title="Calenda: &quot;Con Renzi accordo né scontato né banale&quot;">Calenda: "Con Renzi accordo né scontato né banale"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/resto-del-carlino-calenda-e-renzi-a-un-passo-dall-intesa-82875" title="Resto del Carlino - Calenda e Renzi a un passo dall'intesa">Resto del Carlino - Calenda e Renzi a un passo dall'intesa</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/il-secolo-xix-aspi-ecco-frodi-e-truffe-82877" title="Il Secolo XIX - &quot;Aspi, ecco frodi e truffe&quot;">Il Secolo XIX - "Aspi, ecco frodi e truffe"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/corriere-della-sera-palazzo-chigi-meloni-si-candida-82874" title="Corriere della  Sera - Palazzo Chigi, Meloni si candida">Corriere della  Sera - Palazzo Chigi, Meloni si candida</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/bonino-ci-devono-essere-due-calenda-82887" title="Bonino: &quot;Ci devono essere due Calenda&quot;">Bonino: "Ci devono essere due Calenda"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/sicurezza-durigon-lega-terrore-a-roma-lamorgese-dov-e-82801" title="Sicurezza: Durigon (Lega),&quot; terrore a Roma, Lamorgese dov'é?&quot;">Sicurezza: Durigon (Lega)," terrore a Roma, Lamorgese dov'é?"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/vaiolo-d-amato-iniziate-a-spallanzani-prime-somministrazioni-vaccino-82823" title="Vaiolo, D'Amato: &quot;Iniziate a Spallanzani prime somministrazioni vaccino&quot;">Vaiolo, D'Amato: "Iniziate a Spallanzani prime somministrazioni vaccino"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/siglato-patto-tra-pri-e-matteo-renzi-82862" title="Siglato patto tra Pri e Matteo Renzi ">Siglato patto tra Pri e Matteo Renzi </a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/danti-iv-filorussi-nostrani-tacciono-su-base-militare-russa-in-serbia-82807" title="Danti (IV): &quot;Filorussi nostrani tacciono su base militare russa in Serbia&quot;">Danti (IV): "Filorussi nostrani tacciono su base militare russa in Serbia"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/martinelli-ferrara-m5s-fu-tragedia-del-lavoro-e-dell-immigrazione-82795" title="Martinelli, Ferrara (M5S): &quot;Fu tragedia del lavoro e dell'immigrazione&quot;">Martinelli, Ferrara (M5S): "Fu tragedia del lavoro e dell'immigrazione"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/zingaretti-calenda-ha-tradito-i-suoi-elettori-82791" title="Zingaretti: &quot;Calenda ha tradito i suoi elettori&quot;">Zingaretti: "Calenda ha tradito i suoi elettori"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/economia/cottarelli-flat-tax-redistribuisce-meno-e-al-23-ha-alto-costo-per-stato-82798" title="Cottarelli: &quot;Flat tax redistribuisce meno e al 23% ha alto costo per Stato&quot; ">Cottarelli: "Flat tax redistribuisce meno e al 23% ha alto costo per Stato" </a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/zingaretti-la-flat-tax-della-destra-aumenta-le-ingiustizie-rende-meno-progressivo-il-fisco-e-penalizza-chi-ha-meno-82831" title="Zingaretti: &quot;La flat tax della destra aumenta le ingiustizie, rende meno progressivo il fisco e penalizza chi ha meno&quot;">Zingaretti: "La flat tax della destra aumenta le ingiustizie, rende meno progressivo il fisco e penalizza chi ha meno"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/conte-di-battista-e-interlocutore-serio-e-privilegiato-82788" title="Conte: &quot;Di Battista è interlocutore serio e privilegiato&quot;">Conte: "Di Battista è interlocutore serio e privilegiato"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/renzi-letta-e-la-quintessenza-dell-errore-strategico-82866" title="Renzi: &quot;Letta è la quintessenza dell'errore strategico&quot;">Renzi: "Letta è la quintessenza dell'errore strategico"</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Veronica  Mandalà</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/80/804459d9e14caa45031a088574eda384-48665-oooz0000.jpeg" alt="Covid, Kyriakides (commissario Ue Salute): &quot;Paesi Ue dispongano di vaccini adattati alle varianti&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/covid-kyriakides-commissario-ue-salute-paesi-ue-dispongano-di-vaccini-adattati-alle-varianti-82912" title="Covid, Kyriakides (commissario Ue Salute): &quot;Paesi Ue dispongano di vaccini adattati alle varianti&quot;">Covid, Kyriakides (commissario Ue Salute): "Paesi Ue dispongano di vaccini adattati alle varianti"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-oooz0000.jpeg" alt="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-le-malattie-sessualmente-trasmissibili-la-sifilide-78468" title="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide">La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-oooz0000.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/66/661567bc23fc3ede20371b1b8d712f33-97908-oooz0000.jpg" alt="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini: “Se Meloni prende voto in più sarà premier“">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/salvini-se-meloni-prende-voto-in-piu-sara-premier-82894" title="Salvini: “Se Meloni prende voto in più sarà premier“">Salvini: “Se Meloni prende voto in più sarà premier“</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="Il Mattino - &quot;Porte aperte a Calenda&quot;">
				<a class="mb-0 font-weight-bold" href="/quotidiani/il-mattino-porte-aperte-a-calenda-82882" title="Il Mattino - &quot;Porte aperte a Calenda&quot;">Il Mattino - "Porte aperte a Calenda"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="La Stampa - La Flat Tax di Salvini costa 80 miliardi">
				<a class="mb-0 font-weight-bold" href="/quotidiani/la-stampa-la-flat-tax-di-salvini-costa-80-miliardi-82881" title="La Stampa - La Flat Tax di Salvini costa 80 miliardi">La Stampa - La Flat Tax di Salvini costa 80 miliardi</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Il Fatto Quotidiano - Pd al palo, M5S al voto, destre coi morti viventi">
				<a class="mb-0 font-weight-bold" href="/quotidiani/il-fatto-quotidiano-pd-al-palo-m5s-al-voto-destre-coi-morti-viventi-82871" title="Il Fatto Quotidiano - Pd al palo, M5S al voto, destre coi morti viventi">Il Fatto Quotidiano - Pd al palo, M5S al voto, destre coi morti viventi</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Fratoianni">NICOLA FRATOIANNI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-fratoianni.png" alt="Fratoianni (SI): &quot;Sarebbe demenziale fare campagna elettorale di litigi&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/fratoianni-si-sarebbe-demenziale-fare-campagna-elettorale-di-litigi-82863" title="Fratoianni (SI): &quot;Sarebbe demenziale fare campagna elettorale di litigi&quot;">Fratoianni (SI): "Sarebbe demenziale fare campagna elettorale di litigi"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a id="displayConsentUiLink" href="#">Consenso Cookie</a> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
					<script>document.getElementById('displayConsentUiLink').addEventListener('click',function(event){event.preventDefault();__tcfapi('displayConsentUi',2,function(){});},false);</script>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
