<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Covid, Sileri: &quot;Discesa curva si avr&agrave; a met&agrave; luglio, nessuna stretta&quot;</title>		<meta name="description" content="Pierpaolo Sileri, sottosegretario alla Salute, ipotizza che la discesa della curva di questa ondata pandemica avr&amp;agrave; inizio &amp;quot;tra.">
<meta name="keywords" content="Pierpaolo Sileri">
<meta name="news_keywords" content="Pierpaolo Sileri">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid, Sileri: &quot;Discesa curva si avr&agrave; a met&agrave; luglio, nessuna stretta&quot;">
<meta name="twitter:description" content="Pierpaolo Sileri, sottosegretario alla Salute, ipotizza che la discesa della curva di questa ondata pandemica avr&amp;agrave; inizio &amp;quot;tra un paio di settimane&amp;quot;. Intervenendo a &amp;#39;Omnibus&amp;#39;...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/8f/8f1ab441a255ab8292cf193c66e2ba05-31998-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Covid, Sileri: &quot;Discesa curva si avr&agrave; a met&agrave; luglio, nessuna stretta&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/covid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889">
<meta property="og:description" content="Pierpaolo Sileri, sottosegretario alla Salute, ipotizza che la discesa della curva di questa ondata pandemica avr&amp;agrave; inizio &amp;quot;tra un paio di settimane&amp;quot;. Intervenendo a &amp;#39;Omnibus&amp;#39;...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/8f/8f1ab441a255ab8292cf193c66e2ba05-31998-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/covid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/covid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889?utm_source=dlvr.it&utm_medium=twitter/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/covid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889"},"headline":"Covid, Sileri: \"Discesa curva si avr\u00e0 a met\u00e0 luglio, nessuna stretta\"","articleSection":"Politica italiana","description":"Pierpaolo Sileri, sottosegretario alla Salute, ipotizza che la discesa della curva di questa ondata pandemica avr&agrave; inizio &quot;tra un paio di settimane&quot;. Intervenendo a &#39;Omnibus&#39;...","datePublished":"2022-07-05T11:00:57+02:00","dateModified":"2022-07-05T11:02:50+02:00","author":{"@type":"Person","name":"Veronica  Mandal\u00e0"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/8f/8f1ab441a255ab8292cf193c66e2ba05-31998-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/c7abcdc83b83f7ece4bf0cc312454e93.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://cmp.quantcast.com' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				if (args[0] === 'init' && typeof args[3] === 'object') {
					args[3] = { ...args[3], tag_version: 'V2' };
				}
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						if (event && event.source && event.source.postMessage) {
							event.source.postMessage(returnMsg, '*');
						}
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}

var tcfGoogleConsent = "0";
var tcfGoogleConsentInt = 0;
__tcfapi("addEventListener", 2, function(tcData, success) {
	if (success && (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded")) {
		if (typeof tcData.vendor.consents[755] !== "undefined" && tcData.vendor.consents[755] === true) {
			tcfGoogleConsent = "1";
			tcfGoogleConsentInt = 1;
					} else {
			tcfGoogleConsent = "-1";
			tcfGoogleConsentInt = -1;
					}
	}
});

</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '20';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '5 luglio ore 11:32';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-68947" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Covid, Sileri: "Discesa curva si avrà a metà luglio, nessuna stretta"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/8f/8f1ab441a255ab8292cf193c66e2ba05-31998-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Covid, Sileri: &quot;Discesa curva si avrà a metà luglio, nessuna stretta&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p><b>Pierpaolo Sileri</b>, sottosegretario alla Salute, ipotizza che la discesa della curva di questa ondata pandemica avr&agrave; inizio &quot;<i>tra un paio di settimane</i>&quot;. Intervenendo a &#39;Omnibus&#39; su La7, Sileri ha aggiunto che &quot;i<i>l famoso plateau ci sar&agrave; a met&agrave; luglio, poi cominceranno a calare i casi&quot;</i>. Al momento, prosegue, non sono previste &quot;<i>nuove strette</i>&quot; per il contenimento dei contagi.&nbsp;&quot;<i>Guardiamo con ottimismo alla possibilit&agrave; di un vaccino aggiornato in autunno, aspettiamo la fine di questa ondata</i>&quot; ha aggiunto il sottosegretario. &quot;<i>Vedremo il picco in due settimane e poi, ripeto, una discesa, cos&igrave; come &egrave; avvenuto altri Paesi europei</i>&quot; conclude Sileri.</p>
</span></div>
		<div class="col-12"><script>var embedVideoPlayer = false;</script>
</div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Mar 05 luglio 2022 alle 11:00</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=26">Veronica  Mandalà</a></span>
					<span class="text-nowrap">/ Twitter: <a href="https://twitter.com/very_mandi" target="_blank">@very_mandi</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','79889')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  target="_blank" rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fcovid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fcovid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/d7/d7753079fef8413c247c7d44b8bf1948-88391-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Big Tech, Basso (Lega): &quot;Dsa occasione mancata, da Ue tentativo di bavaglio a libertà espressione&quot;"></div><a href="/politica-italiana/big-tech-basso-lega-dsa-occasione-mancata-da-ue-tentativo-di-bavaglio-a-liberta-espressione-79890" title="Big Tech, Basso (Lega): &quot;Dsa occasione mancata, da Ue tentativo di bavaglio a libertà espressione&quot;"><b>Big Tech, Basso (Lega): "Dsa occasione mancata, da Ue tentativo di bavaglio a libertà espressione"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8f/8f1ab441a255ab8292cf193c66e2ba05-31998-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Covid, Sileri: &quot;Discesa curva si avrà a metà luglio, nessuna stretta&quot;"></div><a href="/politica-italiana/covid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889" title="Covid, Sileri: &quot;Discesa curva si avrà a metà luglio, nessuna stretta&quot;"><b>Covid, Sileri: "Discesa curva si avrà a metà luglio, nessuna stretta"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/40/4079c5c3628da6aa573f6e646b4e65ad-08426-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Stupro, Ravetto (Lega): “Violenza di gruppo a Milano da parte di immigrati” "></div><a href="/politica-italiana/stupro-ravetto-lega-violenza-di-gruppo-a-milano-da-parte-di-immigrati-79886" title="Stupro, Ravetto (Lega): “Violenza di gruppo a Milano da parte di immigrati” "><b>Stupro, Ravetto (Lega): “Violenza di gruppo a Milano da parte di immigrati” </b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/2c/2c6eb104f01059ab008bdaa8642db32f-94078-55001c771a905c0bda5f568eb00343ef.jpeg" style="width: 50px; height: 50px;" alt="Benzina, Cappellacci(FI): &quot;Governo segua linea Berlusconi. Prolungare taglio accise&quot;"></div><a href="/politica-italiana/benzina-cappellacci-fi-governo-segua-linea-berlusconi-prolungare-taglio-accise-79885" title="Benzina, Cappellacci(FI): &quot;Governo segua linea Berlusconi. Prolungare taglio accise&quot;"><b>Benzina, Cappellacci(FI): "Governo segua linea Berlusconi. Prolungare taglio accise"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/70/704ba05989dc393a242d0c9105749f7f-21316-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Costa: &quot;Lockdown a settembre? 'Lo escludo, pressione su ospedali gestibile&quot;"></div><a href="/politica-italiana/costa-lockdown-a-settembre-lo-escludo-pressione-su-ospedali-gestibile-79884" title="Costa: &quot;Lockdown a settembre? 'Lo escludo, pressione su ospedali gestibile&quot;"><b>Costa: "Lockdown a settembre? 'Lo escludo, pressione su ospedali gestibile"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/23/2393283fefdae9edb165c92b7df00937-18505-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Turchia, incontro Draghi-Erdogan: i punti all'ordine del giorno"></div><a href="/politica-italiana/turchia-incontro-draghi-erdogan-i-punti-all-ordine-del-giorno-79883" title="Turchia, incontro Draghi-Erdogan: i punti all'ordine del giorno"><b>Turchia, incontro Draghi-Erdogan: i punti all'ordine del giorno</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/80/80ec68c1dccd5a27c0d5dd88211b23e4-42752-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Marmolada, Maria Teresa Meli: &quot;C'è anche una responsabilità di chi va, esiste anche la responsabilità personale&quot;"></div><a href="/politica-italiana/marmolada-maria-teresa-meli-c-e-anche-una-responsabilita-di-chi-va-esiste-anche-la-responsabilita-personale-79858" title="Marmolada, Maria Teresa Meli: &quot;C'è anche una responsabilità di chi va, esiste anche la responsabilità personale&quot;"><b>Marmolada, Maria Teresa Meli: "C'è anche una responsabilità di chi va, esiste anche la responsabilità personale"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/fe/fe74a85938d1eafcb93e231754b4f32f-75716-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Cyberwar, Urso (Copasir): &quot;E' la nuova frontiera della guerra oggi&quot;"></div><a href="/politica-italiana/cyberwar-urso-copasir-e-la-nuova-frontiera-della-guerra-oggi-79854" title="Cyberwar, Urso (Copasir): &quot;E' la nuova frontiera della guerra oggi&quot;"><b>Cyberwar, Urso (Copasir): "E' la nuova frontiera della guerra oggi"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/675786240096881e3b4fac9ee365d076-44706-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Azione, Calenda: &quot;Costruire un fronte repubblicano è necessario&quot;"></div><a href="/politica-italiana/azione-calenda-costruire-un-fronte-repubblicano-e-necessario-79849" title="Azione, Calenda: &quot;Costruire un fronte repubblicano è necessario&quot;"><b>Azione, Calenda: "Costruire un fronte repubblicano è necessario"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/9d/9d92aeecbb820a3f1711b3b1cefa487e-64435-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Tajani: &quot;Pd e 5 Stelle vogliono picconare il governo&quot;"></div><a href="/politica-italiana/tajani-pd-e-5-stelle-vogliono-picconare-il-governo-79850" title="Tajani: &quot;Pd e 5 Stelle vogliono picconare il governo&quot;"><b>Tajani: "Pd e 5 Stelle vogliono picconare il governo"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Martedì 05 lug</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:21</span> <a href="/politica-estera/guerra-in-ucraina-mosca-operazione-speciale-terminera-con-raggiungimento-obiettivi-79892" title="Guerra in Ucraina, Mosca: &amp;quot;Operazione speciale terminerà con raggiungimento obiettivi&amp;quot;">Guerra in Ucraina, Mosca: "Operazione speciale terminerà con raggiungimento obiettivi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-italiana/big-tech-basso-lega-dsa-occasione-mancata-da-ue-tentativo-di-bavaglio-a-liberta-espressione-79890" title="Big Tech, Basso (Lega): &amp;quot;Dsa occasione mancata, da Ue tentativo di bavaglio a libertà espressione&amp;quot;">Big Tech, Basso (Lega): "Dsa occasione mancata, da Ue tentativo di bavaglio a libertà espressione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/covid-sileri-discesa-curva-si-avra-a-meta-luglio-nessuna-stretta-79889" title="Covid, Sileri: &amp;quot;Discesa curva si avrà a metà luglio, nessuna stretta&amp;quot;">Covid, Sileri: "Discesa curva si avrà a metà luglio, nessuna stretta"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-bella-m5s-il-movimento-5-stelle-si-oppone-all-ipotesi-di-un-mega-inceneritore-a-roma-ecco-perche-79823" title="ESCLUSIVA PN - Bella (M5S): &amp;quot;Il Movimento 5 Stelle si oppone all’ipotesi di un mega-inceneritore a Roma. Ecco perchè&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Bella (M5S): "Il Movimento 5 Stelle si oppone all’ipotesi di un mega-inceneritore a Roma. Ecco perchè"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-estera/nato-stoltenberg-avviata-ratifica-adesione-svezia-finlandia-79888" title="Nato: Stoltenberg, avviata ratifica adesione Svezia-Finlandia">Nato: Stoltenberg, avviata ratifica adesione Svezia-Finlandia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/altre-notizie/bassetti-attenzione-a-nuova-variante-indiana-potrebbe-essere-piu-contagiosa-79887" title="Bassetti: &amp;quot;Attenzione a nuova variante indiana potrebbe essere più contagiosa&amp;quot;">Bassetti: "Attenzione a nuova variante indiana potrebbe essere più contagiosa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/stupro-ravetto-lega-violenza-di-gruppo-a-milano-da-parte-di-immigrati-79886" title="Stupro, Ravetto (Lega): “Violenza di gruppo a Milano da parte di immigrati” ">Stupro, Ravetto (Lega): “Violenza di gruppo a Milano da parte di immigrati” </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/politica-italiana/benzina-cappellacci-fi-governo-segua-linea-berlusconi-prolungare-taglio-accise-79885" title="Benzina, Cappellacci(FI): &amp;quot;Governo segua linea Berlusconi. Prolungare taglio accise&amp;quot;">Benzina, Cappellacci(FI): "Governo segua linea Berlusconi. Prolungare taglio accise"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/costa-lockdown-a-settembre-lo-escludo-pressione-su-ospedali-gestibile-79884" title="Costa: &amp;quot;Lockdown a settembre? 'Lo escludo, pressione su ospedali gestibile&amp;quot;">Costa: "Lockdown a settembre? 'Lo escludo, pressione su ospedali gestibile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-italiana/turchia-incontro-draghi-erdogan-i-punti-all-ordine-del-giorno-79883" title="Turchia, incontro Draghi-Erdogan: i punti all'ordine del giorno">Turchia, incontro Draghi-Erdogan: i punti all'ordine del giorno</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-estera/von-der-leyen-incontro-con-odile-renaud-per-discutere-della-ricostruzione-ucraina-79882" title="Von der Leyen: &amp;quot;Incontro con Odile Renaud per discutere della ricostruzione Ucraina&amp;quot;">Von der Leyen: "Incontro con Odile Renaud per discutere della ricostruzione Ucraina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/biden-jill-ed-io-scioccati-dalla-violenza-non-rinuncero-a-combatterla-79881" title="Biden: &amp;quot;Jill ed io scioccati dalla violenza. Non rinuncerò a combatterla&amp;quot;">Biden: "Jill ed io scioccati dalla violenza. Non rinuncerò a combatterla"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/politica-estera/liz-truss-ricostruzione-ucraina-serve-piano-marshall-79880" title="Liz Truss: &amp;quot;Ricostruzione Ucraina, serve piano Marshall&amp;quot;">Liz Truss: "Ricostruzione Ucraina, serve piano Marshall"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-estera/la-conferenza-sulla-ricostruzione-zelensky-servono-750-miliardi-79879" title="La Conferenza sulla ricostruzione, Zelensky: &amp;quot;Servono 750 miliardi&amp;quot;">La Conferenza sulla ricostruzione, Zelensky: "Servono 750 miliardi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-slitta-il-confronto-tra-draghi-e-conte-ma-il-m5s-e-un-problema-in-ogni-caso-79878" title="Domani - Slitta il confronto tra Draghi e Conte. Ma il M5s è un problema in ogni caso">Domani - Slitta il confronto tra Draghi e Conte. Ma il M5s è un problema in ogni caso</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-i-taxi-bloccano-draghi-79877" title="Il Tempo - I taxi bloccano Draghi ">Il Tempo - I taxi bloccano Draghi </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-covid-dilagano-i-contagi-a-napoli-servizi-a-rischio-79876" title="Il Mattino - Covid, dilagano i contagi a Napoli servizi a rischio">Il Mattino - Covid, dilagano i contagi a Napoli servizi a rischio</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-tentazione-di-salvini-rompere-a-settembre-79875" title="Libero - Tentazione di Salvini. Rompere a settembre">Libero - Tentazione di Salvini. Rompere a settembre</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-cosi-la-montagna-li-ha-inghiottiti-tutti-79874" title="La Stampa - &amp;quot;Così la montagna li ha inghiottiti tutti&amp;quot;">La Stampa - "Così la montagna li ha inghiottiti tutti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-i-colpevoli-siamo-noi-79873" title="La Repubblica - &amp;quot;I colpevoli siamo noi&amp;quot;">La Repubblica - "I colpevoli siamo noi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-in-13-sotto-il-ghicciaio-79872" title="Corriere della Sera - In 13 sotto il ghicciaio">Corriere della Sera - In 13 sotto il ghicciaio</a></li></ul><div class="mt-3 box-header-light">Lunedì 04 lug</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-social/marmolada-giannini-dir-la-stampa-dobbiamo-adeguarci-all-idea-che-in-certe-fasi-dell-anno-chiudiamo-al-turismo-le-escursioni-79871" title="Marmolada, Giannini (dir. La Stampa): &amp;quot;Dobbiamo adeguarci all'idea che in certe fasi dell'anno chiudiamo al turismo le escursioni...&amp;quot;">Marmolada, Giannini (dir. La Stampa): "Dobbiamo adeguarci all'idea che in certe fasi dell'anno chiudiamo al turismo le escursioni..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-social/fassina-quando-si-tratta-di-concessioni-di-tassisti-e-ambulanti-i-sedicenti-riformisti-centristi-liberali-azzannano-nonostante-79870" title="Fassina: &amp;quot;Quando si tratta di concessioni di tassisti e ambulanti, i sedicenti riformisti, centristi, liberali azzannano, nonostante...&amp;quot;">Fassina: "Quando si tratta di concessioni di tassisti e ambulanti, i sedicenti riformisti, centristi, liberali azzannano, nonostante..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-social/nannicini-pd-una-tragedia-immane-quella-della-marmolada-oggi-pensiamo-alle-vittime-ai-loro-cari-ai-dispersi-79868" title="Nannicini (PD): &amp;quot;Una tragedia immane quella della Marmolada. Oggi pensiamo alle vittime, ai loro cari, ai dispersi...&amp;quot;">Nannicini (PD): "Una tragedia immane quella della Marmolada. Oggi pensiamo alle vittime, ai loro cari, ai dispersi..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-social/fratoianni-si-ancora-una-tragedia-a-causa-dell-emergenza-climatica-e-dell-inazione-della-politica-79869" title="Fratoianni (SI): &amp;quot;Ancora una tragedia a causa dell'emergenza climatica e dell'inazione della politica...&amp;quot;">Fratoianni (SI): "Ancora una tragedia a causa dell'emergenza climatica e dell'inazione della politica..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-social/bazzaro-lega-covid-i-rimpianti-sulla-quarta-dose-andava-estesa-ora-e-tardi-la-salvezza-e-sempre-una-dose-piu-in-la-79867" title="Bazzaro (Lega): &amp;quot;Covid, i rimpianti sulla quarta dose: “Andava estesa, ora è tardi”  La salvezza è sempre una dose più in là&amp;quot;">Bazzaro (Lega): "Covid, i rimpianti sulla quarta dose: “Andava estesa, ora è tardi”  La salvezza è sempre una dose più in là"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-social/paglia-si-a-noi-pretendere-salario-minimo-rinnovo-dei-contratti-redistribuzione-fiscale-blocco-dei-prezzi-sui-beni-essenziali-79865" title="Paglia (SI): &amp;quot;A noi pretendere salario minimo, rinnovo dei contratti, redistribuzione fiscale, blocco dei prezzi sui beni essenziali&amp;quot;">Paglia (SI): "A noi pretendere salario minimo, rinnovo dei contratti, redistribuzione fiscale, blocco dei prezzi sui beni essenziali"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-social/malan-fdi-continua-la-propaganda-fuorviante-sullo-ius-scholae-questa-ragazza-79864" title="Malan (FDI): &amp;quot;Continua la propaganda fuorviante sullo “ius scholae”. Questa ragazza...&amp;quot;">Malan (FDI): "Continua la propaganda fuorviante sullo “ius scholae”. Questa ragazza..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-social/moretti-ogni-forma-di-violenza-va-denunciata-nessun-compromesso-puo-essere-accettato-79863" title="Moretti: &amp;quot;Ogni forma di violenza va denunciata. Nessun compromesso può essere accettato&amp;quot;">Moretti: "Ogni forma di violenza va denunciata. Nessun compromesso può essere accettato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-social/diego-fusaro-l-europa-non-e-un-alleato-degli-usa-gli-usa-hanno-basi-militari-in-europa-79861" title="Diego Fusaro: &amp;quot;L'Europa non è un alleato degli USA. Gli USA hanno basi militari in Europa...&amp;quot;">Diego Fusaro: "L'Europa non è un alleato degli USA. Gli USA hanno basi militari in Europa..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:20</span> <a href="/politica-social/cottarelli-il-mef-ha-attivato-giorni-fa-il-software-vera-che-consentira-l-incrocio-delle-banche-dati-per-combattere-l-evasione-79860" title="Cottarelli: &amp;quot;Il MEF ha attivato giorni fa il software VeRa che consentirà l'incrocio delle banche dati per combattere l'evasione&amp;quot;">Cottarelli: "Il MEF ha attivato giorni fa il software VeRa che consentirà l'incrocio delle banche dati per combattere l'evasione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-social/marattin-iv-in-questa-legislatura-non-sono-mai-passati-60-giorni-di-fila-senza-79859" title="Marattin (IV): &amp;quot;In questa legislatura non sono mai passati 60 giorni di fila senza...&amp;quot;">Marattin (IV): "In questa legislatura non sono mai passati 60 giorni di fila senza..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/marmolada-maria-teresa-meli-c-e-anche-una-responsabilita-di-chi-va-esiste-anche-la-responsabilita-personale-79858" title="Marmolada, Maria Teresa Meli: &amp;quot;C'è anche una responsabilità di chi va, esiste anche la responsabilità personale&amp;quot;">Marmolada, Maria Teresa Meli: "C'è anche una responsabilità di chi va, esiste anche la responsabilità personale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-italiana/cyberwar-urso-copasir-e-la-nuova-frontiera-della-guerra-oggi-79854" title="Cyberwar, Urso (Copasir): &amp;quot;E' la nuova frontiera della guerra oggi&amp;quot;">Cyberwar, Urso (Copasir): "E' la nuova frontiera della guerra oggi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-social/marmolada-occhionero-iv-le-conseguenze-della-crisi-climatica-hanno-ripercussioni-severe-sulle-nostre-vite-79852" title="Marmolada, Occhionero (IV): &amp;quot;Le conseguenze della crisi climatica hanno ripercussioni severe sulle nostre vite&amp;quot;">Marmolada, Occhionero (IV): "Le conseguenze della crisi climatica hanno ripercussioni severe sulle nostre vite"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-social/occhiuto-fi-io-tra-i-governatori-piu-amati-d-italia-grazie-calabria-79857" title="Occhiuto (FI): &amp;quot;Io tra i governatori più amati d'Italia? Grazie, Calabria&amp;quot;">Occhiuto (FI): "Io tra i governatori più amati d'Italia? Grazie, Calabria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-locale/siccita-draghi-via-libera-allo-stato-di-emergenza-per-cinque-regioni-79866" title="Siccità, Draghi: &amp;quot;Via libera allo stato di emergenza per cinque regioni&amp;quot;">Siccità, Draghi: "Via libera allo stato di emergenza per cinque regioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-estera/g20-borrell-ue-lavrov-non-e-previsto-alcun-incontro-con-lui-79862" title="G20, Borrell (UE): &amp;quot;Lavrov? Non è previsto alcun incontro con lui&amp;quot;">G20, Borrell (UE): "Lavrov? Non è previsto alcun incontro con lui"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-social/pd-letta-riportare-la-politica-vicino-alla-gente-e-la-missione-delle-agora-democratiche-79853" title="PD, Letta: &amp;quot;Riportare la politica vicino alla gente è la missione delle Agorà democratiche&amp;quot;">PD, Letta: "Riportare la politica vicino alla gente è la missione delle Agorà democratiche"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/azione-calenda-costruire-un-fronte-repubblicano-e-necessario-79849" title="Azione, Calenda: &amp;quot;Costruire un fronte repubblicano è necessario&amp;quot;">Azione, Calenda: "Costruire un fronte repubblicano è necessario"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-italiana/tajani-pd-e-5-stelle-vogliono-picconare-il-governo-79850" title="Tajani: &amp;quot;Pd e 5 Stelle vogliono picconare il governo&amp;quot;">Tajani: "Pd e 5 Stelle vogliono picconare il governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/prodi-campo-largo-non-c-e-piu-c-e-un-campo-senza-recinti-che-va-ridisegnato-di-nuovo-79856" title="Prodi: &amp;quot;Campo largo? Non c'è più. C'è un campo senza recinti che va ridisegnato di nuovo&amp;quot;">Prodi: "Campo largo? Non c'è più. C'è un campo senza recinti che va ridisegnato di nuovo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-estera/bielorussia-il-regno-unito-annuncia-nuove-sanzioni-79851" title="Bielorussia, il Regno Unito annuncia nuove sanzioni">Bielorussia, il Regno Unito annuncia nuove sanzioni</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-estera/mattarella-e-arrivato-in-mozambico-la-visita-ufficiale-del-capo-dello-stato-79855" title="Mattarella è arrivato in Mozambico: la visita ufficiale del Capo dello Stato">Mattarella è arrivato in Mozambico: la visita ufficiale del Capo dello Stato</a><span class="tmw-icon-media4"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/cibo-patuanelli-mipaaf-firma-decreto-per-finanziamento-di-56-mln-a-eccellenze-gastronomiche-79848" title="Cibo, Patuanelli (Mipaaf) firma decreto per finanziamento di 56 mln a eccellenze gastronomiche">Cibo, Patuanelli (Mipaaf) firma decreto per finanziamento di 56 mln a eccellenze gastronomiche</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-estera/vaticano-papa-francesco-mai-pensato-di-dimettermi-79847" title="Vaticano, Papa Francesco: “Mai pensato di dimettermi”">Vaticano, Papa Francesco: “Mai pensato di dimettermi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:40</span> <a href="/politica-italiana/governo-berlusconi-preoccupato-da-fibrillazioni-no-a-provocazioni-79846" title="Governo, Berlusconi: “Preoccupato da fibrillazioni, no a provocazioni”">Governo, Berlusconi: “Preoccupato da fibrillazioni, no a provocazioni”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/lega-giorgetti-assicura-leadership-salvini-non-e-in-discussione-79845" title="Lega, Giorgetti assicura: “Leadership Salvini non è in discussione”">Lega, Giorgetti assicura: “Leadership Salvini non è in discussione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-social/ius-scholae-nencini-non-e-rivoluzione-ma-scelta-giusta-da-fare-79844" title="Ius scholae, Nencini: “Non è rivoluzione, ma scelta giusta da fare”">Ius scholae, Nencini: “Non è rivoluzione, ma scelta giusta da fare”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/caos-trasporto-aereo-giovannini-convoca-tavolo-con-enav-ed-enac-79843" title="Caos trasporto aereo, Giovannini convoca tavolo con Enav ed Enac">Caos trasporto aereo, Giovannini convoca tavolo con Enav ed Enac</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-italiana/covid-speranza-sfida-della-pandemia-e-ancora-aperta-79842" title="Covid, Speranza: “Sfida della pandemia è ancora aperta”">Covid, Speranza: “Sfida della pandemia è ancora aperta”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-estera/governo-domani-vertice-tra-draghi-e-erdogan-in-turchia-79841" title="Governo, domani vertice tra Draghi e Erdogan in Turchia">Governo, domani vertice tra Draghi e Erdogan in Turchia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-estera/nato-svezia-e-finlandia-firmeranno-adesione-il-5-luglio-79840" title="NATO, Svezia e Finlandia firmeranno adesione il 5 luglio">NATO, Svezia e Finlandia firmeranno adesione il 5 luglio</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/salvini-se-sinistra-insiste-con-droga-e-ddl-zan-faremo-vedere-di-che-pasta-siamo-fatti-79839" title="Salvini: “Se sinistra insiste con droga e ddl Zan faremo vedere di che pasta siamo fatti…”">Salvini: “Se sinistra insiste con droga e ddl Zan faremo vedere di che pasta siamo fatti…”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/governo-rimandato-a-mercoledi-incontro-tra-draghi-e-conte-79838" title="Governo, rimandato a mercoledì incontro tra Draghi e Conte ">Governo, rimandato a mercoledì incontro tra Draghi e Conte </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/altre-notizie/covid-il-bollettino-di-oggi-tasso-di-positivita-al-28-aumentano-terapie-intensive-79837" title="Covid, il bollettino di oggi: tasso di positività al 28%, aumentano terapie intensive">Covid, il bollettino di oggi: tasso di positività al 28%, aumentano terapie intensive</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-estera/ue-lega-donna-con-velo-per-campagne-ue-bruxelles-promuove-simbolo-sottomissione-79836" title="Ue, Lega: donna con velo per campagne Ue, Bruxelles promuove simbolo sottomissione">Ue, Lega: donna con velo per campagne Ue, Bruxelles promuove simbolo sottomissione</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-italiana/codici-il-superbonus-un-affare-d-oro-per-le-banche-attenzione-alle-offerte-sulla-cessione-del-credito-79833" title="Codici: il Superbonus un affare d’oro per le banche, attenzione alle offerte sulla cessione del credito">Codici: il Superbonus un affare d’oro per le banche, attenzione alle offerte sulla cessione del credito</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-locale/roma-ferrara-m5s-turisti-puliscono-ponte-sisto-da-gualtieri-imbarazzo-capitale-79834" title="Roma, Ferrara (M5s): &amp;quot;Turisti puliscono Ponte Sisto, da Gualtieri imbarazzo Capitale&amp;quot;">Roma, Ferrara (M5s): "Turisti puliscono Ponte Sisto, da Gualtieri imbarazzo Capitale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/aeroporti-lega-chiede-dibattito-in-ue-su-caos-aeroporti-problema-urgente-79835" title="Aeroporti, Lega chiede dibattito in Ue su caos aeroporti, problema urgente">Aeroporti, Lega chiede dibattito in Ue su caos aeroporti, problema urgente</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-italiana/inflazione-gariglio-pd-tagliare-costi-nolo-container-per-contrastare-i-rincari-79832" title="Inflazione, Gariglio (Pd): &amp;quot;Tagliare costi nolo container per contrastare i rincari&amp;quot;">Inflazione, Gariglio (Pd): "Tagliare costi nolo container per contrastare i rincari"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-italiana/tv-assenza-segnali-in-montagna-il-pd-interroga-il-ministro-giorgetti-79831" title="TV: assenza segnali in montagna, il Pd interroga il ministro Giorgetti">TV: assenza segnali in montagna, il Pd interroga il ministro Giorgetti</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/iv-scalfarotto-se-non-nasce-area-draghi-meglio-da-soli-determinanti-con-5-preso-voto-per-voto-79830" title="IV, Scalfarotto: &amp;quot;Se non nasce area Draghi meglio da soli. Determinanti con 5% preso voto per voto&amp;quot;">IV, Scalfarotto: "Se non nasce area Draghi meglio da soli. Determinanti con 5% preso voto per voto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/altre-notizie/meini-galli-lega-torna-di-moda-raddoppio-tratta-ferroviaria-firenze-pisa-sara-la-volta-buona-permetteteci-di-essere-come-san-tommaso-79829" title="Meini-Galli (Lega): &amp;quot;Torna di moda raddoppio tratta ferroviaria Firenze-Pisa: sarà la volta buona? Permetteteci di essere come San Tommaso&amp;quot;">Meini-Galli (Lega): "Torna di moda raddoppio tratta ferroviaria Firenze-Pisa: sarà la volta buona? Permetteteci di essere come San Tommaso"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-estera/ue-delegazione-pd-incontra-esponenti-governo-e-parlamento-tedesco-su-agenda-sociale-79828" title="UE: Delegazione Pd incontra esponenti governo e Parlamento tedesco su agenda sociale">UE: Delegazione Pd incontra esponenti governo e Parlamento tedesco su agenda sociale</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/tumori-conzatti-iv-diritto-all-oblio-per-equo-accesso-a-servizi-bancari-e-assicurativi-e-alle-adozioni-79826" title="Tumori, Conzatti (IV): &amp;quot;Diritto all'oblio per equo accesso a servizi bancari e assicurativi e alle adozioni&amp;quot;">Tumori, Conzatti (IV): "Diritto all'oblio per equo accesso a servizi bancari e assicurativi e alle adozioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/economia/inflazione-capone-ugl-politiche-industriali-e-riforma-del-fisco-vere-priorita-per-il-paese-79825" title="Inflazione, Capone (UGL): “Politiche industriali e riforma del fisco, vere priorità per il Paese”">Inflazione, Capone (UGL): “Politiche industriali e riforma del fisco, vere priorità per il Paese”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-locale/casucci-lega-monitorare-potenziale-ridimensionamento-filiali-mps-in-toscana-79824" title="Casucci (Lega): &amp;quot;Monitorare potenziale ridimensionamento filiali MPS in Toscana&amp;quot;">Casucci (Lega): "Monitorare potenziale ridimensionamento filiali MPS in Toscana"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-estera/turchia-piano-onu-permettera-esportazione-grano-79822" title="Turchia: piano Onu permetterà esportazione grano">Turchia: piano Onu permetterà esportazione grano</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:50</span> <a href="/politica-italiana/marmolada-draghi-prendere-provvedimenti-affinche-non-capitino-tragedie-cosi-79821" title="Marmolada, Draghi: &amp;quot;Prendere provvedimenti affinchè non capitino tragedie così&amp;quot;">Marmolada, Draghi: "Prendere provvedimenti affinchè non capitino tragedie così"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:40</span> <a href="/politica-italiana/marmolada-zaia-temperature-alte-e-tragica-fatalita-79820" title="Marmolada, Zaia: &amp;quot;Temperature alte e tragica fatalità&amp;quot;">Marmolada, Zaia: "Temperature alte e tragica fatalità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/campania-de-luca-posti-letto-tutti-occupati-c-e-stata-banalizzazione-problema-79819" title="Campania, De Luca: &amp;quot;Posti letto tutti occupati, c'è stata banalizzazione problema&amp;quot;">Campania, De Luca: "Posti letto tutti occupati, c'è stata banalizzazione problema"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-estera/von-der-leyen-ucraina-dovra-vincere-anche-la-pace-79818" title="Von der Leyen: &amp;quot;Ucraina dovrà vincere anche la pace&amp;quot;">Von der Leyen: "Ucraina dovrà vincere anche la pace"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/politica-italiana/marmolada-labriola-fi-tragedia-devastante-mettere-al-centro-delle-agende-mondiali-la-tutela-del-capitale-naturale-79817" title="Marmolada, Labriola (FI): “Tragedia devastante. mettere al centro delle agende mondiali la tutela del capitale naturale”">Marmolada, Labriola (FI): “Tragedia devastante. mettere al centro delle agende mondiali la tutela del capitale naturale”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-estera/zelensky-danneggiati-800-mila-edifici-da-inizio-guerra-79816" title="Zelensky: &amp;quot;Danneggiati 800 mila edifici da inizio guerra&amp;quot;">Zelensky: "Danneggiati 800 mila edifici da inizio guerra"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/messico-zoffili-lega-s-omicidio-tunesi-riflettori-accesi-interrogazione-alla-farnesina-79815" title="Messico, Zoffili (Lega): &amp;quot;S omicidio Tunesi riflettori accesi. Interrogazione alla Farnesina&amp;quot;">Messico, Zoffili (Lega): "S omicidio Tunesi riflettori accesi. Interrogazione alla Farnesina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/altre-notizie/crisanti-omicron-5-non-e-uno-scherzo-sbagliato-dire-che-e-piu-leggera-79814" title="Crisanti: &amp;quot;Omicron 5 non è uno scherzo, sbagliato dire che è più leggera&amp;quot;">Crisanti: "Omicron 5 non è uno scherzo, sbagliato dire che è più leggera"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-italiana/dl-aiuti-mancini-pd-roma-finalmente-autosufficiente-sui-rifiuti-79811" title="Dl Aiuti, Mancini (Pd): &amp;quot;Roma finalmente autosufficiente sui rifiuti&amp;quot;">Dl Aiuti, Mancini (Pd): "Roma finalmente autosufficiente sui rifiuti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:45</span> <a href="/politica-estera/von-der-leyen-conferenza-di-lugano-cruciale-per-l-ucraina-79813" title="Von der Leyen: &amp;quot;Conferenza di Lugano cruciale per l'Ucraina&amp;quot;">Von der Leyen: "Conferenza di Lugano cruciale per l'Ucraina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/governance-sole-24-ore-losacco-pd-marchigiani-bocciano-centrodestra-79810" title="Governance Sole 24 Ore, Losacco (Pd): &amp;quot;Marchigiani bocciano centrodestra&amp;quot;">Governance Sole 24 Ore, Losacco (Pd): "Marchigiani bocciano centrodestra"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-flati-m5s-il-decreto-aiuti-deve-sostenere-famiglie-e-imprese-no-a-inceneritore-a-roma-79799" title="ESCLUSIVA PN - Flati (M5S): &amp;quot;Il decreto Aiuti deve sostenere famiglie e imprese, no a inceneritore a Roma&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Flati (M5S): "Il decreto Aiuti deve sostenere famiglie e imprese, no a inceneritore a Roma"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:20</span> <a href="/politica-estera/ucraina-putin-offensiva-prosegua-dopo-presa-lugansk-79812" title="Ucraina, Putin: offensiva prosegua dopo presa Lugansk">Ucraina, Putin: offensiva prosegua dopo presa Lugansk</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:10</span> <a href="/politica-italiana/covid-cirio-monitoriamo-con-attenzione-situazione-ad-oggi-non-preoccupa-79808" title="Covid, Cirio: &amp;quot;Monitoriamo con attenzione, situazione ad oggi non preoccupa&amp;quot;">Covid, Cirio: "Monitoriamo con attenzione, situazione ad oggi non preoccupa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/altre-notizie/galli-siamo-in-piena-ondata-omicron-5-e-vediamo-solo-punta-iceberg-79809" title="Galli: &amp;quot;Siamo in piena ondata Omicron 5 e vediamo solo punta iceberg&amp;quot;">Galli: "Siamo in piena ondata Omicron 5 e vediamo solo punta iceberg"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-italiana/rdc-tiramani-lega-grazie-a-nostro-emendamento-chi-rifiuta-offerta-proposta-dai-datori-di-lavoro-puo-dire-addio-al-sussidio-79800" title="Rdc, Tiramani (Lega): &amp;quot;Grazie a nostro emendamento, chi rifiuta offerta proposta dai datori di lavoro può dire addio al sussidio&amp;quot;">Rdc, Tiramani (Lega): "Grazie a nostro emendamento, chi rifiuta offerta proposta dai datori di lavoro può dire addio al sussidio"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-estera/putin-non-inviera-auguri-a-biden-per-il-4-luglio-79805" title="Putin non invierà auguri a Biden per il 4 luglio">Putin non invierà auguri a Biden per il 4 luglio</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-italiana/dl-aiuti-domani-alla-camera-conferenza-stampa-fi-ore-16-79807" title="Dl Aiuti: domani alla Camera conferenza stampa FI ore 16">Dl Aiuti: domani alla Camera conferenza stampa FI ore 16</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/politica-italiana/sondaggi-dreosto-lega-gradimento-fedriga-a-massimi-storici-prova-buon-governo-lega-79806" title="Sondaggi, Dreosto (Lega): &amp;quot;Gradimento Fedriga a massimi storici, prova buon governo Lega&amp;quot;">Sondaggi, Dreosto (Lega): "Gradimento Fedriga a massimi storici, prova buon governo Lega"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-italiana/covid-speranza-sfida-della-pandemia-ancora-aperta-ma-l-obiettivo-e-far-ripartire-le-politiche-della-salute-79804" title="Covid, Speranza: &amp;quot;Sfida della pandemia ancora aperta, ma l'obiettivo è far ripartire le politiche della salute&amp;quot;">Covid, Speranza: "Sfida della pandemia ancora aperta, ma l'obiettivo è far ripartire le politiche della salute"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/crollo-marmolada-calenda-serve-legge-per-combattere-i-danni-climatici-79803" title="Crollo Marmolada, Calenda: &amp;quot;Serve legge per combattere i danni climatici&amp;quot;">Crollo Marmolada, Calenda: "Serve legge per combattere i danni climatici"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-italiana/governance-sole-24-ore-losacco-pd-marchigiani-bocciano-centrodestra-79801" title="Governance Sole 24 Ore, Losacco (PD): &amp;quot;Marchigiani bocciano centrodestra&amp;quot;">Governance Sole 24 Ore, Losacco (PD): "Marchigiani bocciano centrodestra"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/politica-italiana/m5s-incontro-tra-conte-e-il-consiglio-nazionale-alle-13-79802" title="M5S, incontro tra Conte e il consiglio nazionale alle 13">M5S, incontro tra Conte e il consiglio nazionale alle 13</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-estera/ucraina-mattarella-a-biden-rafforzare-unita-d-intenti-per-favorire-pace-liberta-e-democrazia-79798" title="Ucraina, Mattarella a Biden: &amp;quot;Rafforzare unità d'intenti per favorire pace, libertà e democrazia&amp;quot;">Ucraina, Mattarella a Biden: "Rafforzare unità d'intenti per favorire pace, libertà e democrazia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/politica-italiana/violenza-donne-leone-m5s-focus-su-cooperazione-internazionale-a-nemmeno-con-un-clic-79797" title="Violenza donne, Leone (M5S): &amp;quot;Focus su cooperazione internazionale a 'Nemmeno con un clic'&amp;quot;">Violenza donne, Leone (M5S): "Focus su cooperazione internazionale a 'Nemmeno con un clic'"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-italiana/centrodestra-la-russa-fdi-a-tajani-chi-avra-piu-consenso-a-elezioni-sara-leader-79794" title="Centrodestra, La Russa (FdI) a Tajani: &amp;quot;Chi avrà più consenso a elezioni sarà leader&amp;quot;">Centrodestra, La Russa (FdI) a Tajani: "Chi avrà più consenso a elezioni sarà leader"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/crollo-marmolada-il-cordoglio-del-presidente-mattarella-79793" title="Crollo Marmolada, il cordoglio del Presidente Mattarella">Crollo Marmolada, il cordoglio del Presidente Mattarella</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-estera/kiev-al-tavolo-dei-negoziati-solo-dopo-cessate-il-fuoco-79796" title="Kiev, al tavolo dei negoziati solo dopo cessate il fuoco">Kiev, al tavolo dei negoziati solo dopo cessate il fuoco</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:40</span> <a href="/esclusive/esclusiva-pn-borchia-lega-la-transizione-ecologica-imposta-da-bruxelles-sara-pietra-tombale-per-la-competitivita-dei-territori-79795" title="ESCLUSIVA PN - Borchia (Lega): &amp;quot;La transizione ecologica imposta da Bruxelles sarà pietra tombale per la competitività dei territori&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Borchia (Lega): "La transizione ecologica imposta da Bruxelles sarà pietra tombale per la competitività dei territori"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-italiana/speranza-pandemia-non-e-conclusa-risorse-per-sanita-devono-crescere-79792" title="Speranza: &amp;quot;Pandemia non è conclusa, risorse per sanità devono crescere&amp;quot;">Speranza: "Pandemia non è conclusa, risorse per sanità devono crescere"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/pd-lorenzin-noi-il-perno-di-un-campo-largo-alternativo-alle-destre-79791" title="Pd, Lorenzin: &amp;quot;Noi il perno di un campo largo alternativo alle destre&amp;quot;">Pd, Lorenzin: "Noi il perno di un campo largo alternativo alle destre"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/di-maio-non-possiamo-piu-mettere-in-discussione-appartenenza-a-nato-e-ue-79790" title="Di Maio: &amp;quot;Non possiamo più mettere in discussione appartenenza a Nato e Ue&amp;quot;">Di Maio: "Non possiamo più mettere in discussione appartenenza a Nato e Ue"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/politica-italiana/marmolada-bergamini-colpita-da-tragedia-cordoglio-per-vittime-79788" title="Marmolada, Bergamini: &amp;quot;Colpita da tragedia. Cordoglio per vittime&amp;quot;">Marmolada, Bergamini: "Colpita da tragedia. Cordoglio per vittime"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/ue-ravetto-lega-incettabile-spot-con-ragazze-con-velo-e-simbolo-di-sottomissione-femministe-e-sinistra-zitte-79789" title="Ue, Ravetto (Lega): &amp;quot;Incettabile spot con ragazze con velo è simbolo di sottomissione. Femministe e sinistra zitte?&amp;quot;">Ue, Ravetto (Lega): "Incettabile spot con ragazze con velo è simbolo di sottomissione. Femministe e sinistra zitte?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-estera/lukashenko-continueremo-a-sostenere-russia-abbiamo-unione-stretta-79787" title="Lukashenko: &amp;quot;Continueremo a sostenere Russia. Abbiamo unione stretta&amp;quot;">Lukashenko: "Continueremo a sostenere Russia. Abbiamo unione stretta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-estera/lysychansk-zelensky-proteggiamo-vita-soldati-la-riconquisteremo-79786" title="Lysychansk, Zelensky: &amp;quot;Proteggiamo vita soldati. La riconquisteremo&amp;quot;">Lysychansk, Zelensky: "Proteggiamo vita soldati. La riconquisteremo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-italiana/costa-puntualizza-covid-nssuna-fase-restrittiva-su-tavolo-governo-79785" title="Costa puntualizza: &amp;quot;Covid? Nssuna fase restrittiva su tavolo Governo&amp;quot;">Costa puntualizza: "Covid? Nssuna fase restrittiva su tavolo Governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/politica-italiana/mozambico-e-zambia-via-al-viaggio-istituzionale-di-mattarella-in-africa-79784" title="Mozambico e Zambia: via al viaggio istituzionale di Mattarella in Africa">Mozambico e Zambia: via al viaggio istituzionale di Mattarella in Africa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-estera/argentina-silvina-batakis-nuovo-ministro-dell-economia-79783" title="Argentina, Silvina Batakis nuovo ministro dell'Economia">Argentina, Silvina Batakis nuovo ministro dell'Economia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-il-ritorno-dei-cattolici-in-politica-79782" title="Domani - Il ritorno dei cattolici in politica">Domani - Il ritorno dei cattolici in politica</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-all-armi-kompagni-79781" title="Il Tempo - All'armi kompagni">Il Tempo - All'armi kompagni</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-governo-il-pd-avverte-conte-79780" title="Il Mattino - Governo, il Pd avverte Conte">Il Mattino - Governo, il Pd avverte Conte</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-manette-al-piano-draghi-79779" title="Libero - Manette al piano Draghi">Libero - Manette al piano Draghi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-infermo-di-ghiaccio-79778" title="La Stampa - Infermo di ghiaccio">La Stampa - Infermo di ghiaccio</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-la-strage-del-ghiacciaio-79777" title="La Repubblica - La strage del ghiacciaio">La Repubblica - La strage del ghiacciaio</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-governo-scintille-pd-m5s-79776" title="Corriere della Sera - Governo, scintille Pd-M5S">Corriere della Sera - Governo, scintille Pd-M5S</a></li></ul><div class="mt-3 box-header-light">Domenica 03 lug</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:45</span> <a href="/politica-social/marmolada-rosato-iv-grazie-ai-soccorritori-cordoglio-per-le-famiglie-delle-vittime-79771" title="Marmolada, Rosato (IV): &amp;quot;Grazie ai soccorritori, cordoglio per le famiglie delle vittime&amp;quot;">Marmolada, Rosato (IV): "Grazie ai soccorritori, cordoglio per le famiglie delle vittime"</a><span class="tmw-icon-media1"></span></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-social/marmolada-letta-dolore-sgomento-e-vicinanza-alle-famiglie-delle-vittime-79775" title="Marmolada, Letta: &amp;quot;Dolore, sgomento e vicinanza alle famiglie delle vittime&amp;quot;">Marmolada, Letta: "Dolore, sgomento e vicinanza alle famiglie delle vittime"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:15</span> <a href="/politica-estera/ue-tardino-lega-hijab-come-simbolo-ue-di-liberta-no-grazie-79772" title="Ue, Tardino (Lega): &amp;quot;Hijab come simbolo Ue di libertà? No grazie&amp;quot;">Ue, Tardino (Lega): "Hijab come simbolo Ue di libertà? No grazie"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/crollo-marmolada-europa-verde-tragedia-poteva-essere-evitata-nostro-esposto-79774" title="Crollo Marmolada, Europa Verde: &amp;quot;Tragedia poteva essere evitata. Nostro esposto&amp;quot;">Crollo Marmolada, Europa Verde: "Tragedia poteva essere evitata. Nostro esposto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:45</span> <a href="/politica-italiana/governo-barelli-fi-pd-e-m5s-minano-stabilita-evitare-inutili-e-strumentali-prove-di-forza-79773" title="Governo, Barelli (FI): &amp;quot;Pd e M5s minano stabilità, evitare inutili e strumentali prove di forza&amp;quot;">Governo, Barelli (FI): "Pd e M5s minano stabilità, evitare inutili e strumentali prove di forza"</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-68943" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/dd/ddea84494a0b0df437502e1b29efe009-77314-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Bella (M5S): &quot;Il Movimento 5 Stelle si oppone all’ipotesi di un mega-inceneritore a Roma. Ecco perchè&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-bella-m5s-il-movimento-5-stelle-si-oppone-all-ipotesi-di-un-mega-inceneritore-a-roma-ecco-perche-79823" title="ESCLUSIVA PN - Bella (M5S): &quot;Il Movimento 5 Stelle si oppone all’ipotesi di un mega-inceneritore a Roma. Ecco perchè&quot;">ESCLUSIVA PN - Bella (M5S): "Il Movimento 5 Stelle si oppone all’ipotesi di un mega-inceneritore a Roma. Ecco perchè"</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b0/b04404c86626f19a1fcdd01578eaa395-69527-f1f7412c2c6b5295cc4dffe612ac5f6a.jpeg" alt="W l'estate che fà dimenticare tutto. "><a class="mb-0 font-weight-bold" href="/l-editoriale/w-l-estate-che-fa-dimenticare-tutto-79618" title="W l'estate che fà dimenticare tutto. ">W l'estate che fà dimenticare tutto. </a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/corriere-della-sera-in-13-sotto-il-ghicciaio-79872" title="Corriere della Sera - In 13 sotto il ghicciaio">Corriere della Sera - In 13 sotto il ghicciaio</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-repubblica-i-colpevoli-siamo-noi-79873" title="La Repubblica - &quot;I colpevoli siamo noi&quot;">La Repubblica - "I colpevoli siamo noi"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-stampa-cosi-la-montagna-li-ha-inghiottiti-tutti-79874" title="La Stampa - &quot;Così la montagna li ha inghiottiti tutti&quot;">La Stampa - "Così la montagna li ha inghiottiti tutti"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/la-conferenza-sulla-ricostruzione-zelensky-servono-750-miliardi-79879" title="La Conferenza sulla ricostruzione, Zelensky: &quot;Servono 750 miliardi&quot;">La Conferenza sulla ricostruzione, Zelensky: "Servono 750 miliardi"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/biden-jill-ed-io-scioccati-dalla-violenza-non-rinuncero-a-combatterla-79881" title="Biden: &quot;Jill ed io scioccati dalla violenza. Non rinuncerò a combatterla&quot;">Biden: "Jill ed io scioccati dalla violenza. Non rinuncerò a combatterla"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/stupro-ravetto-lega-violenza-di-gruppo-a-milano-da-parte-di-immigrati-79886" title="Stupro, Ravetto (Lega): “Violenza di gruppo a Milano da parte di immigrati” ">Stupro, Ravetto (Lega): “Violenza di gruppo a Milano da parte di immigrati” </a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/costa-lockdown-a-settembre-lo-escludo-pressione-su-ospedali-gestibile-79884" title="Costa: &quot;Lockdown a settembre? 'Lo escludo, pressione su ospedali gestibile&quot;">Costa: "Lockdown a settembre? 'Lo escludo, pressione su ospedali gestibile"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/turchia-incontro-draghi-erdogan-i-punti-all-ordine-del-giorno-79883" title="Turchia, incontro Draghi-Erdogan: i punti all'ordine del giorno">Turchia, incontro Draghi-Erdogan: i punti all'ordine del giorno</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/von-der-leyen-incontro-con-odile-renaud-per-discutere-della-ricostruzione-ucraina-79882" title="Von der Leyen: &quot;Incontro con Odile Renaud per discutere della ricostruzione Ucraina&quot;">Von der Leyen: "Incontro con Odile Renaud per discutere della ricostruzione Ucraina"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/benzina-cappellacci-fi-governo-segua-linea-berlusconi-prolungare-taglio-accise-79885" title="Benzina, Cappellacci(FI): &quot;Governo segua linea Berlusconi. Prolungare taglio accise&quot;">Benzina, Cappellacci(FI): "Governo segua linea Berlusconi. Prolungare taglio accise"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/codici-il-superbonus-un-affare-d-oro-per-le-banche-attenzione-alle-offerte-sulla-cessione-del-credito-79833" title="Codici: il Superbonus un affare d’oro per le banche, attenzione alle offerte sulla cessione del credito">Codici: il Superbonus un affare d’oro per le banche, attenzione alle offerte sulla cessione del credito</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-locale/casucci-lega-monitorare-potenziale-ridimensionamento-filiali-mps-in-toscana-79824" title="Casucci (Lega): &quot;Monitorare potenziale ridimensionamento filiali MPS in Toscana&quot;">Casucci (Lega): "Monitorare potenziale ridimensionamento filiali MPS in Toscana"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/lukashenko-continueremo-a-sostenere-russia-abbiamo-unione-stretta-79787" title="Lukashenko: &quot;Continueremo a sostenere Russia. Abbiamo unione stretta&quot;">Lukashenko: "Continueremo a sostenere Russia. Abbiamo unione stretta"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/mozambico-e-zambia-via-al-viaggio-istituzionale-di-mattarella-in-africa-79784" title="Mozambico e Zambia: via al viaggio istituzionale di Mattarella in Africa">Mozambico e Zambia: via al viaggio istituzionale di Mattarella in Africa</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-putin-offensiva-prosegua-dopo-presa-lugansk-79812" title="Ucraina, Putin: offensiva prosegua dopo presa Lugansk">Ucraina, Putin: offensiva prosegua dopo presa Lugansk</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/centrodestra-la-russa-fdi-a-tajani-chi-avra-piu-consenso-a-elezioni-sara-leader-79794" title="Centrodestra, La Russa (FdI) a Tajani: &quot;Chi avrà più consenso a elezioni sarà leader&quot;">Centrodestra, La Russa (FdI) a Tajani: "Chi avrà più consenso a elezioni sarà leader"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/esclusive/esclusiva-pn-flati-m5s-il-decreto-aiuti-deve-sostenere-famiglie-e-imprese-no-a-inceneritore-a-roma-79799" title="ESCLUSIVA PN - Flati (M5S): &quot;Il decreto Aiuti deve sostenere famiglie e imprese, no a inceneritore a Roma&quot;">ESCLUSIVA PN - Flati (M5S): "Il decreto Aiuti deve sostenere famiglie e imprese, no a inceneritore a Roma"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/di-maio-non-possiamo-piu-mettere-in-discussione-appartenenza-a-nato-e-ue-79790" title="Di Maio: &quot;Non possiamo più mettere in discussione appartenenza a Nato e Ue&quot;">Di Maio: "Non possiamo più mettere in discussione appartenenza a Nato e Ue"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/rdc-tiramani-lega-grazie-a-nostro-emendamento-chi-rifiuta-offerta-proposta-dai-datori-di-lavoro-puo-dire-addio-al-sussidio-79800" title="Rdc, Tiramani (Lega): &quot;Grazie a nostro emendamento, chi rifiuta offerta proposta dai datori di lavoro può dire addio al sussidio&quot;">Rdc, Tiramani (Lega): "Grazie a nostro emendamento, chi rifiuta offerta proposta dai datori di lavoro può dire addio al sussidio"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/crollo-marmolada-il-cordoglio-del-presidente-mattarella-79793" title="Crollo Marmolada, il cordoglio del Presidente Mattarella">Crollo Marmolada, il cordoglio del Presidente Mattarella</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Veronica  Mandalà</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b1/b1bba5b1ed2b28414d818a9e1a40c043-59051-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Guerra in Ucraina, Mosca: &quot;Operazione speciale terminerà con raggiungimento obiettivi&quot;"><a class="mb-0 font-weight-bold" href="/politica-estera/guerra-in-ucraina-mosca-operazione-speciale-terminera-con-raggiungimento-obiettivi-79892" title="Guerra in Ucraina, Mosca: &quot;Operazione speciale terminerà con raggiungimento obiettivi&quot;">Guerra in Ucraina, Mosca: "Operazione speciale terminerà con raggiungimento obiettivi"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-d41d8cd98f00b204e9800998ecf8427e.jpeg" alt="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-le-malattie-sessualmente-trasmissibili-la-sifilide-78468" title="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide">La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/66/661567bc23fc3ede20371b1b8d712f33-97908-d41d8cd98f00b204e9800998ecf8427e.jpg" alt="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="Siccità, Draghi: &quot;Via libera allo stato di emergenza per cinque regioni&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-locale/siccita-draghi-via-libera-allo-stato-di-emergenza-per-cinque-regioni-79866" title="Siccità, Draghi: &quot;Via libera allo stato di emergenza per cinque regioni&quot;">Siccità, Draghi: "Via libera allo stato di emergenza per cinque regioni"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Sergio Mattarella">SERGIO MATTARELLA</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/sergio-mattarella.png" alt="Ucraina, Mattarella a Biden: &quot;Rafforzare unità d'intenti per favorire pace, libertà e democrazia&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-estera/ucraina-mattarella-a-biden-rafforzare-unita-d-intenti-per-favorire-pace-liberta-e-democrazia-79798" title="Ucraina, Mattarella a Biden: &quot;Rafforzare unità d'intenti per favorire pace, libertà e democrazia&quot;">Ucraina, Mattarella a Biden: "Rafforzare unità d'intenti per favorire pace, libertà e democrazia"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Ue, Meloni: “Femministe non hanno nulla da dire su campagna Ue con donna con hijab?”">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/ue-meloni-femministe-non-hanno-nulla-da-dire-su-campagna-ue-con-donna-con-hijab-79747" title="Ue, Meloni: “Femministe non hanno nulla da dire su campagna Ue con donna con hijab?”">Ue, Meloni: “Femministe non hanno nulla da dire su campagna Ue con donna con hijab?”</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Politiche, Calenda: &quot;Letta ripete che se il M5S lascerà il Governo la legislatura finirà. Ciò che omette di dire...&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/politiche-calenda-letta-ripete-che-se-il-m5s-lascera-il-governo-la-legislatura-finira-cio-che-omette-di-dire-79730" title="Politiche, Calenda: &quot;Letta ripete che se il M5S lascerà il Governo la legislatura finirà. Ciò che omette di dire...&quot;">Politiche, Calenda: "Letta ripete che se il M5S lascerà il Governo la legislatura finirà. Ciò che omette di dire..."</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Zingaretti">NICOLA ZINGARETTI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-zingaretti.png" alt="Verona, Zingaretti: &quot;Caloroso augurio a Mons. Pompili&quot;">
				<a class="mb-0 font-weight-bold" href="/altre-notizie/verona-zingaretti-caloroso-augurio-a-mons-pompili-79716" title="Verona, Zingaretti: &quot;Caloroso augurio a Mons. Pompili&quot;">Verona, Zingaretti: "Caloroso augurio a Mons. Pompili"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a id="displayConsentUiLink" href="#">Consenso Cookie</a> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
					<script>document.getElementById('displayConsentUiLink').addEventListener('click',function(event){event.preventDefault();__tcfapi('displayConsentUi',2,function(){});},false);</script>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
