<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Capezzone: &quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &egrave; tristissima e patetica&quot;</title>		<meta name="description" content="&amp;quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &amp;egrave; tristissima, patetica. &amp;Egrave;.">
<meta name="keywords" content="Daniele Capezzone,Enrico Letta,pd">
<meta name="news_keywords" content="Daniele Capezzone,Enrico Letta,pd">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Capezzone: &quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &egrave; tristissima e patetica&quot;">
<meta name="twitter:description" content="&amp;quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &amp;egrave; tristissima, patetica. &amp;Egrave; illusorio comporre linee politiche opposte, fare...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/a8/a863a97674aab63e08f71ce6cd63cc6f-60495-oooz0000.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Capezzone: &quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &egrave; tristissima e patetica&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/capezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107">
<meta property="og:description" content="&amp;quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &amp;egrave; tristissima, patetica. &amp;Egrave; illusorio comporre linee politiche opposte, fare...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/a8/a863a97674aab63e08f71ce6cd63cc6f-60495-oooz0000.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/capezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/capezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/capezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107"},"headline":"Capezzone: \"La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori \u00e8...","articleSection":"Politica italiana","description":"&quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &egrave; tristissima, patetica. &Egrave; illusorio comporre linee politiche opposte, fare...","datePublished":"2022-11-06T20:30:04+01:00","dateModified":"2022-11-06T19:26:37+01:00","author":{"@type":"Person","name":"Redazione PN"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/a8/a863a97674aab63e08f71ce6cd63cc6f-60495-oooz0000.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/f8b48cea192f57368089463e0e00b406.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://cmp.quantcast.com' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				if (args[0] === 'init' && typeof args[3] === 'object') {
					args[3] = { ...args[3], tag_version: 'V2' };
				}
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						if (event && event.source && event.source.postMessage) {
							event.source.postMessage(returnMsg, '*');
						}
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}

var tcfGoogleConsent = "0";
var tcfGoogleConsentInt = 0;
__tcfapi("addEventListener", 2, function(tcData, success) {
	if (success && (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded")) {
		if (typeof tcData.vendor.consents[755] !== "undefined" && tcData.vendor.consents[755] === true) {
			tcfGoogleConsent = "1";
			tcfGoogleConsentInt = 1;
					} else {
			tcfGoogleConsent = "-1";
			tcfGoogleConsentInt = -1;
					}

	}
});

</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '22';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '6 novembre ore 21:08';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/network/desktop/970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/network/desktop/300x250-btf', [[300, 250], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-77067" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Capezzone: "La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori è tristissima e patetica"</h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/a8/a863a97674aab63e08f71ce6cd63cc6f-60495-oooz0000.jpeg" alt="Capezzone: &quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori è tristissima e patetica&quot;">
				<div class="copyright bg-gradient-black">Politicanews.it</div>
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<script async src='//platform.twitter.com/widgets.js' charset='UTF-8'></script><div class="row pb-3" role="main">
			<div class="col-12"><span><p>&quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &egrave; tristissima, patetica. &Egrave; illusorio comporre linee politiche opposte, fare l&rsquo;atlantista in tv e il pacifista in piazza, o pensare di far convivere riformisti e grillini. Si cade nel ridicolo&quot;. Lo scrive il giornalista de La Verit&agrave; Daniele Capezzone su Twitter. .</p>

<blockquote class="twitter-tweet">
<p>La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori &egrave; tristissima, patetica. &Egrave; illusorio comporre linee politiche opposte, fare l&rsquo;atlantista in tv e il pacifista in piazza, o pensare di far convivere riformisti e grillini. Si cade nel ridicolo.</p>
&mdash; Daniele Capezzone (@Capezzone) <a href="https://twitter.com/Capezzone/status/1589173358318718976?ref_src=twsrc%5Etfw">November 6, 2022</a></blockquote>
</span></div>
		<div class="col-12"><script>var embedVideoPlayer = false;</script>
</div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Dom 06 novembre 2022 alle 20:30</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=8">Redazione PN</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','90107')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fcapezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fcapezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; margin: auto; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/4f/4f08d7d360c4233d9ffc6956c0b91759-30920-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Migranti, Delmastro (Fdi): “Nessuna accondiscendenza verso Ong”"></div><a href="/politica-italiana/migranti-delmastro-fdi-nessuna-accondiscendenza-verso-ong-90104" title="Migranti, Delmastro (Fdi): “Nessuna accondiscendenza verso Ong”"><b>Migranti, Delmastro (Fdi): “Nessuna accondiscendenza verso Ong”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/ab/ab1ad8a47652cbc5ae9fd1bf26727d76-23327-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Crosetto: &quot;Travaglio mi chiama Cicciobomba Cannoniere, stile bullo delle elementari, ma....&quot;"></div><a href="/politica-italiana/crosetto-travaglio-mi-chiama-cicciobomba-cannoniere-stile-bullo-delle-elementari-ma-90108" title="Crosetto: &quot;Travaglio mi chiama Cicciobomba Cannoniere, stile bullo delle elementari, ma....&quot;"><b>Crosetto: "Travaglio mi chiama Cicciobomba Cannoniere, stile bullo delle elementari, ma...."</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/a8/a863a97674aab63e08f71ce6cd63cc6f-60495-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Capezzone: &quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori è tristissima e patetica&quot;"></div><a href="/politica-italiana/capezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107" title="Capezzone: &quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori è tristissima e patetica&quot;"><b>Capezzone: "La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori è tristissima e patetica"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/1e/1e6f368cfa47faed04f77e40dc7cf101-04975-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Pisa, Meini (Lega): &quot;Viaggiatore aggredisce un addetto dell'aeroporto. Il tema della sicurezza del personale deve essere affrontato con urgenza&quot;"></div><a href="/politica-italiana/pisa-meini-lega-viaggiatore-aggredisce-un-addetto-dell-aeroporto-il-tema-della-sicurezza-del-personale-deve-essere-affrontato-con-urgenza-90106" title="Pisa, Meini (Lega): &quot;Viaggiatore aggredisce un addetto dell'aeroporto. Il tema della sicurezza del personale deve essere affrontato con urgenza&quot;"><b>Pisa, Meini (Lega): "Viaggiatore aggredisce un addetto dell'aeroporto. Il tema della sicurezza del personale deve essere affrontato con urgenza"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/2c/2ce0fbb2f2791ea6c7d3237a90a8764a-33634-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Migranti, CGIL: “Selezionare naufraghi è inumano, Governo vergognoso”"></div><a href="/politica-italiana/migranti-cgil-selezionare-naufraghi-e-inumano-governo-vergognoso-90105" title="Migranti, CGIL: “Selezionare naufraghi è inumano, Governo vergognoso”"><b>Migranti, CGIL: “Selezionare naufraghi è inumano, Governo vergognoso”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/1a/1a7477ab238787f201319d19aa3a8abd-16463-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Moratti annuncia: &quot;Mi candido a presidenza Regione Lombardia con Terzo Polo&quot;"></div><a href="/politica-italiana/moratti-annuncia-mi-candido-a-presidenza-regione-lombardia-con-terzo-polo-90109" title="Moratti annuncia: &quot;Mi candido a presidenza Regione Lombardia con Terzo Polo&quot;"><b>Moratti annuncia: "Mi candido a presidenza Regione Lombardia con Terzo Polo"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8d/8dbe5527f922cacd6c1a994f9f94f216-23751-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Pd, Bettini: “Considero Conte un compagno di viaggio e un alleato”"></div><a href="/politica-italiana/pd-bettini-considero-conte-un-compagno-di-viaggio-e-un-alleato-90103" title="Pd, Bettini: “Considero Conte un compagno di viaggio e un alleato”"><b>Pd, Bettini: “Considero Conte un compagno di viaggio e un alleato”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/c6/c60282b19f29e90dc29b4ade2b58ae19-16859-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Migranti, Malan (Fdi): “Non consentiremo sistema criminale”"></div><a href="/politica-italiana/migranti-malan-fdi-non-consentiremo-sistema-criminale-90099" title="Migranti, Malan (Fdi): “Non consentiremo sistema criminale”"><b>Migranti, Malan (Fdi): “Non consentiremo sistema criminale”</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/9b/9b677b9683daace98e7f43b711c0fc9f-99122-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Lombardia, Majorino: “Da Calenda e Renzi decisione sbagliata“"></div><a href="/politica-italiana/lombardia-majorino-da-calenda-e-renzi-decisione-sbagliata-90097" title="Lombardia, Majorino: “Da Calenda e Renzi decisione sbagliata“"><b>Lombardia, Majorino: “Da Calenda e Renzi decisione sbagliata“</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/dd/ddea84494a0b0df437502e1b29efe009-77314-oooz0000.jpeg" style="width: 50px; height: 50px;" alt="Cop27, Floridia (M5s), “Meloni: Finora solo nucleare e trivelle“"></div><a href="/politica-italiana/cop27-floridia-m5s-meloni-finora-solo-nucleare-e-trivelle-90096" title="Cop27, Floridia (M5s), “Meloni: Finora solo nucleare e trivelle“"><b>Cop27, Floridia (M5s), “Meloni: Finora solo nucleare e trivelle“</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Domenica 06 nov</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/politica-italiana/crosetto-travaglio-mi-chiama-cicciobomba-cannoniere-stile-bullo-delle-elementari-ma-90108" title="Crosetto: &amp;quot;Travaglio mi chiama Cicciobomba Cannoniere, stile bullo delle elementari, ma....&amp;quot;">Crosetto: "Travaglio mi chiama Cicciobomba Cannoniere, stile bullo delle elementari, ma...."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/capezzone-la-scena-di-letta-che-indossa-la-mascherina-per-non-farsi-riconoscere-dai-contestatori-e-tristissima-e-patetica-90107" title="Capezzone: &amp;quot;La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori è tristissima e patetica&amp;quot;">Capezzone: "La scena di Letta che indossa la mascherina per non farsi riconoscere dai contestatori è tristissima e patetica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:15</span> <a href="/politica-italiana/pisa-meini-lega-viaggiatore-aggredisce-un-addetto-dell-aeroporto-il-tema-della-sicurezza-del-personale-deve-essere-affrontato-con-urgenza-90106" title="Pisa, Meini (Lega): &amp;quot;Viaggiatore aggredisce un addetto dell'aeroporto. Il tema della sicurezza del personale deve essere affrontato con urgenza&amp;quot;">Pisa, Meini (Lega): "Viaggiatore aggredisce un addetto dell'aeroporto. Il tema della sicurezza del personale deve essere affrontato con urgenza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/migranti-cgil-selezionare-naufraghi-e-inumano-governo-vergognoso-90105" title="Migranti, CGIL: “Selezionare naufraghi è inumano, Governo vergognoso”">Migranti, CGIL: “Selezionare naufraghi è inumano, Governo vergognoso”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:45</span> <a href="/politica-italiana/moratti-annuncia-mi-candido-a-presidenza-regione-lombardia-con-terzo-polo-90109" title="Moratti annuncia: &amp;quot;Mi candido a presidenza Regione Lombardia con Terzo Polo&amp;quot;">Moratti annuncia: "Mi candido a presidenza Regione Lombardia con Terzo Polo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/pd-bettini-considero-conte-un-compagno-di-viaggio-e-un-alleato-90103" title="Pd, Bettini: “Considero Conte un compagno di viaggio e un alleato”">Pd, Bettini: “Considero Conte un compagno di viaggio e un alleato”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:15</span> <a href="/politica-locale/lombardia-europa-verde-calenda-conferma-volonta-di-far-vincere-destra-90102" title="Lombardia, Europa Verde: “Calenda conferma volontà di far vincere destra”">Lombardia, Europa Verde: “Calenda conferma volontà di far vincere destra”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-locale/lombardia-della-vedova-eu-autocandidatura-moratti-assist-a-fontana-90101" title="Lombardia, Della Vedova (+Eu): “Autocandidatura Moratti assist a Fontana”">Lombardia, Della Vedova (+Eu): “Autocandidatura Moratti assist a Fontana”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:45</span> <a href="/politica-italiana/migranti-malan-fdi-non-consentiremo-sistema-criminale-90099" title="Migranti, Malan (Fdi): “Non consentiremo sistema criminale”">Migranti, Malan (Fdi): “Non consentiremo sistema criminale”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-estera/papa-francesco-i-migranti-vanno-salvati-ma-responsabilita-e-europea-90100" title="Papa Francesco: “I migranti vanno salvati, ma responsabilità è europea”">Papa Francesco: “I migranti vanno salvati, ma responsabilità è europea”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/politica-estera/migranti-orban-ringrazia-meloni-finalmente-protezione-confini-europa-90098" title="Migranti, Orbàn ringrazia Meloni: “Finalmente protezione confini Europa”">Migranti, Orbàn ringrazia Meloni: “Finalmente protezione confini Europa”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:45</span> <a href="/politica-italiana/lombardia-majorino-da-calenda-e-renzi-decisione-sbagliata-90097" title="Lombardia, Majorino: “Da Calenda e Renzi decisione sbagliata“">Lombardia, Majorino: “Da Calenda e Renzi decisione sbagliata“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/cop27-floridia-m5s-meloni-finora-solo-nucleare-e-trivelle-90096" title="Cop27, Floridia (M5s), “Meloni: Finora solo nucleare e trivelle“">Cop27, Floridia (M5s), “Meloni: Finora solo nucleare e trivelle“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:15</span> <a href="/politica-social/lombardia-lega-auguroni-a-moratti-va-a-sinistra-e-si-candida-con-renzi-90095" title="Lombardia, Lega: “auguroni a Moratti, va a sinistra e si candida con Renzi”">Lombardia, Lega: “auguroni a Moratti, va a sinistra e si candida con Renzi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/lombardia-moratti-candidata-sostenuta-da-calenda-e-renzi-90094" title="Lombardia, Moratti: “candidata sostenuta da Calenda e Renzi“">Lombardia, Moratti: “candidata sostenuta da Calenda e Renzi“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:45</span> <a href="/politica-locale/lombardia-pd-no-sostegno-a-moratti-si-ad-ampia-coalizione-90093" title="Lombardia, Pd: “no sostegno a Moratti, sì ad ampia coalizione”">Lombardia, Pd: “no sostegno a Moratti, sì ad ampia coalizione”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/ucraina-urso-l-invio-armi-a-kiev-e-una-legge-votata-anche-conte-90092" title="Ucraina, Urso: “L’invio armi a Kiev è una legge votata anche Conte“">Ucraina, Urso: “L’invio armi a Kiev è una legge votata anche Conte“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:15</span> <a href="/politica-italiana/ucraina-conte-a-crosetto-io-bullo-di-quartiere-lui-della-democrazia-90091" title="Ucraina, Conte a Crosetto: “Io bullo di quartiere? Lui della democrazia“">Ucraina, Conte a Crosetto: “Io bullo di quartiere? Lui della democrazia“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-locale/cecchetti-lega-candidatura-moratti-con-terzo-polo-centrodestra-si-presentera-compatto-90090" title="Cecchetti (Lega): “Candidatura Moratti con terzo polo? Centrodestra si presenterà compatto”">Cecchetti (Lega): “Candidatura Moratti con terzo polo? Centrodestra si presenterà compatto”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:45</span> <a href="/politica-social/orlando-pd-meloni-parla-di-rispetto-delle-regole-un-caso-di-comicita-involontaria-90088" title="Orlando (PD): &amp;quot;Meloni parla di rispetto delle regole, un caso di comicità involontaria&amp;quot;">Orlando (PD): "Meloni parla di rispetto delle regole, un caso di comicità involontaria"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/governo-paita-quando-si-va-al-governo-si-abbandona-il-populismo-e-prevale-il-realismo-90089" title="Governo, Paita: &amp;quot;Quando si va al governo, si abbandona il populismo e prevale il realismo&amp;quot;">Governo, Paita: "Quando si va al governo, si abbandona il populismo e prevale il realismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-social/migranti-schlein-pd-quanto-accaduto-a-catania-e-inumano-e-illegale-sbarco-ora-90086" title="Migranti, Schlein (PD): &amp;quot;Quanto accaduto a Catania è inumano e illegale. Sbarco ora!&amp;quot;">Migranti, Schlein (PD): "Quanto accaduto a Catania è inumano e illegale. Sbarco ora!"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/altre-notizie/russia-diga-kakhovka-non-ha-subito-danni-gravi-90085" title="Russia: &amp;quot;Diga Kakhovka non ha subito danni gravi&amp;quot;">Russia: "Diga Kakhovka non ha subito danni gravi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-social/salvini-sbloccare-tanti-cantieri-fermi-da-anni-per-creare-almeno-100-000-posti-di-lavoro-90083" title="Salvini: &amp;quot;Sbloccare tanti cantieri fermi da anni per creare almeno 100.000 posti di lavoro&amp;quot;">Salvini: "Sbloccare tanti cantieri fermi da anni per creare almeno 100.000 posti di lavoro"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/autonomia-brugnaro-nessuno-pensa-a-secessione-o-a-lavorare-contro-qualcuno-90084" title="Autonomia, Brugnaro: &amp;quot;Nessuno pensa a secessione o a lavorare contro qualcuno&amp;quot;">Autonomia, Brugnaro: "Nessuno pensa a secessione o a lavorare contro qualcuno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:15</span> <a href="/politica-social/migranti-p-de-luca-decisioni-governo-gravissime-pura-propaganda-90087" title="Migranti, P. De Luca: &amp;quot;Decisioni governo gravissime, pura propaganda&amp;quot;">Migranti, P. De Luca: "Decisioni governo gravissime, pura propaganda"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-social/salvini-tasse-zero-sui-premi-ai-dipendenti-dalle-parole-ai-fatti-90079" title="Salvini: &amp;quot;Tasse zero sui premi ai dipendenti: dalle parole ai fatti&amp;quot;">Salvini: "Tasse zero sui premi ai dipendenti: dalle parole ai fatti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:45</span> <a href="/politica-estera/new-york-times-kiev-prepara-evacuazione-in-caso-di-blackout-totale-90081" title="New York Times: &amp;quot;Kiev prepara evacuazione in caso di blackout totale&amp;quot;">New York Times: "Kiev prepara evacuazione in caso di blackout totale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-italiana/humanity1-serracchiani-pd-ministro-piantedosi-venga-a-riferire-in-aula-90078" title="Humanity1, Serracchiani (PD): &amp;quot;Ministro Piantedosi venga a riferire in Aula&amp;quot;">Humanity1, Serracchiani (PD): "Ministro Piantedosi venga a riferire in Aula"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:15</span> <a href="/politica-social/covid-calenda-scelta-giusta-appoggiare-d-amato-e-moratti-entrambi-su-stessa-linea-in-emergenza-90080" title="Covid, Calenda: &amp;quot;Scelta giusta appoggiare D'Amato e Moratti, entrambi su stessa linea in emergenza&amp;quot;">Covid, Calenda: "Scelta giusta appoggiare D'Amato e Moratti, entrambi su stessa linea in emergenza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/politica-italiana/humanity-soumahoro-pool-di-legali-sta-seguendo-vicenda-ci-attiviamo-per-far-valere-la-legge-90082" title="Humanity, Soumahoro: &amp;quot;Pool di legali sta seguendo vicenda, ci attiviamo per far valere la legge&amp;quot;">Humanity, Soumahoro: "Pool di legali sta seguendo vicenda, ci attiviamo per far valere la legge"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:45</span> <a href="/politica-social/migranti-letta-linguaggio-inaccettabile-per-scelte-contrarie-a-umanita-e-diritto-internazionale-90075" title="Migranti, Letta: &amp;quot;Linguaggio inaccettabile per scelte, contrarie a umanità e diritto internazionale&amp;quot;">Migranti, Letta: "Linguaggio inaccettabile per scelte, contrarie a umanità e diritto internazionale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-social/rave-party-meloni-finita-l-italia-dove-alcuni-rispettano-le-regole-e-altri-no-90077" title="Rave party, Meloni: &amp;quot;Finita l'Italia dove alcuni rispettano le regole e altri no&amp;quot;">Rave party, Meloni: "Finita l'Italia dove alcuni rispettano le regole e altri no"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:15</span> <a href="/politica-italiana/cultura-sangiuliano-ipotizzo-nuovi-bandi-per-inserire-giovani-nei-musei-90076" title="Cultura, Sangiuliano: &amp;quot;Ipotizzo nuovi bandi per inserire giovani nei musei&amp;quot;">Cultura, Sangiuliano: "Ipotizzo nuovi bandi per inserire giovani nei musei"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-estera/ucraina-i-russi-hanno-ucciso-un-civile-nella-regione-di-donetsk-90070" title="Ucraina, i russi hanno ucciso un civile nella regione di Donetsk">Ucraina, i russi hanno ucciso un civile nella regione di Donetsk</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/politica-social/migranti-zan-pd-da-piantedosi-ci-si-aspettava-autonomia-ed-equilibrio-invece-90073" title="Migranti, Zan (PD): &amp;quot;Da Piantedosi ci si aspettava autonomia ed equilibrio, invece...&amp;quot;">Migranti, Zan (PD): "Da Piantedosi ci si aspettava autonomia ed equilibrio, invece..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-estera/clima-il-monito-dell-oms-rischio-250mila-morti-piu-all-anno-tra-il-2030-e-il-2050-90072" title="Clima, il monito dell'OMS: &amp;quot;Rischio 250mila morti più all'anno tra il 2030 e il 2050&amp;quot;">Clima, il monito dell'OMS: "Rischio 250mila morti più all'anno tra il 2030 e il 2050"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-estera/elezioni-di-midterm-usa-biden-la-democrazia-e-sulla-scheda-elettorale-90071" title="Elezioni di midterm Usa, Biden: &amp;quot;La democrazia è sulla scheda elettorale&amp;quot;">Elezioni di midterm Usa, Biden: "La democrazia è sulla scheda elettorale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-social/migranti-provenzano-pd-governo-meloni-viola-diritti-e-umanita-oggi-saremo-al-porto-di-catania-90074" title="Migranti, Provenzano (PD): &amp;quot;Governo Meloni viola diritti e umanità. Oggi saremo al porto di Catania&amp;quot;">Migranti, Provenzano (PD): "Governo Meloni viola diritti e umanità. Oggi saremo al porto di Catania"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-italiana/m5s-alle-21-si-riunira-il-consiglio-nazionale-90067" title="M5S, alle 21 si riunirà il Consiglio Nazionale">M5S, alle 21 si riunirà il Consiglio Nazionale</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-social/manifestazioni-per-la-pace-calenda-ci-sono-due-letture-sbagliate-sulle-piazze-di-ieri-90069" title="Manifestazioni per la pace, Calenda: &amp;quot;Ci sono due letture sbagliate sulle piazze di ieri&amp;quot;">Manifestazioni per la pace, Calenda: "Ci sono due letture sbagliate sulle piazze di ieri"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-estera/ucraina-la-vicepremier-vereshchuk-unico-modo-per-raggiungere-la-pace-e-continuare-a-combattere-90068" title="Ucraina, la vicepremier Vereshchuk: &amp;quot;Unico modo per raggiungere la pace è continuare a combattere&amp;quot;">Ucraina, la vicepremier Vereshchuk: "Unico modo per raggiungere la pace è continuare a combattere"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/migranti-crosetto-si-sono-coniugate-unita-e-fermezza-90066" title="Migranti, Crosetto: &amp;quot;Si sono coniugate unità e fermezza&amp;quot;">Migranti, Crosetto: "Si sono coniugate unità e fermezza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/quotidiani/il-tempo-divisi-pure-sulla-pace-90065" title="Il Tempo - Divisi pure sulla pace">Il Tempo - Divisi pure sulla pace</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/quotidiani/la-verita-venti-procure-all-assalto-del-reddito-90064" title="La Verità - Venti procure all'assalto del Reddito ">La Verità - Venti procure all'assalto del Reddito </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/libero-quotidiano-conte-putin-invade-il-pd-90063" title="Libero Quotidiano - &amp;quot;Conte-Putin invade il Pd&amp;quot;">Libero Quotidiano - "Conte-Putin invade il Pd"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/il-giornale-la-guerra-dei-pacifisti-90062" title="Il Giornale - La guerra dei pacifisti ">Il Giornale - La guerra dei pacifisti </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/il-fatto-quotidiano-la-pace-alza-la-voce-90061" title="Il Fatto Quotidiano - La pace alza la voce ">Il Fatto Quotidiano - La pace alza la voce </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/il-manifesto-la-pace-non-russa-90060" title="Il Manifesto - La pace non russa">Il Manifesto - La pace non russa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/domani-la-cop27-ha-l-obiettivo-piu-difficile-passare-dalle-parole-ai-fatti-sul-clima-90059" title="Domani - La Cop27 ha l’obiettivo più difficile: passare dalle parole ai fatti sul clima">Domani - La Cop27 ha l’obiettivo più difficile: passare dalle parole ai fatti sul clima</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:15</span> <a href="/quotidiani/la-stampa-la-pace-siamo-noi-90058" title="La Stampa - &amp;quot;La pace siamo noi&amp;quot; ">La Stampa - "La pace siamo noi" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:00</span> <a href="/quotidiani/la-repubblica-contro-la-guerra-90057" title="La Repubblica - Contro la guerra">La Repubblica - Contro la guerra</a></li></ul><div class="mt-3 box-header-light">Sabato 05 nov</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:15</span> <a href="/politica-italiana/meloni-a-de-croo-difendere-liberta-e-democrazia-90056" title="Meloni a De Croo: &amp;quot;Difendere libertà e democrazia&amp;quot;">Meloni a De Croo: "Difendere libertà e democrazia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-estera/ucraina-paita-iv-azione-conte-getta-la-maschera-sulle-armi-a-kyev-letta-tace-90053" title="Ucraina, Paita (IV/Azione): &amp;quot;Conte getta la maschera sulle armi a Kyev. Letta tace?&amp;quot;">Ucraina, Paita (IV/Azione): "Conte getta la maschera sulle armi a Kyev. Letta tace?"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:45</span> <a href="/politica-estera/ue-campomenosi-lega-in-missione-a-singapore-per-la-commissione-trasporti-del-pe-90055" title="Ue, Campomenosi (Lega) in missione a Singapore per la commissione Trasporti del Pe">Ue, Campomenosi (Lega) in missione a Singapore per la commissione Trasporti del Pe</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-estera/migranti-borchia-lega-l-europa-suggerisce-cosa-fare-ma-poi-latita-90054" title="Migranti, Borchia (Lega), “L’Europa suggerisce cosa fare ma poi latita”">Migranti, Borchia (Lega), “L’Europa suggerisce cosa fare ma poi latita”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:15</span> <a href="/politica-italiana/pace-boschi-solidarieta-a-letta-90052" title="Pace, Boschi: &amp;quot;Solidarietà a Letta&amp;quot;">Pace, Boschi: "Solidarietà a Letta"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/procaccini-fdi-aumento-estrazione-gas-italiano-decisione-strategica-90051" title="Procaccini (FDI): &amp;quot;Aumento estrazione gas italiano decisione strategica&amp;quot;">Procaccini (FDI): "Aumento estrazione gas italiano decisione strategica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:45</span> <a href="/politica-italiana/desiro-lib-pop-l-ucraina-bombardata-si-prepara-ad-un-inverno-al-freddo-in-italia-il-pd-ed-i-pacifinti-manifestano-per-una-pace-senza-distinzione-di-co-90050" title="Desirò (Lib-Pop): l'Ucraina bombardata si prepara ad un inverno al freddo, in Italia il PD ed i pacifinti manifestano per una pace senza distinzione di colpe&amp;quot;">Desirò (Lib-Pop): l'Ucraina bombardata si prepara ad un inverno al freddo, in Italia il PD ed i pacifinti manifestano per una pace senza distinzione di colpe"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/paita-azione-iv-con-si-a-trivelle-stop-populismo-ora-avanti-con-piombino-90049" title="Paita, Azione/IV): &amp;quot;Con sì a trivelle stop populismo. Ora avanti con Piombino&amp;quot;">Paita, Azione/IV): "Con sì a trivelle stop populismo. Ora avanti con Piombino"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:15</span> <a href="/politica-italiana/rave-serracchiani-bene-dietrofront-piantedosi-90048" title="Rave, Serracchiani: &amp;quot;Bene dietrofront Piantedosi&amp;quot;">Rave, Serracchiani: "Bene dietrofront Piantedosi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-social/van-gogh-imbrattato-borghi-lega-un-anno-di-galera-per-chi-deturpa-opere-d-arte-90046" title="Van Gogh imbrattato, Borghi (Lega): “Un anno di galera per chi deturpa opere d’arte”">Van Gogh imbrattato, Borghi (Lega): “Un anno di galera per chi deturpa opere d’arte”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:45</span> <a href="/politica-estera/serbia-tajani-preoccupato-tensioni-crescenti-con-kosovo-90047" title="Serbia, Tajani preoccupato: “Tensioni crescenti con Kosovo”">Serbia, Tajani preoccupato: “Tensioni crescenti con Kosovo”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-social/lombardia-majorino-pd-moratti-scelta-sconsiderata-90045" title="Lombardia, Majorino (Pd): “Moratti scelta sconsiderata”">Lombardia, Majorino (Pd): “Moratti scelta sconsiderata”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:15</span> <a href="/politica-social/ucraina-orlando-pd-ascoltare-partecipazione-dal-basso-90044" title="Ucraina, Orlando (Pd): “Ascoltare partecipazione dal basso”">Ucraina, Orlando (Pd): “Ascoltare partecipazione dal basso”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-social/ucraina-calenda-chi-non-vuole-mandare-armi-a-kiev-sta-con-putin-90041" title="Ucraina, Calenda: “Chi non vuole mandare armi a Kiev sta con Putin”">Ucraina, Calenda: “Chi non vuole mandare armi a Kiev sta con Putin”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:45</span> <a href="/politica-social/bollette-misiani-pd-meloni-mette-21-mld-e-criticava-draghi-che-ne-stanziava-55-90042" title="Bollette, Misiani (Pd): “Meloni mette 21 mld e criticava Draghi che ne stanziava 55”">Bollette, Misiani (Pd): “Meloni mette 21 mld e criticava Draghi che ne stanziava 55”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-social/soumahoro-avs-salgo-su-humanity1-se-governo-tiene-sospese-vite-in-mare-90043" title="Soumahoro (AVS): “Salgo su Humanity1 se governo tiene sospese vite in mare”">Soumahoro (AVS): “Salgo su Humanity1 se governo tiene sospese vite in mare”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:15</span> <a href="/politica-social/orfini-pd-decreto-piantedosi-su-humanity1-non-rispetta-norme-internazionali-90040" title="Orfini (Pd): “Decreto Piantedosi su Humanity1 non rispetta norme internazionali”">Orfini (Pd): “Decreto Piantedosi su Humanity1 non rispetta norme internazionali”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:45</span> <a href="/politica-italiana/landini-e-inaccettabile-che-non-si-aiutino-i-migranti-90039" title="Landini: “È inaccettabile che non si aiutino i migranti”">Landini: “È inaccettabile che non si aiutino i migranti”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:30</span> <a href="/politica-italiana/ucraina-cappato-continuare-a-sostenere-resistenza-anche-con-armi-90038" title="Ucraina, Cappato: ”Continuare a sostenere resistenza anche con armi”">Ucraina, Cappato: ”Continuare a sostenere resistenza anche con armi”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:15</span> <a href="/politica-social/bersani-da-piazza-roma-messaggio-all-europa-e-all-italia-90037" title="Bersani: “Da piazza Roma messaggio all'Europa e all'Italia”">Bersani: “Da piazza Roma messaggio all'Europa e all'Italia”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/energia-pichetto-la-qualita-si-scontra-con-i-prezzi-90036" title="Energia, Pichetto: “la qualità si scontra con i prezzi“">Energia, Pichetto: “la qualità si scontra con i prezzi“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:45</span> <a href="/politica-italiana/letta-bene-piazze-che-chiedono-pace-ma-no-equidistanza-90033" title="Letta: “Bene piazze che chiedono pace ma no equidistanza”">Letta: “Bene piazze che chiedono pace ma no equidistanza”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-italiana/gasparri-con-berlusconi-percorse-reali-vie-della-pace-90034" title="Gasparri: ”Con Berlusconi percorse reali vie della pace“">Gasparri: ”Con Berlusconi percorse reali vie della pace“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:15</span> <a href="/politica-italiana/rosato-a-conte-codardi-e-opportunisti-volgono-spalle-a-kyiv-90035" title="Rosato a Conte: “codardi e opportunisti volgono spalle a Kyiv“">Rosato a Conte: “codardi e opportunisti volgono spalle a Kyiv“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:45</span> <a href="/politica-social/calenda-a-conte-non-esiste-pace-senza-liberta-non-esiste-liberta-senza-resistenza-all-invasore-90032" title="Calenda a Conte: &amp;quot;Non esiste pace senza libertà, non esiste libertà senza resistenza all'invasore&amp;quot;">Calenda a Conte: "Non esiste pace senza libertà, non esiste libertà senza resistenza all'invasore"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:30</span> <a href="/politica-italiana/bonomi-spero-si-lavori-seriamente-su-riconfigurazione-spesa-pubblica-90031" title="Bonomi: &amp;quot;Spero si lavori seriamente su riconfigurazione spesa pubblica&amp;quot;">Bonomi: "Spero si lavori seriamente su riconfigurazione spesa pubblica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:15</span> <a href="/politica-social/rdc-salvini-ancora-truffatori-e-furbetti-si-cambia-90030" title="Rdc, Salvini: &amp;quot;Ancora truffatori e furbetti: si cambia&amp;quot;">Rdc, Salvini: "Ancora truffatori e furbetti: si cambia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/altre-notizie/ucraina-nuove-restrizioni-su-erogazione-elettricita-90029" title="Ucraina: nuove restrizioni su erogazione elettricità">Ucraina: nuove restrizioni su erogazione elettricità</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:45</span> <a href="/politica-social/terzo-polo-iv-su-twitter-benvenuta-barbara-felleca-90028" title="Terzo Polo, Iv su Twitter: &amp;quot;Benvenuta Barbara Felleca&amp;quot;">Terzo Polo, Iv su Twitter: "Benvenuta Barbara Felleca"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:30</span> <a href="/politica-italiana/ucraina-conte-governo-non-si-appresti-a-fare-il-sesto-invio-di-armi-a-kiev-90027" title="Ucraina, Conte: &amp;quot;Governo non si appresti a fare il sesto invio di armi a Kiev&amp;quot;">Ucraina, Conte: "Governo non si appresti a fare il sesto invio di armi a Kiev"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:14</span> <a href="/politica-social/governo-letta-attacca-meloni-aumenta-deficit-e-rende-l-italia-meno-sovrana-e-autonoma-90026" title="Governo, Letta attacca: &amp;quot;Meloni aumenta deficit e rende l'Italia meno sovrana e autonoma&amp;quot;">Governo, Letta attacca: "Meloni aumenta deficit e rende l'Italia meno sovrana e autonoma"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">14:00</span> <a href="/politica-social/governo-meloni-useremo-risorse-per-fronteggiare-rincaro-costi-energia-90025" title="Governo, Meloni: &amp;quot;Useremo risorse per fronteggiare rincaro costi energia&amp;quot;">Governo, Meloni: "Useremo risorse per fronteggiare rincaro costi energia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:45</span> <a href="/politica-estera/nato-stoltenberg-continua-lavoro-per-ingresso-di-svezia-e-finlandia-90022" title="Nato, Stoltenberg: &amp;quot;Continua lavoro per ingresso di Svezia e Finlandia&amp;quot;">Nato, Stoltenberg: "Continua lavoro per ingresso di Svezia e Finlandia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:30</span> <a href="/politica-social/lollobrigida-fdi-aberrante-la-produzione-di-carne-in-laboratorio-contrasteremo-questo-fenomeno-90021" title="Lollobrigida (FdI): &amp;quot;Aberrante la produzione di carne in laboratorio, contrasteremo questo fenomeno&amp;quot;">Lollobrigida (FdI): "Aberrante la produzione di carne in laboratorio, contrasteremo questo fenomeno"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:15</span> <a href="/politica-locale/milano-sala-a-sgarbi-basta-prese-in-giro-scrivero-a-premier-meloni-90023" title="Milano, Sala a Sgarbi: &amp;quot;Basta prese in giro, scriverò a premier Meloni&amp;quot;">Milano, Sala a Sgarbi: "Basta prese in giro, scriverò a premier Meloni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">13:00</span> <a href="/altre-notizie/guerra-in-ucraina-mosca-annuncia-abbattuti-un-caccia-e-un-elicottero-di-kiev-90024" title="Guerra in Ucraina, Mosca annuncia: abbattuti un caccia e un elicottero di Kiev">Guerra in Ucraina, Mosca annuncia: abbattuti un caccia e un elicottero di Kiev</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:45</span> <a href="/politica-italiana/fisco-calderone-riduzione-cuneo-obiettivo-raggiungibile-in-tempi-brevi-90020" title="Fisco, Calderone: &amp;quot;Riduzione cuneo obiettivo raggiungibile in tempi brevi&amp;quot;">Fisco, Calderone: "Riduzione cuneo obiettivo raggiungibile in tempi brevi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-estera/conflitto-nucleare-stoltenberg-evitarlo-a-tutti-i-costi-non-ha-vincitori-90019" title="Conflitto nucleare, Stoltenberg: &amp;quot;Evitarlo a tutti i costi, non ha vincitori&amp;quot;">Conflitto nucleare, Stoltenberg: "Evitarlo a tutti i costi, non ha vincitori"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:15</span> <a href="/politica-italiana/governo-meloni-incontrera-leader-cgil-cisl-e-uil-il-9-novembre-90018" title="Governo: Meloni incontrerà leader Cgil, Cisl e Uil il 9 novembre ">Governo: Meloni incontrerà leader Cgil, Cisl e Uil il 9 novembre </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-italiana/governo-landini-incontro-con-la-premier-meloni-serve-a-gettare-la-basi-per-un-cambiamento-90017" title="Governo, Landini: &amp;quot;Incontro con la Premier Meloni serve a gettare la basi per un cambiamento&amp;quot;">Governo, Landini: "Incontro con la Premier Meloni serve a gettare la basi per un cambiamento"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:45</span> <a href="/politica-italiana/rotondi-ironizza-sulla-sinistra-giorgia-ha-chiesto-dieci-anni-ma-questi-lavorano-per-dargliene-trenta-90016" title="Rotondi ironizza sulla sinistra: &amp;quot;Giorgia ha chiesto dieci anni, ma questi lavorano per dargliene trenta...&amp;quot;">Rotondi ironizza sulla sinistra: "Giorgia ha chiesto dieci anni, ma questi lavorano per dargliene trenta..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-italiana/nadef-mollicone-fdi-prime-risposte-all-aumento-dei-costi-di-energia-sono-importanti-90014" title="Nadef, Mollicone (FdI): &amp;quot;Prime risposte all'aumento dei costi di energia sono importanti&amp;quot;">Nadef, Mollicone (FdI): "Prime risposte all'aumento dei costi di energia sono importanti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:15</span> <a href="/politica-italiana/governo-bonomi-positivo-che-si-mettano-tutte-le-risorse-sull-energia-90013" title="Governo, Bonomi: &amp;quot;Positivo che si mettano tutte le risorse sull'energia&amp;quot;">Governo, Bonomi: "Positivo che si mettano tutte le risorse sull'energia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/altre-notizie/allarme-aereo-in-ucraina-segnali-di-minaccia-missilistica-90015" title="Allarme aereo in Ucraina, segnali di minaccia missilistica">Allarme aereo in Ucraina, segnali di minaccia missilistica</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-social/gas-renzi-l-italia-tornera-a-estrarlo-dall-adriatico-meloni-una-bella-inversione-a-u-90012" title="Gas, Renzi: &amp;quot;L'Italia tornerà a estrarlo dall'Adriatico? Meloni, una bella inversione a U&amp;quot;">Gas, Renzi: "L'Italia tornerà a estrarlo dall'Adriatico? Meloni, una bella inversione a U"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-estera/ucraina-missili-nella-notte-nella-regione-di-zaporizhzhia-90011" title="Ucraina, missili nella notte nella regione di Zaporizhzhia">Ucraina, missili nella notte nella regione di Zaporizhzhia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-social/ucraina-calenda-a-milano-manifestazione-contro-l-aggressione-russa-mentre-a-roma-90010" title="Ucraina, Calenda: &amp;quot;A Milano manifestazione contro l'aggressione Russa, mentre a Roma...&amp;quot;">Ucraina, Calenda: "A Milano manifestazione contro l'aggressione Russa, mentre a Roma..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/decreto-anti-rave-party-nordio-segnale-di-ferma-e-severa-legalita-90009" title="Decreto anti-rave party, Nordio: &amp;quot;Segnale di ferma e severa legalità&amp;quot;">Decreto anti-rave party, Nordio: "Segnale di ferma e severa legalità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/quotidiani/la-verita-covid-all-estero-si-scusano-qui-si-nega-ancora-l-evidenza-90008" title="La Verità - &amp;quot;Covid, all'estero si scusano. Qui si nega ancora l'evidenza&amp;quot;">La Verità - "Covid, all'estero si scusano. Qui si nega ancora l'evidenza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:45</span> <a href="/quotidiani/il-giornale-il-bazooka-di-giorgia-90007" title="Il Giornale - Il bazooka di Giorgia ">Il Giornale - Il bazooka di Giorgia </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/libero-quotidiano-la-sfida-delle-toghe-rosse-andiamo-contro-il-governo-90006" title="Libero Quotidiano - La sfida delle toghe rosse «Andiamo contro il governo»">Libero Quotidiano - La sfida delle toghe rosse «Andiamo contro il governo»</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:15</span> <a href="/quotidiani/il-fatto-quotidiano-pace-90005" title="Il Fatto Quotidiano - Pace">Il Fatto Quotidiano - Pace</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/il-riformista-patria-feroce-si-festeggia-il-4-novembre-ricacciando-in-mare-i-bambini-90004" title="Il Riformista - Patria feroce: si festeggia il 4 novembre ricacciando in mare i bambini">Il Riformista - Patria feroce: si festeggia il 4 novembre ricacciando in mare i bambini</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:45</span> <a href="/quotidiani/il-manifesto-operazione-speciale-90003" title="Il Manifesto - Operazione Speciale ">Il Manifesto - Operazione Speciale </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/domani-la-norma-sui-rave-e-un-copia-incolla-delle-leggi-di-putin-contro-il-dissenso-90002" title="Domani - La norma sui rave è un copia-incolla delle leggi di Putin contro il dissenso">Domani - La norma sui rave è un copia-incolla delle leggi di Putin contro il dissenso</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:15</span> <a href="/quotidiani/la-stampa-trenta-miliardi-per-il-caro-bollette-90001" title="La Stampa - Trenta miliardi per il caro-bollette">La Stampa - Trenta miliardi per il caro-bollette</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:00</span> <a href="/quotidiani/la-repubblica-navi-ong-sfida-al-governo-90000" title="La Repubblica - Navi Ong, sfida al governo">La Repubblica - Navi Ong, sfida al governo</a></li></ul><div class="mt-3 box-header-light">Venerdì 04 nov</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/cdm-da-spending-review-ministeri-risparmi-800-mln-in-2023-89995" title="Cdm: da spending review ministeri risparmi 800 mln in 2023">Cdm: da spending review ministeri risparmi 800 mln in 2023</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:45</span> <a href="/politica-social/conte-cita-meloni-nel-2016-su-trivelle-ipocriti-89996" title="Conte cita Meloni nel 2016 su trivelle:” ipocriti“">Conte cita Meloni nel 2016 su trivelle:” ipocriti“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/salvini-stop-alle-navi-ong-difesa-dell-italia-e-un-onore-89999" title="Salvini: “Stop alle navi Ong. Difesa dell'Italia è un onore“">Salvini: “Stop alle navi Ong. Difesa dell'Italia è un onore“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:15</span> <a href="/politica-italiana/giorgetti-spending-ministeri-800-mln-nel-2023-89998" title="Giorgetti: “spending ministeri, 800 mln nel 2023“">Giorgetti: “spending ministeri, 800 mln nel 2023“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/meloni-9-5-miliardi-da-usare-subito-per-il-caro-energia-89997" title="Meloni: &amp;quot;9,5 miliardi da usare subito per il caro energia&amp;quot;">Meloni: "9,5 miliardi da usare subito per il caro energia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/navigator-calderone-la-norma-non-esiste-non-si-puo-fare-proroga-89992" title="Navigator, Calderone: “La norma non esiste, non si può fare proroga“">Navigator, Calderone: “La norma non esiste, non si può fare proroga“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:15</span> <a href="/politica-italiana/pugno-ad-alunno-sasso-lega-complimenti-alla-mamma-punizione-sia-esemplare-89991" title="Pugno ad alunno: Sasso (Lega), “complimenti alla mamma. Punizione sia esemplare“">Pugno ad alunno: Sasso (Lega), “complimenti alla mamma. Punizione sia esemplare“</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/borghi-piantedosi-non-segua-le-orme-di-salvini-89990" title="Borghi: “Piantedosi non segua le orme di Salvini”">Borghi: “Piantedosi non segua le orme di Salvini”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/politica-italiana/moratti-lega-finalmente-getta-maschera-tradimento-ideali-ed-elettori-centrodestra-89975" title="Moratti, Lega: &amp;quot;Finalmente getta maschera, tradimento ideali ed elettori centrodestra&amp;quot;">Moratti, Lega: "Finalmente getta maschera, tradimento ideali ed elettori centrodestra"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-estera/ucraina-m5s-europa-delegazione-aderisce-a-manifestazione-per-la-pace-89973" title="Ucraina, M5S Europa: delegazione aderisce a manifestazione per la pace ">Ucraina, M5S Europa: delegazione aderisce a manifestazione per la pace </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/mite-nota-stampa-su-proposta-di-regolamento-ue-sugli-imballaggi-89972" title="Mite, nota stampa su proposta di regolamento Ue sugli imballaggi">Mite, nota stampa su proposta di regolamento Ue sugli imballaggi</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-77063" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/b9/b92ebb1eeddfbe4d59e774a535cfd4ce-96686-oooz0000.jpeg" alt="ESCLUSIVA PN - Ceccardi (Lega): &quot;La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan...&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-ceccardi-lega-la-nato-deve-occuparsi-del-mediterraneo-a-partire-dalla-libia-abbiamo-gia-visto-cosa-e-riuscito-a-fare-erdogan-80751" title="ESCLUSIVA PN - Ceccardi (Lega): &quot;La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan...&quot;">ESCLUSIVA PN - Ceccardi (Lega): "La Nato deve occuparsi del Mediterraneo, a partire dalla Libia. Abbiamo già visto cosa è riuscito a fare Erdogan..."</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/18/188035aa8a3776f73ab9bc0d80372b95-07237-oooz0000.jpg" alt="Giorgia Meloni sceglie di essere chiamata &quot;il presidente&quot;"><a class="mb-0 font-weight-bold" href="/l-editoriale/giorgia-meloni-sceglie-di-essere-chiamata-il-presidente-89144" title="Giorgia Meloni sceglie di essere chiamata &quot;il presidente&quot;">Giorgia Meloni sceglie di essere chiamata "il presidente"</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-repubblica-contro-la-guerra-90057" title="La Repubblica - Contro la guerra">La Repubblica - Contro la guerra</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/migranti-crosetto-si-sono-coniugate-unita-e-fermezza-90066" title="Migranti, Crosetto: &quot;Si sono coniugate unità e fermezza&quot;">Migranti, Crosetto: "Si sono coniugate unità e fermezza"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-la-vicepremier-vereshchuk-unico-modo-per-raggiungere-la-pace-e-continuare-a-combattere-90068" title="Ucraina, la vicepremier Vereshchuk: &quot;Unico modo per raggiungere la pace è continuare a combattere&quot;">Ucraina, la vicepremier Vereshchuk: "Unico modo per raggiungere la pace è continuare a combattere"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/rave-party-meloni-finita-l-italia-dove-alcuni-rispettano-le-regole-e-altri-no-90077" title="Rave party, Meloni: &quot;Finita l'Italia dove alcuni rispettano le regole e altri no&quot;">Rave party, Meloni: "Finita l'Italia dove alcuni rispettano le regole e altri no"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/migranti-provenzano-pd-governo-meloni-viola-diritti-e-umanita-oggi-saremo-al-porto-di-catania-90074" title="Migranti, Provenzano (PD): &quot;Governo Meloni viola diritti e umanità. Oggi saremo al porto di Catania&quot;">Migranti, Provenzano (PD): "Governo Meloni viola diritti e umanità. Oggi saremo al porto di Catania"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/m5s-alle-21-si-riunira-il-consiglio-nazionale-90067" title="M5S, alle 21 si riunirà il Consiglio Nazionale">M5S, alle 21 si riunirà il Consiglio Nazionale</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/elezioni-di-midterm-usa-biden-la-democrazia-e-sulla-scheda-elettorale-90071" title="Elezioni di midterm Usa, Biden: &quot;La democrazia è sulla scheda elettorale&quot;">Elezioni di midterm Usa, Biden: "La democrazia è sulla scheda elettorale"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/migranti-zan-pd-da-piantedosi-ci-si-aspettava-autonomia-ed-equilibrio-invece-90073" title="Migranti, Zan (PD): &quot;Da Piantedosi ci si aspettava autonomia ed equilibrio, invece...&quot;">Migranti, Zan (PD): "Da Piantedosi ci si aspettava autonomia ed equilibrio, invece..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/salvini-tasse-zero-sui-premi-ai-dipendenti-dalle-parole-ai-fatti-90079" title="Salvini: &quot;Tasse zero sui premi ai dipendenti: dalle parole ai fatti&quot;">Salvini: "Tasse zero sui premi ai dipendenti: dalle parole ai fatti"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/manifestazioni-per-la-pace-calenda-ci-sono-due-letture-sbagliate-sulle-piazze-di-ieri-90069" title="Manifestazioni per la pace, Calenda: &quot;Ci sono due letture sbagliate sulle piazze di ieri&quot;">Manifestazioni per la pace, Calenda: "Ci sono due letture sbagliate sulle piazze di ieri"</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/desiro-lib-pop-l-ucraina-bombardata-si-prepara-ad-un-inverno-al-freddo-in-italia-il-pd-ed-i-pacifinti-manifestano-per-una-pace-senza-distinzione-di-co-90050" title="Desirò (Lib-Pop): l'Ucraina bombardata si prepara ad un inverno al freddo, in Italia il PD ed i pacifinti manifestano per una pace senza distinzione di colpe&quot;">Desirò (Lib-Pop): l'Ucraina bombardata si prepara ad un inverno al freddo, in Italia il PD ed i pacifinti manifestano per una pace senza distinzione di colpe"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/governo-letta-attacca-meloni-aumenta-deficit-e-rende-l-italia-meno-sovrana-e-autonoma-90026" title="Governo, Letta attacca: &quot;Meloni aumenta deficit e rende l'Italia meno sovrana e autonoma&quot;">Governo, Letta attacca: "Meloni aumenta deficit e rende l'Italia meno sovrana e autonoma"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/migranti-borchia-lega-l-europa-suggerisce-cosa-fare-ma-poi-latita-90054" title="Migranti, Borchia (Lega), “L’Europa suggerisce cosa fare ma poi latita”">Migranti, Borchia (Lega), “L’Europa suggerisce cosa fare ma poi latita”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/landini-e-inaccettabile-che-non-si-aiutino-i-migranti-90039" title="Landini: “È inaccettabile che non si aiutino i migranti”">Landini: “È inaccettabile che non si aiutino i migranti”</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/pace-boschi-solidarieta-a-letta-90052" title="Pace, Boschi: &quot;Solidarietà a Letta&quot;">Pace, Boschi: "Solidarietà a Letta"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ucraina-paita-iv-azione-conte-getta-la-maschera-sulle-armi-a-kyev-letta-tace-90053" title="Ucraina, Paita (IV/Azione): &quot;Conte getta la maschera sulle armi a Kyev. Letta tace?&quot;">Ucraina, Paita (IV/Azione): "Conte getta la maschera sulle armi a Kyev. Letta tace?"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/procaccini-fdi-aumento-estrazione-gas-italiano-decisione-strategica-90051" title="Procaccini (FDI): &quot;Aumento estrazione gas italiano decisione strategica&quot;">Procaccini (FDI): "Aumento estrazione gas italiano decisione strategica"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ue-campomenosi-lega-in-missione-a-singapore-per-la-commissione-trasporti-del-pe-90055" title="Ue, Campomenosi (Lega) in missione a Singapore per la commissione Trasporti del Pe">Ue, Campomenosi (Lega) in missione a Singapore per la commissione Trasporti del Pe</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/allarme-aereo-in-ucraina-segnali-di-minaccia-missilistica-90015" title="Allarme aereo in Ucraina, segnali di minaccia missilistica">Allarme aereo in Ucraina, segnali di minaccia missilistica</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/guerra-in-ucraina-mosca-annuncia-abbattuti-un-caccia-e-un-elicottero-di-kiev-90024" title="Guerra in Ucraina, Mosca annuncia: abbattuti un caccia e un elicottero di Kiev">Guerra in Ucraina, Mosca annuncia: abbattuti un caccia e un elicottero di Kiev</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Redazione Centrale</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/a1/a1470174aa03ee072e6d6412a2926bb5-87946-oooz0000.jpeg" alt="Papa Francesco: “I migranti vanno salvati, ma responsabilità è europea”"><a class="mb-0 font-weight-bold" href="/politica-estera/papa-francesco-i-migranti-vanno-salvati-ma-responsabilita-e-europea-90100" title="Papa Francesco: “I migranti vanno salvati, ma responsabilità è europea”">Papa Francesco: “I migranti vanno salvati, ma responsabilità è europea”</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/67/6796a0760b108c2b81ea73cd1f3d2429-16887-oooz0000.jpeg" alt="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-le-malattie-sessualmente-trasmissibili-la-sifilide-78468" title="La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide">La Medicina del Viaggiatore - Le malattie sessualmente trasmissibili: la sifilide</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-oooz0000.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di Politica News Redazione</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/66/661567bc23fc3ede20371b1b8d712f33-97908-oooz0000.jpg" alt="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-maggio-1968-l-isola-delle-rose-si-autoproclama-stato-indipendente-30378" title="RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente">RicorDATE? - 1 maggio 1968 l'Isola delle Rose si autoproclama Stato Indipendente</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Salvini: &quot;Tasse zero sui premi ai dipendenti: dalle parole ai fatti&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/salvini-tasse-zero-sui-premi-ai-dipendenti-dalle-parole-ai-fatti-90079" title="Salvini: &quot;Tasse zero sui premi ai dipendenti: dalle parole ai fatti&quot;">Salvini: "Tasse zero sui premi ai dipendenti: dalle parole ai fatti"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Il Tempo - Divisi pure sulla pace">
				<a class="mb-0 font-weight-bold" href="/quotidiani/il-tempo-divisi-pure-sulla-pace-90065" title="Il Tempo - Divisi pure sulla pace">Il Tempo - Divisi pure sulla pace</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giorgia Meloni">GIORGIA MELONI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giorgia-meloni.png" alt="Il Giornale - La guerra dei pacifisti ">
				<a class="mb-0 font-weight-bold" href="/quotidiani/il-giornale-la-guerra-dei-pacifisti-90062" title="Il Giornale - La guerra dei pacifisti ">Il Giornale - La guerra dei pacifisti </a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="Gas, Renzi: &quot;L'Italia tornerà a estrarlo dall'Adriatico? Meloni, una bella inversione a U&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/gas-renzi-l-italia-tornera-a-estrarlo-dall-adriatico-meloni-una-bella-inversione-a-u-90012" title="Gas, Renzi: &quot;L'Italia tornerà a estrarlo dall'Adriatico? Meloni, una bella inversione a U&quot;">Gas, Renzi: "L'Italia tornerà a estrarlo dall'Adriatico? Meloni, una bella inversione a U"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Sergio Mattarella">SERGIO MATTARELLA</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/sergio-mattarella.png" alt="Ucraina, Mattarella: &quot;La pace grida la sua urgenza, libera determinazione di Kiev&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-estera/ucraina-mattarella-la-pace-grida-la-sua-urgenza-libera-determinazione-di-kiev-89946" title="Ucraina, Mattarella: &quot;La pace grida la sua urgenza, libera determinazione di Kiev&quot;">Ucraina, Mattarella: "La pace grida la sua urgenza, libera determinazione di Kiev"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a id="displayConsentUiLink" href="#">Consenso Cookie</a> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a><br>
					<script>document.getElementById('displayConsentUiLink').addEventListener('click',function(event){event.preventDefault();__tcfapi('displayConsentUi',2,function(){});},false);</script>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
