<!DOCTYPE html>
<html lang="it">
	<head>
		<meta charset="UTF-8">
		<title>Bianchi: &ldquo;Passo dopo passo costruiamo la nuova scuola oltre l&rsquo;emergenza&rdquo; </title>		<meta name="description" content="Giardini e orti didattici all&amp;rsquo;interno delle scuole del primo ciclo. Laboratori sulla transizione ecologica per quelle del secondo ciclo..">
<meta name="keywords" content="patrizio bianchi">
<meta name="news_keywords" content="patrizio bianchi">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bianchi: &ldquo;Passo dopo passo costruiamo la nuova scuola oltre l&rsquo;emergenza&rdquo; ">
<meta name="twitter:description" content="Giardini e orti didattici all&amp;rsquo;interno delle scuole del primo ciclo. Laboratori sulla transizione ecologica per quelle del secondo ciclo. Il Ministero dell&amp;rsquo;Istruzione ha pubblicato oggi le...">
<meta name="twitter:site" content="@PoliticaNewsNow">
<meta name="twitter:creator" content="@PoliticaNewsNow">
<meta name="twitter:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/0f/0f2308db6b5d3b412db9fbd0ce650505-34530-bf0b3623c86b11e26c3b0743243aa771.jpeg">
<meta property="og:site_name" content="Politica News">
<meta property="og:title" content="Bianchi: &ldquo;Passo dopo passo costruiamo la nuova scuola oltre l&rsquo;emergenza&rdquo; ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.politicanews.it/politica-italiana/bianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691">
<meta property="og:description" content="Giardini e orti didattici all&amp;rsquo;interno delle scuole del primo ciclo. Laboratori sulla transizione ecologica per quelle del secondo ciclo. Il Ministero dell&amp;rsquo;Istruzione ha pubblicato oggi le...">
<meta property="og:image" content="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/0f/0f2308db6b5d3b412db9fbd0ce650505-34530-bf0b3623c86b11e26c3b0743243aa771.jpeg">
<meta property="og:image:width" content="570">
<meta property="og:image:height" content="320">
<meta name="language" content="it">
<meta name="theme-color" content="#bbbbbb">
		<link rel="stylesheet" media="print" href="https://net-static.tcccdn.com/template/politicanews.it/tmw/css/print.css"><link rel="amphtml" href="https://m.politicanews.it/amp/politica-italiana/bianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.politicanews.it/politica-italiana/bianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691/"><link rel="shortcut icon" href="https://net-static.tcccdn.com/template/politicanews.it/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.politicanews.it/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.politicanews.it/politica-italiana/bianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691"},"headline":"Bianchi: \u201cPasso dopo passo costruiamo la nuova scuola oltre l\u2019emergenza\u201d ","articleSection":"Politica italiana","description":"Giardini e orti didattici all&rsquo;interno delle scuole del primo ciclo. Laboratori sulla transizione ecologica per quelle del secondo ciclo. Il Ministero dell&rsquo;Istruzione ha pubblicato oggi le...","datePublished":"2022-04-01T10:45:31+02:00","dateModified":"2022-04-01T10:22:33+02:00","author":{"@type":"Person","name":"Christian Pravat\u00e0"},"publisher":{"@type":"Organization","name":"Politica News","logo":{"@type":"ImageObject","url":"https://net-static.tcccdn.com/template/politicanews.it/img/mobile-dark.svg"},"url":"https://www.politicanews.it","sameAs":["https://www.facebook.com/pages/PoliticaNewsOfficial/105928237716388","https://twitter.com/PoliticaNewsNow"]},"image":{"@type":"ImageObject","url":"https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumbbig/0f/0f2308db6b5d3b412db9fbd0ce650505-34530-bf0b3623c86b11e26c3b0743243aa771.jpeg","width":1200,"height":674}}</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
						<link rel="stylesheet" href="https://net-static.tcccdn.com/template/politicanews.it/img-css-js/c7abcdc83b83f7ece4bf0cc312454e93.css">
				<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async>
(function() {
	var host = window.location.hostname.split('.').slice(1, 3).join('.');
	if (host.startsWith("www.") || host.startsWith("m.")) host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org' . concat('/choice/', 'zps7Pn88rZM7r', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = true;
	element.type = 'text/javascript';
	element.src = url;
	
	firstScript.parentNode.insertBefore(element, firstScript);

	function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
					var iframe = doc.createElement('iframe');

					iframe.style.cssText = 'display:none';
					iframe.name = TCF_LOCATOR_NAME;
					doc.body.appendChild(iframe);
				} else {
					setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
		}

		function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
					args.length > 3 &&
					args[2] === 2 &&
					typeof args[3] === 'boolean'
				) {
					gdprApplies = args[3];
					if (typeof args[2] === 'function') {
						args[2]('set', true);
					}
				}
			} else if (args[0] === 'ping') {
				var retr = {
					gdprApplies: gdprApplies,
					cmpLoaded: false,
					cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
					args[2](retr);
				}
			} else {
				queue.push(args);
			}
		}

		function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
					json = JSON.parse(event.data);
				} else {
					json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
					payload.command,
					payload.version,
					function(retValue, success) {
						var returnMsg = {
							__tcfapiReturn: {
								returnValue: retValue,
								success: success,
								callId: payload.callId
							}
						};
						if (msgIsString) {
							returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					},
					payload.parameter
				);
			}
		}

		while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
					cmpFrame = win;
					break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
		}
		if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
		}
	};

	makeStub();

	var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
					window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
		}
	};

	var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
		} else {
			clearInterval(uspInterval);
		}
	};

	if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
var tccCmpConsent = function(callback) {
	__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
		if (listenerSuccess && tcData.eventStatus === 'tcloaded') {
			callback();
		}
	});
}

var tcfGoogleConsent = "0";
var tcfGoogleConsentInt = 0;
__tcfapi("addEventListener", 2, function(tcData, success) {
	if (success && (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded")) {
		if (typeof tcData.vendor.consents[755] !== "undefined" && tcData.vendor.consents[755] === true) {
			tcfGoogleConsent = "1";
			tcfGoogleConsentInt = 1;
					} else {
			tcfGoogleConsent = "-1";
			tcfGoogleConsentInt = -1;
					}
	}
});

</script>
<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('euconsent-v2') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var menunav     = 'politica-italiana';
var online    = '20';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '1';
var tccdate   = '1 aprile ore 11:18';
var key       = '';
var key2      = '';
var checkUser = false;
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tcccdn.com/template/politicanews.it/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
<script src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>

<script>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</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
				var tccAdSlots = tccAdSlots || [];
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				
				googletag.cmd.push(function() {
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_970x250', [[970, 250]], 'div-gpt-ad-970x250').addService(googletag.pubads()));
					tccAdSlots.push(googletag.defineSlot('/1020895/TMWNET_Desktop_300x600', [[300, 250], [300, 600], 'fluid'], 'div-gpt-ad-300x250_2').addService(googletag.pubads()));
					googletag.pubads().setTargeting("dominio", "politicanews.it");
					googletag.pubads().setTargeting("pagina", azione);
					googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
				googletag.pubads().addEventListener("slotRenderEnded", function(event) {
				var site = ["linterista.it", "milannews.it", "bernabeudigital.com", "firenzeviola.it", "parmalive.com", "sampdorianews.net", "tuttoc.com", "tuttonapoli.net", "vocegiallorossa.it", "torinogranata.it"];
				var ctrlDomain = site.includes("politicanews.it");
				if (ctrlDomain===true && event.slot.getSlotElementId()=="div-gpt-ad-320x100_mobile_read" && ! event.isEmpty) checkMastheadTop();
			})
					if (typeof checkTest !== "undefined") {
						if (checkTest) {
							googletag.pubads().addEventListener("slotResponseReceived", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → response ("+tmpHeight+"px)</div>"
									);
								}
							});
							googletag.pubads().addEventListener("slotRenderEnded", function(event) {
								var slotId = event.slot.getSlotElementId();
								if (slotId.includes("lazy")) {
									let tmpHeight = Math.round(window.innerHeight + window.pageYOffset);
									document.body.insertAdjacentHTML(
										"beforeend",
										"<div style='top:"+tmpHeight+"px;position:absolute;background-color:#ddddffbf;border:0;color:#00f;margin:0 4px;padding:4px 6px;left:0;z-index:999999999;border-radius:4px;min-width:16%;'>" + slotId.replace("div-gpt-ad-", "") + " → rendered ("+tmpHeight+"px)</div>"
									);
								}
							});
						}
					}

					googletag.enableServices();
				});
				</script>
			</head>
	<body>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
	window ['gtag_enable_tcf_support'] = true;  
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-72"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-1407421-72');
</script>
		<div id="main-container" class="bg-white container-fluid pt-3">
			<div id="main-header" class="row pb-1 align-items-center">
				<div class="col-3 text-center"><a href="https://apps.apple.com/it/app/politica-news/id1506011494" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_ios3.gif" alt="APP iOS"></a></div>
<div class="col-6 text-center">
	<div id="logo"><a href="/" title="Tutte le news di politica"><span class="alt">Tutte le news di politica</span></a></div>
</div>
<div class="col-3 text-center"><a href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews" target="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/160x60_android3.gif" alt="APP Android"></a></div>			</div>
			<div id="main-menu" class="row">
				<div class="col-12 p-0">
	<nav class="navbar mx-auto">
		<a href="/" id="nav-" class="nav-item nav-link pr-0" title="Home">Home</a>
<a href="//www.politicanews.it/politica-italiana/" id="nav-politicaitaliana" class="nav-item nav-link pr-0" title="Politica italiana">Politica italiana</a>
<a href="//www.politicanews.it/politica-estera/" id="nav-politicaestera" class="nav-item nav-link pr-0" title="Politica estera">Politica estera</a>
<a href="//www.politicanews.it/sondaggi-politici/" id="nav-sondaggipolitici" class="nav-item nav-link pr-0" title="Sondaggi politici">Sondaggi politici</a>
<a href="//www.politicanews.it/quotidiani/" id="nav-quotidiani" class="nav-item nav-link pr-0" title="Quotidiani">Quotidiani</a>
<a href="//www.politicanews.it/politica-locale/" id="nav-politicalocale" class="nav-item nav-link pr-0" title="Politica locale">Politica locale</a>
<a href="//www.politicanews.it/politica-social/" id="nav-politicasocial" class="nav-item nav-link pr-0" title="Politica social">Politica social</a>
		<a href="#" id="nav-search" class="nav-item nav-link" accesskey="s"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/search-icon.svg" alt="Cerca"></a>
	</nav>
</div>
<script>
var navPath = document.getElementById('nav-' + (window.location.pathname + window.location.search).replace(/[^A-Za-z0-9]/g, ''));
if (typeof(navPath) != 'undefined' && navPath != null) {
	navPath.classList.add('active');
}
</script>			</div>
			<div id="main-searchbar" class="row d-none">
				<div class="col-12 m-0 pt-3 form-group clearfix">
	<form action="/ricerca/" method="get" name="form">
		<input name="word" value="" id="word-search-form" type="text" class="form-control float-left m-0" style="width: 890px;">
		<input name="invio" value=" Cerca " type="submit" class="btn btn-custom float-right m-0">
	</form>
</div>
<script>
var navSearch = document.getElementById('nav-search');
var mainSearchbar = document.getElementById('main-searchbar');
var wordSearchForm = document.getElementById('word-search-form');
wordSearchForm.value = word;
navSearch.addEventListener('click', function() {
	mainSearchbar.classList.toggle('d-none');
	wordSearchForm.focus();
}, false);
</script>
			</div>
			<div id="main-ream" class="row">
				<div class="col-8 pt-3">
	<div class="nazioni">
		<div class="s2"><div class="s_azione"><a title="Ultime notizie Azione" href="/ricerca/?key=Azione"><span class="alt">Azione</span></a></div><div class="s_forza_italia"><a title="Ultime notizie Forza Italia" href="/ricerca/?key=Forza Italia"><span class="alt">Forza Italia</span></a></div><div class="s_fratelli_d_italia"><a title="Ultime notizie Fratelli d'Italia" href="/ricerca/?key=Fratelli d'Italia"><span class="alt">Fratelli d'Italia</span></a></div><div class="s_italia_viva"><a title="Ultime notizie Italia Viva" href="/ricerca/?key=Italia Viva"><span class="alt">Italia Viva</span></a></div><div class="s_lega_nord"><a title="Ultime notizie Lega Nord" href="/ricerca/?key=Lega Nord"><span class="alt">Lega Nord</span></a></div><div class="s_liberi_e_uguali"><a title="Ultime notizie Liberi e Uguali" href="/ricerca/?key=Liberi e Uguali"><span class="alt">Liberi e Uguali</span></a></div><div class="s_movimento_5_stelle"><a title="Ultime notizie Movimento 5 stelle" href="/ricerca/?key=Movimento 5 stelle"><span class="alt">Movimento 5 stelle</span></a></div><div class="s_partito_democratico"><a title="Ultime notizie Partito Democratico" href="/ricerca/?key=Partito Democratico"><span class="alt">Partito Democratico</span></a></div><div class="s_piu_europa"><a title="Ultime notizie Piu Europa" href="/ricerca/?key=Piu Europa"><span class="alt">Piu Europa</span></a></div><div class="s_radicali_italiani"><a title="Ultime notizie Radicali Italiani" href="/ricerca/?key=Radicali Italiani"><span class="alt">Radicali Italiani</span></a></div></div>
	</div>
</div>
<div class="col-4 pt-3"><div class="clearfix mb-3"><div class="float-left mr-3"><a target="_blank" href="https://apps.apple.com/us/app/politica-news/id1506011494"><span class="tmw-store-apple"></span></a></div><div class="float-left mr-3"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tcc.android.pnews"><span class="tmw-store-google"></span></a></div></div></div>
			</div>
			<div id="main-slim" class="row p-3">
							</div>
			<div id="masthead" class="row pt-0 px-3 pb-3 my-0 mx-auto"><div class="center" style="min-width:970px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-970x250" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-970x250"); });</script>
</div>
</div>
			<div id="main-section" class="row pb-3">
							<div id="tcc-41777" class="col-8 pr-0 container-fluid">
					<div id="cover" class="row">
						
	<div class="col-12 pb-3">
		<h1 class="mb-0 font-weight-bold">Bianchi: “Passo dopo passo costruiamo la nuova scuola oltre l’emergenza” </h1>
	</div>
<div class="col-12">
		<figure class="figure w-100">
			<div style="position:relative;">
				<img class="w-100" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb3/0f/0f2308db6b5d3b412db9fbd0ce650505-34530-bf0b3623c86b11e26c3b0743243aa771.jpeg" alt="Bianchi: “Passo dopo passo costruiamo la nuova scuola oltre l’emergenza” ">
				
			</div>
		</figure></div>					</div>
					<div id="content-wrapper" class="row pb-3">
											<div id="content" class="col-12 container-fluid">
							<div class="row pb-3" role="main">
			<div class="col-12"><span><p align="center" class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px; text-align:center"><span style="font-family:Arial,sans-serif; font-size:14pt; line-height:20.972px"><b>G</b>iardini e orti didattici all&rsquo;interno delle scuole del primo ciclo. Laboratori sulla transizione ecologica per quelle del secondo ciclo. Il Ministero dell&rsquo;Istruzione ha pubblicato oggi le graduatorie dei&nbsp;<b>3.500</b>&nbsp;<b>progetti</b>&nbsp;finanziati con oltre&nbsp;<b>155 milioni di fondi</b>&nbsp;PON-REACT EU che renderanno gli istituti italiani pi&ugrave; innovativi e sostenibili. &nbsp;</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px; text-align:justify"><span style="font-family:Arial,sans-serif; font-size:14pt; line-height:20.972px">Sono stati autorizzati tutti i progetti presentati dagli istituti scolastici che hanno aderito ai bandi. Nello specifico, vengono finanziati&nbsp;<b>2.855 progetti</b>, per un totale di oltre&nbsp;<b>71 milioni</b>&nbsp;<b>di euro</b>, di scuole statali del primo ciclo e di istituti omnicomprensivi che hanno partecipato all&rsquo;Avviso &ldquo;<i>Edugreen</i>: laboratori di sostenibilit&agrave; per il primo ciclo&rdquo;. Il Bando era rivolto alle Regioni Abruzzo, Basilicata, Calabria, Campania, Emilia-Romagna, Friuli-Venezia Giulia, Lazio, Liguria, Lombardia, Marche, Molise, Piemonte, Puglia, Sardegna, Sicilia, Toscana, Umbria e Veneto. Ogni scuola ricever&agrave;&nbsp;<b>25.000 euro</b>&nbsp;e grazie a queste risorse alunne e alunni potranno apprendere elementi di scienze, di educazione alimentare e alla sostenibilit&agrave;, sperimentando direttamente in ambienti naturali di esplorazione. &nbsp;</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px; text-align:justify"><span style="font-family:Arial,sans-serif; font-size:14pt; line-height:20.972px">Per quanto riguarda il secondo ciclo, sono&nbsp;<b>645</b>&nbsp;i progetti ammessi al finanziamento per l&rsquo;Avviso &ldquo;<i>Laboratori green, sostenibili e innovativi per le scuole del secondo ciclo</i>&rdquo;, che si rivolgeva alle istituzioni scolastiche statali del secondo ciclo di istruzione e agli istituti omnicomprensivi delle sole Regioni del Mezzogiorno (Abruzzo, Basilicata, Calabria, Campania, Molise, Puglia, Sardegna, Sicilia). Le risorse stanziate complessivamente sono oltre&nbsp;<b>83 milioni</b>&nbsp;<b>di euro</b>. Ciascun progetto otterr&agrave;&nbsp;<b>130.000</b>&nbsp;<b>euro</b>. Potranno essere realizzati laboratori sulla transizione ecologica e sulla sostenibilit&agrave;, declinati in base alle specificit&agrave; dell&#39;istituto e con l&#39;utilizzo di tecnologie innovative. Nei prossimi giorni, sar&agrave; pubblicato un ulteriore Avviso che amplia la platea dei beneficiari anche per le Regioni non comprese in questo bando. &nbsp;</span></p>

<p class="MsoNormal" style="color:#000000; font-family:sans-serif; font-size:12.8px; text-align:justify"><span style="font-family:Arial,sans-serif; font-size:14pt; line-height:20.972px">&ldquo;Passo dopo passo stiamo costruendo la nuova scuola oltre l&rsquo;emergenza &ndash; dichiara il Ministro dell&rsquo;Istruzione,&nbsp;<b>Patrizio Bianchi</b>&nbsp;&ndash;. Una scuola inclusiva, innovativa, sostenibile. Se vogliamo vedere il cambiamento, dobbiamo realizzarlo con l&rsquo;educazione. Questi Avvisi dimostrano che ci sono diversi modi di fare ed essere scuola. La grande partecipazione delle comunit&agrave; scolastiche testimonia l&rsquo;esigenza di trovarli e sperimentarli, per essere al passo con le sfide che questi tempi ci pongono&rdquo;.</span></p>
</span></div>
		<div class="col-12"></div>
	<div class="col-12">
		<div class="border-right-0 border-left-0 small mb-3 py-2" style="border: 3px solid #eeeeee; line-height: 1.2rem;">
			<span class="text-nowrap">Sezione: <a href="/politica-italiana/">Politica italiana</a></span>
			<span class="text-nowrap">/ Data: <span>Ven 01 aprile 2022 alle 10:45</span></span>
					<br>
			<span class="text-nowrap contatta">Autore: <a rel="nofollow" href="/contatti/?idutente=2">Christian Pravatà</a></span>
					<span class="text-nowrap">/ Twitter: <a href="https://twitter.com/Christianpravat" target="_blank">@Christianpravat</a></span>
					<br>
			<span id="button_letture"><a href="javascript:visualizza_letture('letture','71691')">
				<span class="box_reading">vedi letture</span>
			</a></span>
			<span id="txt_letture"></span>
		</div>
	</div>
	<div class="col-12" id="read-links"><ul><li class="read0"><a href="https://www.esportsweb.it" class="read0"  target="_blank" rel="nofollow"><span>ESports Web: notizie sul mondo degli eSports e videogiochi</span></a></li></ul></div>
		<div class="col-10 clearfix">
				<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-fb" onclick="javascript:popUp('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fbianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Condividi"> Condividi</button>
		</div>
			<div class="float-left mr-3">
			<button class="btn btn-sm btn-share btn-share-tw" onclick="javascript:popUp('https://twitter.com/share?url=https%3A%2F%2Fwww.politicanews.it%2Fpolitica-italiana%2Fbianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691', '700', '550', '1', '1')"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Tweet"> Tweet</button>
		</div>
		</div>
	<div class="col-2 clearfix">
		<a class="float-right" href="javascript:this.print();"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/printer.svg" alt="Print"></a>
	</div>
</div>
<div class="row pb-3">
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
	<div class="col-6">
		<div><div style="text-align: center; width: 300px; height: 250px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="300x250_as"
data-ad-type="text_image"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
	</div>
</div>
<div class="novis"><div class="row"><div class="col-12"><h3>Altre notizie - Politica italiana</h3></div></div>
<div class="row">
<div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8a/8a0dfa99dcfa99141f8f2f5a2c484777-83445-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Patuanelli: &quot;Prezzo materie prime e costo energia temi centrali da affrontare&quot;"></div><a href="/politica-italiana/patuanelli-prezzo-materie-prime-e-costo-energia-temi-centrali-da-affrontare-71692" title="Patuanelli: &quot;Prezzo materie prime e costo energia temi centrali da affrontare&quot;"><b>Patuanelli: "Prezzo materie prime e costo energia temi centrali da affrontare"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/0f/0f2308db6b5d3b412db9fbd0ce650505-34530-bf0b3623c86b11e26c3b0743243aa771.jpeg" style="width: 50px; height: 50px;" alt="Bianchi: “Passo dopo passo costruiamo la nuova scuola oltre l’emergenza” "></div><a href="/politica-italiana/bianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691" title="Bianchi: “Passo dopo passo costruiamo la nuova scuola oltre l’emergenza” "><b>Bianchi: “Passo dopo passo costruiamo la nuova scuola oltre l’emergenza” </b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/e2/e2cc5f289d5c27bdeca184ffa1a6d11e-10798-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Calenda: &quot;Nucleare per ridurre emissioni&quot;"></div><a href="/politica-italiana/calenda-nucleare-per-ridurre-emissioni-71690" title="Calenda: &quot;Nucleare per ridurre emissioni&quot;"><b>Calenda: "Nucleare per ridurre emissioni"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/22/222818ae8d1ef2addb7d7508c58602fe-51072-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Agricoltura, Rondinelli (M5S): &quot;Irricevibile regolamento su dop, doc e igp&quot;"></div><a href="/politica-italiana/agricoltura-rondinelli-m5s-irricevibile-regolamento-su-dop-doc-e-igp-71689" title="Agricoltura, Rondinelli (M5S): &quot;Irricevibile regolamento su dop, doc e igp&quot;"><b>Agricoltura, Rondinelli (M5S): "Irricevibile regolamento su dop, doc e igp"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/40/4079c5c3628da6aa573f6e646b4e65ad-08426-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Milano, Ravetto: &quot;Grazie a Lega Taser per Polizia locale&quot;"></div><a href="/politica-italiana/milano-ravetto-grazie-a-lega-taser-per-polizia-locale-71688" title="Milano, Ravetto: &quot;Grazie a Lega Taser per Polizia locale&quot;"><b>Milano, Ravetto: "Grazie a Lega Taser per Polizia locale"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/ee/ee43d1f053bb68501df03ec1b87fb285-83053-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Draghi a colloquio con Scholz "></div><a href="/politica-italiana/draghi-a-colloquio-con-scholz-71687" title="Draghi a colloquio con Scholz "><b>Draghi a colloquio con Scholz </b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/9c/9cbf1715a8ff66da79cf7bcc49aa11fb-16434-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Fisco, FI: &quot;Ribadite a Governo e maggioranza nostre posizioni. Sì allargamento flat tax, no modifica catasto&quot;"></div><a href="/politica-italiana/fisco-fi-ribadite-a-governo-e-maggioranza-nostre-posizioni-si-allargamento-flat-tax-no-modifica-catasto-71670" title="Fisco, FI: &quot;Ribadite a Governo e maggioranza nostre posizioni. Sì allargamento flat tax, no modifica catasto&quot;"><b>Fisco, FI: "Ribadite a Governo e maggioranza nostre posizioni. Sì allargamento flat tax, no modifica catasto"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/0f/0fff54836dee990815462f685738cc58-31620-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Energia, Gallone (FI): &quot;Bene premier Draghi. Accelerare su autosufficienza è priorità&quot;"></div><a href="/politica-italiana/energia-gallone-fi-bene-premier-draghi-accelerare-su-autosufficienza-e-priorita-71674" title="Energia, Gallone (FI): &quot;Bene premier Draghi. Accelerare su autosufficienza è priorità&quot;"><b>Energia, Gallone (FI): "Bene premier Draghi. Accelerare su autosufficienza è priorità"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/77/77d44bd1f16e7ae5c13f4b0cbf5eb1b8-20098-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" style="width: 50px; height: 50px;" alt="Bernini (FI): &quot;Consolidare ritorno normalità con ripresa vaccinazioni&quot;"></div><a href="/politica-italiana/bernini-fi-consolidare-ritorno-normalita-con-ripresa-vaccinazioni-71671" title="Bernini (FI): &quot;Consolidare ritorno normalità con ripresa vaccinazioni&quot;"><b>Bernini (FI): "Consolidare ritorno normalità con ripresa vaccinazioni"</b></a></div><div class="col-6 clearfix pb-2 "><div class="float-left pt-2 pr-2"><img src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/dd/ddea84494a0b0df437502e1b29efe009-77314-d41d8cd98f00b204e9800998ecf8427e.jpeg" style="width: 50px; height: 50px;" alt="Agricoltura, Cillis (M5S): Al via monitoraggio sui cereali con 'decreto 'Granaio Italia'&quot;"></div><a href="/politica-italiana/agricoltura-cillis-m5s-al-via-monitoraggio-sui-cereali-con-decreto-granaio-italia-71669" title="Agricoltura, Cillis (M5S): Al via monitoraggio sui cereali con 'decreto 'Granaio Italia'&quot;"><b>Agricoltura, Cillis (M5S): Al via monitoraggio sui cereali con 'decreto 'Granaio Italia'"</b></a></div></div>
<div class="row"><div class="col-12"><h3>Altre notizie</h3></div></div>
<div><ul class="list-unstyled">
</ul><div class="mt-3 box-header-light">Venerdì 01 apr</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-italiana/patuanelli-prezzo-materie-prime-e-costo-energia-temi-centrali-da-affrontare-71692" title="Patuanelli: &amp;quot;Prezzo materie prime e costo energia temi centrali da affrontare&amp;quot;">Patuanelli: "Prezzo materie prime e costo energia temi centrali da affrontare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:45</span> <a href="/politica-italiana/bianchi-passo-dopo-passo-costruiamo-la-nuova-scuola-oltre-l-emergenza-71691" title="Bianchi: “Passo dopo passo costruiamo la nuova scuola oltre l’emergenza” ">Bianchi: “Passo dopo passo costruiamo la nuova scuola oltre l’emergenza” </a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-trano-alternativa-fin-dal-primo-giorno-abbiamo-condannato-fermamente-l-invasione-dell-ucraina-tuttavia-71386" title="ESCLUSIVA PN - Trano (Alternativa): &amp;quot;Fin dal primo giorno abbiamo condannato fermamente l’invasione dell’Ucraina. Tuttavia...&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Trano (Alternativa): "Fin dal primo giorno abbiamo condannato fermamente l’invasione dell’Ucraina. Tuttavia..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/politica-italiana/calenda-nucleare-per-ridurre-emissioni-71690" title="Calenda: &amp;quot;Nucleare per ridurre emissioni&amp;quot;">Calenda: "Nucleare per ridurre emissioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:15</span> <a href="/politica-italiana/agricoltura-rondinelli-m5s-irricevibile-regolamento-su-dop-doc-e-igp-71689" title="Agricoltura, Rondinelli (M5S): &amp;quot;Irricevibile regolamento su dop, doc e igp&amp;quot;">Agricoltura, Rondinelli (M5S): "Irricevibile regolamento su dop, doc e igp"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/milano-ravetto-grazie-a-lega-taser-per-polizia-locale-71688" title="Milano, Ravetto: &amp;quot;Grazie a Lega Taser per Polizia locale&amp;quot;">Milano, Ravetto: "Grazie a Lega Taser per Polizia locale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:30</span> <a href="/politica-italiana/draghi-a-colloquio-con-scholz-71687" title="Draghi a colloquio con Scholz ">Draghi a colloquio con Scholz </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/politica-estera/parziale-ritiro-forze-russe-da-regione-di-kiev-afferma-stato-maggiore-esercito-ucraino-71686" title="Parziale ritiro forze russe da regione di Kiev: afferma Stato maggiore esercito ucraino">Parziale ritiro forze russe da regione di Kiev: afferma Stato maggiore esercito ucraino</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-estera/deposito-petrolio-incendiato-in-russia-mosca-punta-il-dito-contro-kiev-71684" title="Deposito petrolio incendiato in Russia: Mosca punta il dito contro Kiev">Deposito petrolio incendiato in Russia: Mosca punta il dito contro Kiev</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/ue-roberta-metsola-a-kiev-il-viaggio-nei-luoghi-del-conflitto-71685" title="Ue, Roberta Metsola a Kiev: il viaggio nei luoghi del conflitto">Ue, Roberta Metsola a Kiev: il viaggio nei luoghi del conflitto</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/politica-estera/sequestrato-convoglio-umanitario-da-forze-russe-vicino-a-mariupol-71683" title="Sequestrato convoglio umanitario da forze russe vicino a Mariupol">Sequestrato convoglio umanitario da forze russe vicino a Mariupol</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-estera/possenti-attacchi-pronti-dai-russi-zelensky-lancia-l-allarme-71682" title="&amp;quot;Possenti attacchi pronti dai russi&amp;quot;: Zelensky lancia l'allarme">"Possenti attacchi pronti dai russi": Zelensky lancia l'allarme</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-l-ultimo-bluff-di-putin-sul-gas-per-spaventare-l-unione-europea-71681" title="Domani - L'ultimo bluff di Putin sul gas per spaventare l'Unione Europea">Domani - L'ultimo bluff di Putin sul gas per spaventare l'Unione Europea</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-no-rubli-no-gas-71680" title="Il Tempo - &amp;quot;No rubli, no gas&amp;quot;">Il Tempo - "No rubli, no gas"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-gas-in-rubli-il-trucco-di-putin-71679" title="Il Mattino - Gas in rubli, il trucco di Putin">Il Mattino - Gas in rubli, il trucco di Putin</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-sgasati-71678" title="Libero - Sgasati">Libero - Sgasati</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-putin-alla-guerra-del-gas-71677" title="La Stampa - Putin alla guerra del gas">La Stampa - Putin alla guerra del gas</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-il-ricatto-del-gas-71676" title="La Repubblica - Il ricatto del gas">La Repubblica - Il ricatto del gas</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-putin-e-l-europa-sfida-sul-gas-71675" title="Corriere della Sera - Putin e l'Europa, sfida sul gas">Corriere della Sera - Putin e l'Europa, sfida sul gas</a></li><li class="text-nowrap text-truncate pre-FF00FF"><span class="small mr-1 date">03:38</span> <a href="/ricordate/ricordate-1-aprile-2001-collisione-tra-un-lockheed-ep-3e-e-jet-cinese-71607" title="RicorDATE? - 1 aprile 2001, collisione tra un Lockheed EP-3E e Jet cinese">RicorDATE? - 1 aprile 2001, collisione tra un Lockheed EP-3E e Jet cinese</a></li></ul><div class="mt-3 box-header-light">Giovedì 31 mar</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-italiana/fisco-fi-ribadite-a-governo-e-maggioranza-nostre-posizioni-si-allargamento-flat-tax-no-modifica-catasto-71670" title="Fisco, FI: &amp;quot;Ribadite a Governo e maggioranza nostre posizioni. Sì allargamento flat tax, no modifica catasto&amp;quot;">Fisco, FI: "Ribadite a Governo e maggioranza nostre posizioni. Sì allargamento flat tax, no modifica catasto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-italiana/energia-gallone-fi-bene-premier-draghi-accelerare-su-autosufficienza-e-priorita-71674" title="Energia, Gallone (FI): &amp;quot;Bene premier Draghi. Accelerare su autosufficienza è priorità&amp;quot;">Energia, Gallone (FI): "Bene premier Draghi. Accelerare su autosufficienza è priorità"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:30</span> <a href="/politica-italiana/bernini-fi-consolidare-ritorno-normalita-con-ripresa-vaccinazioni-71671" title="Bernini (FI): &amp;quot;Consolidare ritorno normalità con ripresa vaccinazioni&amp;quot;">Bernini (FI): "Consolidare ritorno normalità con ripresa vaccinazioni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/agricoltura-cillis-m5s-al-via-monitoraggio-sui-cereali-con-decreto-granaio-italia-71669" title="Agricoltura, Cillis (M5S): Al via monitoraggio sui cereali con 'decreto 'Granaio Italia'&amp;quot;">Agricoltura, Cillis (M5S): Al via monitoraggio sui cereali con 'decreto 'Granaio Italia'"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">23:10</span> <a href="/politica-estera/live-pn-ucraina-le-forze-russe-lasciano-chernobyl-71673" title="LIVE PN - Ucraina: le forze russe lasciano Chernobyl"><span class="badge badge-custom">live pn</span>Ucraina: le forze russe lasciano Chernobyl</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/sicurezza-balboni-fdi-ritiro-taser-per-cromaticita-indebita-e-una-beffa-inaccettabile-71672" title="Sicurezza, Balboni (FdI): &amp;quot;Ritiro taser  per 'cromaticità indebita' è una beffa inaccettabile&amp;quot;">Sicurezza, Balboni (FdI): "Ritiro taser  per 'cromaticità indebita' è una beffa inaccettabile"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-social/spese-militari-sibilia-m5s-bene-dietrofront-governo-su-spese-militari-71668" title="Spese militari, Sibilia (M5S): &amp;quot;Bene dietrofront Governo su spese militari&amp;quot;">Spese militari, Sibilia (M5S): "Bene dietrofront Governo su spese militari"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:40</span> <a href="/politica-social/ucraina-berlusconi-decreto-apre-la-strada-verso-coordinamento-di-spese-militari-e-difesa-comune-ue-71665" title="Ucraina, Berlusconi: &amp;quot;Decreto apre la strada verso coordinamento di spese militari e difesa comune Ue&amp;quot;">Ucraina, Berlusconi: "Decreto apre la strada verso coordinamento di spese militari e difesa comune Ue"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">22:30</span> <a href="/politica-estera/live-pn-telefonata-draghi-scholz-rimangono-sanzioni-contro-la-russia-71667" title="LIVE PN - Telefonata Draghi-Scholz: &amp;quot;Rimangono sanzioni contro la Russia&amp;quot;"><span class="badge badge-custom">live pn</span>Telefonata Draghi-Scholz: "Rimangono sanzioni contro la Russia"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">22:20</span> <a href="/politica-estera/live-pn-decreto-putin-gentiloni-un-sistema-per-aggirare-le-sanzioni-non-ci-faremo-ricattare-da-mosca-71666" title="LIVE PN - Decreto Putin, Gentiloni: &amp;quot;Un sistema per aggirare le sanzioni. Non ci faremo ricattare da Mosca&amp;quot;"><span class="badge badge-custom">live pn</span>Decreto Putin, Gentiloni: "Un sistema per aggirare le sanzioni. Non ci faremo ricattare da Mosca"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/dl-ucraina-conte-chi-ha-votato-contro-fiducia-dl-e-fuori-dal-m5s-71664" title="Dl Ucraina, Conte: &amp;quot;Chi ha votato contro fiducia dl è fuori dal M5S&amp;quot;">Dl Ucraina, Conte: "Chi ha votato contro fiducia dl è fuori dal M5S"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/altre-notizie/caso-uggetti-la-cassazione-annulla-la-sentenza-d-appello-sull-assoluzione-71663" title="Caso Uggetti, la Cassazione annulla la sentenza d'appello sull'assoluzione">Caso Uggetti, la Cassazione annulla la sentenza d'appello sull'assoluzione</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-estera/cina-ceccardi-lega-grave-ingerenza-di-pechino-nella-liberta-accademica-in-italia-71651" title="Cina, Ceccardi (Lega): &amp;quot;Grave ingerenza di Pechino nella libertà accademica in Italia&amp;quot;">Cina, Ceccardi (Lega): "Grave ingerenza di Pechino nella libertà accademica in Italia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/altre-notizie/blocco-portali-sogei-areti-evento-causato-da-buco-di-tensione-71660" title="Blocco portali Sogei, Areti: “Evento causato da ‘buco di tensione'”">Blocco portali Sogei, Areti: “Evento causato da ‘buco di tensione'”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/inflazione-serracchiani-avanti-con-riforme-del-pnrr-per-tutelare-ripresa-economica-71659" title="Inflazione, Serracchiani: &amp;quot;Avanti con riforme del Pnrr per tutelare ripresa economica&amp;quot;">Inflazione, Serracchiani: "Avanti con riforme del Pnrr per tutelare ripresa economica"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:20</span> <a href="/politica-locale/municipio-roma-i-fdi-maggioranza-a-guida-bonaccorsi-boccia-istituzione-commissione-speciale-su-esquilino-termini-e-castro-pretorio-a-tutela-cittadini-71658" title="Municipio Roma I, FDI: &amp;quot;Maggioranza a guida Bonaccorsi boccia istituzione commissione speciale su Esquilino, Termini e Castro Pretorio a tutela cittadini&amp;quot;">Municipio Roma I, FDI: "Maggioranza a guida Bonaccorsi boccia istituzione commissione speciale su Esquilino, Termini e Castro Pretorio a tutela cittadini"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">21:15</span> <a href="/politica-estera/live-pn-ministro-cingolani-riserve-italiane-di-gas-consentono-di-mandare-avanti-attivita-del-paese-anche-con-stop-russia-71662" title="LIVE PN - Ministro Cingolani: &amp;quot;Riserve italiane di gas consentono di mandare avanti attività del Paese anche con stop Russia&amp;quot;"><span class="badge badge-custom">live pn</span>Ministro Cingolani: "Riserve italiane di gas consentono di mandare avanti attività del Paese anche con stop Russia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:10</span> <a href="/politica-italiana/fisco-delrio-pd-con-assegno-unico-paese-piu-giusto-e-con-piu-speranza-71657" title="Fisco, Delrio (Pd): &amp;quot;Con assegno unico paese più giusto e con più speranza&amp;quot;">Fisco, Delrio (Pd): "Con assegno unico paese più giusto e con più speranza"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">21:02</span> <a href="/politica-estera/live-pn-zelensky-con-erdogan-discussi-ulteriori-passi-verso-la-pace-71661" title="LIVE PN - Zelensky: &amp;quot;Con Erdogan discussi ulteriori passi verso la pace&amp;quot;"><span class="badge badge-custom">live pn</span>Zelensky: "Con Erdogan discussi ulteriori passi verso la pace"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:00</span> <a href="/politica-italiana/ita-mor-iv-ora-partner-privato-per-consolidare-compagnia-71656" title="Ita, Mor (IV): &amp;quot;Ora partner privato per consolidare compagnia&amp;quot;">Ita, Mor (IV): "Ora partner privato per consolidare compagnia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:50</span> <a href="/altre-notizie/covid-bassetti-chi-non-si-e-vaccinato-finora-non-lo-fara-mai-non-possiamo-rincorrere-i-no-vax-71655" title="Covid, Bassetti: “Chi non si è vaccinato finora, non lo farà mai. Non possiamo rincorrere i no-Vax”">Covid, Bassetti: “Chi non si è vaccinato finora, non lo farà mai. Non possiamo rincorrere i no-Vax”</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:40</span> <a href="/politica-locale/regione-lazio-expo-dubai-le-isole-pontine-protagoniste-al-padiglione-italia-71654" title="Regione Lazio, Expo Dubai: le Isole Pontine protagoniste al Padiglione Italia">Regione Lazio, Expo Dubai: le Isole Pontine protagoniste al Padiglione Italia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:30</span> <a href="/politica-italiana/congedi-parentali-carnevali-pd-un-passo-avanti-nella-tutela-di-donne-lavoratrici-e-famiglie-71653" title="Congedi parentali, Carnevali (Pd): &amp;quot;Un passo avanti nella tutela di donne lavoratrici e famiglie&amp;quot;">Congedi parentali, Carnevali (Pd): "Un passo avanti nella tutela di donne lavoratrici e famiglie"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:20</span> <a href="/politica-estera/ucraina-faraone-iv-in-pacifismo-opportunista-nessuna-nobilta-71652" title="Ucraina, Faraone (IV): &amp;quot;In pacifismo opportunista nessuna nobiltà&amp;quot;">Ucraina, Faraone (IV): "In pacifismo opportunista nessuna nobiltà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:10</span> <a href="/politica-estera/ucraina-ceccardi-lega-in-missione-in-moldavia-per-il-parlamento-europeo-71650" title="Ucraina, Ceccardi (Lega): &amp;quot;In missione in Moldavia per il Parlamento Europeo&amp;quot;">Ucraina, Ceccardi (Lega): "In missione in Moldavia per il Parlamento Europeo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">20:00</span> <a href="/politica-italiana/bellanova-iv-energia-tema-serissimo-non-puo-essere-affrontato-a-colpi-di-populismo-71649" title="Bellanova (IV): &amp;quot;Energia tema serissimo, non può essere affrontato a colpi di populismo&amp;quot;">Bellanova (IV): "Energia tema serissimo, non può essere affrontato a colpi di populismo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:50</span> <a href="/politica-italiana/dl-riaperture-augussori-lega-inspiegabilmente-cancellato-articolo-per-lavoratori-fragili-governo-intervenga-71648" title="Dl Riaperture, Augussori (Lega): &amp;quot;Inspiegabilmente cancellato articolo per lavoratori fragili, governo intervenga&amp;quot;">Dl Riaperture, Augussori (Lega): "Inspiegabilmente cancellato articolo per lavoratori fragili, governo intervenga"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:30</span> <a href="/politica-italiana/porti-p-de-luca-pd-garantire-attenzione-e-tutele-a-lavoratori-71647" title="Porti, P. De Luca (Pd): &amp;quot;Garantire attenzione e tutele a lavoratori&amp;quot;">Porti, P. De Luca (Pd): "Garantire attenzione e tutele a lavoratori"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:20</span> <a href="/politica-italiana/covid-noja-iv-campagna-vaccinale-eccellente-grazie-a-figliuolo-e-draghi-71646" title="Covid, Noja (IV): &amp;quot;Campagna vaccinale eccellente grazie a Figliuolo e Draghi&amp;quot;">Covid, Noja (IV): "Campagna vaccinale eccellente grazie a Figliuolo e Draghi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:10</span> <a href="/politica-italiana/ucraina-di-giorgi-pd-borse-di-studio-cnr-segnale-importante-71645" title="Ucraina, Di Giorgi (PD): &amp;quot;Borse di studio Cnr segnale importante&amp;quot;">Ucraina, Di Giorgi (PD): "Borse di studio Cnr segnale importante"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">19:00</span> <a href="/politica-locale/veneto-rotta-pd-assegnati-117-milioni-per-manutenzione-strade-71644" title="Veneto, Rotta (Pd): &amp;quot;Assegnati  117 milioni per manutenzione strade&amp;quot;">Veneto, Rotta (Pd): "Assegnati  117 milioni per manutenzione strade"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:50</span> <a href="/politica-locale/russia-ferrara-m5s-su-raggi-e-chiaro-il-messaggio-del-sistema-o-con-noi-o-contro-di-noi-71643" title="Russia, Ferrara (M5S): &amp;quot;Su Raggi è chiaro il messaggio del sistema: o con noi o contro di noi&amp;quot;">Russia, Ferrara (M5S): "Su Raggi è chiaro il messaggio del sistema: o con noi o contro di noi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:40</span> <a href="/politica-italiana/congedo-paternita-siani-pd-ottima-notizia-estensione-congedi-norma-di-civilta-71642" title="Congedo paternità, Siani (Pd): &amp;quot;Ottima notizia estensione congedi, norma di civiltà&amp;quot;">Congedo paternità, Siani (Pd): "Ottima notizia estensione congedi, norma di civiltà"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:30</span> <a href="/politica-italiana/ergastolo-ostativo-miceli-pd-un-si-convinto-sul-metodo-e-il-merito-71641" title="Ergastolo ostativo, Miceli (Pd), un Sì convinto sul metodo e il merito">Ergastolo ostativo, Miceli (Pd), un Sì convinto sul metodo e il merito</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:20</span> <a href="/politica-italiana/a-roma-l-evento-dell-ugl-in-memoria-di-marco-biagi-71640" title="A Roma l’evento dell’UGL in memoria di Marco Biagi">A Roma l’evento dell’UGL in memoria di Marco Biagi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:10</span> <a href="/politica-italiana/ergastolo-ostativo-annibali-iv-due-emendamenti-per-sanare-vulnus-costituzionale-71639" title="Ergastolo ostativo, Annibali (IV): &amp;quot;Due emendamenti per sanare vulnus costituzionale &amp;quot;">Ergastolo ostativo, Annibali (IV): "Due emendamenti per sanare vulnus costituzionale "</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">18:00</span> <a href="/politica-italiana/profughi-ucraina-78-021-le-persone-giunte-finora-in-italia-71637" title="Profughi Ucraina, 78.021 le persone giunte finora in Italia">Profughi Ucraina, 78.021 le persone giunte finora in Italia</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:50</span> <a href="/politica-social/covid-bardi-congeda-figliuolo-grazie-per-il-lavoro-svolto-generale-71638" title="Covid, Bardi congeda Figliuolo: &amp;quot;Grazie per il lavoro svolto, generale&amp;quot;">Covid, Bardi congeda Figliuolo: "Grazie per il lavoro svolto, generale"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:40</span> <a href="/politica-italiana/profughi-ucraina-lamorgese-pronti-ad-ogni-evenienza-71635" title="Profughi Ucraina, Lamorgese: &amp;quot;Pronti ad ogni evenienza&amp;quot;">Profughi Ucraina, Lamorgese: "Pronti ad ogni evenienza"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">17:30</span> <a href="/politica-estera/live-pn-mosca-risponde-alle-sanzioni-vietato-l-ingresso-in-russia-ai-leader-dell-ue-71636" title="LIVE PN - Mosca risponde alle sanzioni: vietato l'ingresso in Russia ai leader dell'UE"><span class="badge badge-custom">live pn</span>Mosca risponde alle sanzioni: vietato l'ingresso in Russia ai leader dell'UE</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:20</span> <a href="/politica-estera/russia-renzi-c-e-un-colpevole-e-c-e-un-popolo-invaso-ma-chi-fa-politica-deve-evitare-di-esasperare-i-toni-71634" title="Russia, Renzi: &amp;quot;C'è un colpevole e c'è un popolo invaso, ma chi fa politica deve evitare di esasperare i toni&amp;quot;">Russia, Renzi: "C'è un colpevole e c'è un popolo invaso, ma chi fa politica deve evitare di esasperare i toni"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:10</span> <a href="/politica-social/governo-salvini-se-si-trovano-i-soldi-per-aumentare-le-spese-per-la-difesa-a-maggior-ragione-71632" title="Governo, Salvini: &amp;quot;Se si trovano i soldi per aumentare le spese per la Difesa, a maggior ragione...&amp;quot;">Governo, Salvini: "Se si trovano i soldi per aumentare le spese per la Difesa, a maggior ragione..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">17:00</span> <a href="/politica-italiana/governo-alle-17-30-conte-sale-al-quirinale-da-mattarella-71633" title="Governo, alle 17.30 Conte sale al Quirinale da Mattarella">Governo, alle 17.30 Conte sale al Quirinale da Mattarella</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:50</span> <a href="/politica-social/fine-stato-di-emergenza-ricchiuti-fdi-la-colpa-e-di-come-e-stata-gestita-la-pandemia-71630" title="Fine stato di emergenza, Ricchiuti (FdI): &amp;quot;La colpa è di come è stata gestita la pandemia...&amp;quot;">Fine stato di emergenza, Ricchiuti (FdI): "La colpa è di come è stata gestita la pandemia..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:40</span> <a href="/politica-estera/russia-habeck-le-sanzioni-previsto-un-ulteriore-pacchetto-71631" title="Russia, Habeck: &amp;quot;Le sanzioni? Previsto un ulteriore pacchetto&amp;quot;">Russia, Habeck: "Le sanzioni? Previsto un ulteriore pacchetto"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:30</span> <a href="/politica-estera/difesa-guerini-l-italia-sta-facendo-e-continuera-sempre-di-piu-a-fare-la-sua-parte-71629" title="Difesa, Guerini: &amp;quot;L'Italia sta facendo e continuerà sempre di più a fare la sua parte&amp;quot;">Difesa, Guerini: "L'Italia sta facendo e continuerà sempre di più a fare la sua parte"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:20</span> <a href="/politica-estera/la-maire-non-accetteremo-in-nessun-caso-di-pagare-le-consegne-di-gas-in-una-valuta-diversa-71628" title="La Maire: &amp;quot;Non accetteremo in nessun caso di pagare le consegne di gas in una valuta diversa&amp;quot;">La Maire: "Non accetteremo in nessun caso di pagare le consegne di gas in una valuta diversa"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:10</span> <a href="/politica-italiana/conte-le-forze-politiche-devono-smetterla-di-accusarci-di-volere-una-crisi-di-governo-71627" title="Conte: &amp;quot;Le forze politiche devono smetterla di accusarci di volere una crisi di governo&amp;quot;">Conte: "Le forze politiche devono smetterla di accusarci di volere una crisi di governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">16:00</span> <a href="/politica-estera/gas-putin-se-il-pagamento-non-sara-in-rubli-i-contratti-saranno-interrotti-71626" title="Gas, Putin: &amp;quot;Se il pagamento non sarà in rubli i contratti saranno interrotti&amp;quot;">Gas, Putin: "Se il pagamento non sarà in rubli i contratti saranno interrotti"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">15:00</span> <a href="/altre-notizie/crisanti-pd-e-m5s-mi-hanno-chiesto-di-candidarmi-a-settembre-2020-io-ho-detto-no-71625" title="Crisanti: &amp;quot;Pd e M5S mi hanno chiesto di candidarmi a settembre 2020, io ho detto no&amp;quot;">Crisanti: "Pd e M5S mi hanno chiesto di candidarmi a settembre 2020, io ho detto no"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">13:30</span> <a href="/esclusive/esclusiva-pn-gravano-art-uno-la-russia-ha-aggredito-e-sta-bombardando-un-paese-indipendente-e-autonomo-71403" title="ESCLUSIVA PN - Gravano (Art. Uno): &amp;quot;La Russia ha aggredito e sta bombardando un Paese indipendente e autonomo&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Gravano (Art. Uno): "La Russia ha aggredito e sta bombardando un Paese indipendente e autonomo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:50</span> <a href="/politica-social/bazzaro-lega-la-tessera-del-buon-cittadino-a-bologna-e-aberrante-71624" title="Bazzaro (Lega): &amp;quot;La tessera del buon cittadino a Bologna è aberrante...&amp;quot;">Bazzaro (Lega): "La tessera del buon cittadino a Bologna è aberrante..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:40</span> <a href="/politica-italiana/mule-fi-contro-conte-ha-spostato-il-dibattito-su-un-qualcosa-che-non-c-entra-con-il-decreto-ucraina-71623" title="Mulè (FI) contro Conte: &amp;quot;Ha spostato il dibattito su un qualcosa che non c'entra con il decreto Ucraina&amp;quot;">Mulè (FI) contro Conte: "Ha spostato il dibattito su un qualcosa che non c'entra con il decreto Ucraina"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:30</span> <a href="/politica-social/belpietro-la-verita-gli-stati-uniti-continuano-a-soffiare-sul-fuoco-71622" title="Belpietro (La Verità): &amp;quot;Gli Stati Uniti continuano a soffiare sul fuoco&amp;quot;">Belpietro (La Verità): "Gli Stati Uniti continuano a soffiare sul fuoco"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:20</span> <a href="/politica-social/bagnai-lega-si-conferma-la-preoccupante-incapacita-delle-strutture-pubbliche-di-assicurare-la-sicurezza-delle-reti-informatiche-71621" title="Bagnai (Lega): &amp;quot;Si conferma la preoccupante incapacità delle strutture pubbliche di assicurare la sicurezza delle reti informatiche&amp;quot;">Bagnai (Lega): "Si conferma la preoccupante incapacità delle strutture pubbliche di assicurare la sicurezza delle reti informatiche"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:10</span> <a href="/politica-social/annalisa-chirico-israele-affronta-la-peggiore-ondata-di-attacchi-terroristici-degli-ultimi-anni-71620" title="Annalisa Chirico: &amp;quot;Israele affronta la peggiore ondata di attacchi terroristici degli ultimi anni...&amp;quot;">Annalisa Chirico: "Israele affronta la peggiore ondata di attacchi terroristici degli ultimi anni..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">12:00</span> <a href="/politica-social/bonaccini-pd-grazie-generale-figliuolo-per-il-lavoro-svolto-in-questo-ultimo-anno-di-pandemia-71619" title="Bonaccini (PD): &amp;quot;Grazie generale Figliuolo per il lavoro svolto in questo ultimo anno di pandemia&amp;quot;">Bonaccini (PD): "Grazie generale Figliuolo per il lavoro svolto in questo ultimo anno di pandemia"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:50</span> <a href="/politica-social/fratoianni-si-oggi-dimissioni-6-su-9-del-cda-ita-arways-71618" title="Fratoianni (SI): &amp;quot;Oggi dimissioni 6 su 9 del Cda Ita Arways...&amp;quot;">Fratoianni (SI): "Oggi dimissioni 6 su 9 del Cda Ita Arways..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:40</span> <a href="/politica-italiana/molinari-dir-repubblica-chiedere-alla-russia-anzitutto-di-ridurre-la-violenza-contro-la-popolazione-civile-71612" title="Molinari (dir. Repubblica): &amp;quot;Chiedere alla Russia anzitutto di ridurre la violenza contro la popolazione civile...&amp;quot;">Molinari (dir. Repubblica): "Chiedere alla Russia anzitutto di ridurre la violenza contro la popolazione civile..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:30</span> <a href="/politica-social/marcucci-pd-la-cassazione-nella-sua-sentenza-ha-corretto-le-esagerazioni-della-procura-di-firenze-sull-inchiesta-71617" title="Marcucci (PD): &amp;quot;La Cassazione nella sua sentenza ha corretto le esagerazioni della Procura di Firenze sull’inchiesta...&amp;quot;">Marcucci (PD): "La Cassazione nella sua sentenza ha corretto le esagerazioni della Procura di Firenze sull’inchiesta..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:20</span> <a href="/politica-social/donato-ex-lega-draghi-ha-chiamato-putin-con-un-ramoscello-d-ulivo-nel-becco-71609" title="Donato (ex Lega): &amp;quot;Draghi ha chiamato Putin con un ramoscello d’ulivo nel becco...&amp;quot;">Donato (ex Lega): "Draghi ha chiamato Putin con un ramoscello d’ulivo nel becco..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:10</span> <a href="/politica-italiana/minzolini-il-giornale-in-questo-equilibrio-mondiale-che-sta-mutando-71608" title="Minzolini (Il Giornale): &amp;quot;In questo equilibrio mondiale che sta mutando...&amp;quot;">Minzolini (Il Giornale): "In questo equilibrio mondiale che sta mutando..."</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">11:00</span> <a href="/politica-social/open-rosato-iv-nessuno-di-quelli-che-ci-hanno-fatto-pagine-di-giornali-e-programmi-tv-ne-dara-notizia-in-modo-adeguato-71603" title="Open, Rosato (IV): &amp;quot;Nessuno di quelli che ci hanno fatto pagine di giornali e programmi tv ne darà notizia in modo adeguato&amp;quot;">Open, Rosato (IV): "Nessuno di quelli che ci hanno fatto pagine di giornali e programmi tv ne darà notizia in modo adeguato"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:50</span> <a href="/politica-italiana/lavori-pubblici-mazzetti-fi-introdurre-cause-di-forza-maggiore-per-caro-prezzi-71615" title="Lavori pubblici, Mazzetti (FI): &amp;quot;Introdurre cause di forza maggiore per caro prezzi&amp;quot;">Lavori pubblici, Mazzetti (FI): "Introdurre cause di forza maggiore per caro prezzi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:30</span> <a href="/altre-notizie/pregliasco-a-pasqua-piu-casi-ne-saremo-fuori-a-fine-maggio-71616" title="Pregliasco: &amp;quot;A Pasqua più casi ne saremo fuori a fine maggio&amp;quot;">Pregliasco: "A Pasqua più casi ne saremo fuori a fine maggio"</a></li><li class="text-nowrap text-truncate pre-008000"><span class="small mr-1 date">10:30</span> <a href="/esclusive/esclusiva-pn-penna-m5s-l-invasione-della-ucraina-da-parte-della-russia-e-un-gesto-da-impero-ottocentesco-71400" title="ESCLUSIVA PN - Penna (M5S): &amp;quot;L’invasione della Ucraina da parte della Russia è un gesto da impero ottocentesco&amp;quot;"><span class="badge badge-custom">esclusiva pn</span>Penna (M5S): "L’invasione della Ucraina da parte della Russia è un gesto da impero ottocentesco"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:20</span> <a href="/politica-italiana/difesa-labriola-fi-su-aumento-spese-conte-rinsavisca-71614" title="Difesa, Labriola (Fi): &amp;quot;Su aumento spese Conte rinsavisca&amp;quot;">Difesa, Labriola (Fi): "Su aumento spese Conte rinsavisca"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:10</span> <a href="/altre-notizie/gas-riprendono-flussi-a-ovest-attraverso-gasdotto-yamal-europa-71613" title="Gas: riprendono flussi a ovest attraverso gasdotto Yamal-Europa">Gas: riprendono flussi a ovest attraverso gasdotto Yamal-Europa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">10:00</span> <a href="/politica-italiana/pnrr-mite-al-via-progetti-da-330-milioni-di-euro-per-piantare-6-6-milioni-di-alberi-nelle-citta-metropolitane-71611" title="PNRR. MiTE: al via progetti da 330 milioni di euro per piantare 6,6 milioni di alberi nelle Città metropolitane">PNRR. MiTE: al via progetti da 330 milioni di euro per piantare 6,6 milioni di alberi nelle Città metropolitane</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:45</span> <a href="/politica-italiana/rai-anzaldi-iv-inquietante-orsini-su-rivolta-sociale-e-ospiti-scritturati-71610" title="Rai: Anzaldi (Iv), &amp;quot;Inquietante Orsini su rivolta sociale e ospiti scritturati&amp;quot;">Rai: Anzaldi (Iv), "Inquietante Orsini su rivolta sociale e ospiti scritturati"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:20</span> <a href="/economia/petrolio-piu-di-100-dollari-al-barile-ma-wti-e-brent-in-calo-71602" title="Petrolio, più di 100 dollari al barile ma Wti e Brent in calo">Petrolio, più di 100 dollari al barile ma Wti e Brent in calo</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:13</span> <a href="/altre-notizie/virginia-raggi-meno-dipendenza-da-gas-russo-e-fonti-rinnovabili-ecco-la-soluzione-71605" title="Virginia Raggi: &amp;quot;Meno dipendenza da gas russo e fonti rinnovabili, ecco la soluzione&amp;quot;">Virginia Raggi: "Meno dipendenza da gas russo e fonti rinnovabili, ecco la soluzione"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-estera/bollettino-intelligence-gb-forze-russe-tengono-posizioni-a-est-e-ovest-di-kiev-71601" title="Bollettino intelligence Gb: &amp;quot;Forze russe tengono posizioni a Est e Ovest di Kiev&amp;quot;">Bollettino intelligence Gb: "Forze russe tengono posizioni a Est e Ovest di Kiev"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:10</span> <a href="/politica-estera/gas-kommersant-gazprom-studia-blocco-forniture-a-paesi-ostili-71604" title="Gas, Kommersant: &amp;quot;Gazprom studia blocco forniture a paesi ostili&amp;quot;">Gas, Kommersant: "Gazprom studia blocco forniture a paesi ostili"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">09:00</span> <a href="/politica-estera/donbass-accumulo-truppe-russe-per-nuovi-attacchi-zelensky-aggiorna-sul-conflitto-71600" title="&amp;quot;Donbass, accumulo truppe russe per nuovi attacchi&amp;quot;: Zelensky aggiorna sul conflitto">"Donbass, accumulo truppe russe per nuovi attacchi": Zelensky aggiorna sul conflitto</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:50</span> <a href="/politica-estera/presenza-infrastrutture-militari-nato-o-usa-vicine-all-afghanistan-inaccettabili-lavrov-all-attacco-71599" title="&amp;quot;Presenza infrastrutture militari NATO o USA vicine all'Afghanistan inaccettabili&amp;quot;: Lavrov all'attacco">"Presenza infrastrutture militari NATO o USA vicine all'Afghanistan inaccettabili": Lavrov all'attacco</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:40</span> <a href="/politica-estera/biden-valuta-possibilita-sbloccare-barili-petrolio-da-riserve-usa-71598" title="Biden valuta possibilità sbloccare barili petrolio da riserve Usa">Biden valuta possibilità sbloccare barili petrolio da riserve Usa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:30</span> <a href="/quotidiani/domani-prima-di-spendere-di-piu-per-armi-e-soldati-bisogna-spendere-meglio-71597" title="Domani - Prima di spendere di più per armi e soldati bisogna spendere meglio">Domani - Prima di spendere di più per armi e soldati bisogna spendere meglio</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:20</span> <a href="/quotidiani/il-tempo-putin-dara-ordine-al-mondo-71596" title="Il Tempo - &amp;quot;Putin darà ordine al mondo&amp;quot;">Il Tempo - "Putin darà ordine al mondo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:10</span> <a href="/quotidiani/il-mattino-putin-bombarda-la-trattativa-71595" title="Il Mattino - Putin bombarda la trattativa">Il Mattino - Putin bombarda la trattativa</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">08:00</span> <a href="/quotidiani/libero-una-bomba-da-400mila-euro-sotto-la-sedia-di-conte-71594" title="Libero - Una bomba da 400mila euro sotto la sedia di Conte">Libero - Una bomba da 400mila euro sotto la sedia di Conte</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:50</span> <a href="/quotidiani/la-stampa-senza-pace-71593" title="La Stampa - Senza pace">La Stampa - Senza pace</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:40</span> <a href="/quotidiani/la-repubblica-la-mediazione-di-draghi-71592" title="La Repubblica - La mediazione di Draghi">La Repubblica - La mediazione di Draghi</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">07:30</span> <a href="/quotidiani/corriere-della-sera-gelo-di-mosca-sulla-tregua-71591" title="Corriere della Sera - Gelo di Mosca sulla tregua">Corriere della Sera - Gelo di Mosca sulla tregua</a></li><li class="text-nowrap text-truncate pre-FF00FF"><span class="small mr-1 date">03:25</span> <a href="/ricordate/ricordate-31-marzo-2001-muore-luciana-giussani-madrina-di-diabolik-71606" title="RicorDATE? - 31 marzo 2001, muore Luciana Giussani madrina di Diabolik">RicorDATE? - 31 marzo 2001, muore Luciana Giussani madrina di Diabolik</a></li></ul><div class="mt-3 box-header-light">Mercoledì 30 mar</div><ul class="list-unstyled"><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:50</span> <a href="/politica-italiana/baldini-resp-cultura-lega-toscana-grande-soddisfazione-per-la-proposta-de-l-arte-del-canto-lirico-italiano-come-patrimonio-unesco-71584" title="Baldini (Resp. Cultura Lega Toscana): &amp;quot;Grande soddisfazione per la proposta de 'L'arte del Canto Lirico italiano' come patrimonio Unesco&amp;quot;">Baldini (Resp. Cultura Lega Toscana): "Grande soddisfazione per la proposta de 'L'arte del Canto Lirico italiano' come patrimonio Unesco"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:40</span> <a href="/politica-italiana/pnrr-pd-investire-nell-orientamento-scolastico-per-combattere-abbandono-71589" title="Pnrr, Pd: &amp;quot;Investire nell’orientamento scolastico per combattere abbandono&amp;quot;">Pnrr, Pd: "Investire nell’orientamento scolastico per combattere abbandono"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:31</span> <a href="/politica-italiana/dl-ucraina-candura-lega-invasione-ingiustificabile-democrazia-contro-legge-del-piu-forte-71586" title="Dl Ucraina, Candura (Lega): &amp;quot;Invasione ingiustificabile, democrazia contro legge del più forte&amp;quot;">Dl Ucraina, Candura (Lega): "Invasione ingiustificabile, democrazia contro legge del più forte"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:20</span> <a href="/politica-italiana/ue-balboni-fdi-sentenza-europea-crea-difficolta-a-settore-cantieristico-italiano-il-governo-intervenga-71590" title="Ue, Balboni (FdI): &amp;quot;Sentenza europea crea difficoltà a settore cantieristico italiano, il Governo intervenga&amp;quot;">Ue, Balboni (FdI): "Sentenza europea crea difficoltà a settore cantieristico italiano, il Governo intervenga"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:10</span> <a href="/politica-italiana/bussolin-lega-firenze-il-taser-si-conferma-un-deterrente-efficace-contro-i-delinquenti-sarebbe-utile-darlo-in-dotazione-anche-alla-polizia-municipale-71588" title="Bussolin (Lega): &amp;quot;Firenze: il taser si conferma un deterrente efficace contro i delinquenti. Sarebbe utile darlo in dotazione anche alla Polizia Municipale&amp;quot; ">Bussolin (Lega): "Firenze: il taser si conferma un deterrente efficace contro i delinquenti. Sarebbe utile darlo in dotazione anche alla Polizia Municipale" </a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">23:00</span> <a href="/politica-italiana/difesa-serracchiani-pd-bene-che-m5s-condivida-di-portare-al-2-del-pil-la-spesa-militare-71585" title="Difesa, Serracchiani (PD): &amp;quot;Bene che M5S condivida di portare al 2% del Pil la spesa militare&amp;quot;">Difesa, Serracchiani (PD): "Bene che M5S condivida di portare al 2% del Pil la spesa militare"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:50</span> <a href="/politica-italiana/de-gasperi-testor-lega-romana-custode-e-divulgatrice-pensiero-padre-71583" title="De Gasperi, Testor (Lega): &amp;quot;Romana custode e divulgatrice pensiero padre&amp;quot;">De Gasperi, Testor (Lega): "Romana custode e divulgatrice pensiero padre"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">22:41</span> <a href="/politica-estera/live-pn-ucraina-russia-pronta-a-tregua-a-mariupol-per-favorire-corridoi-umanitari-71587" title="LIVE PN - Ucraina: Russia pronta a tregua a Mariupol per favorire corridoi umanitari"><span class="badge badge-custom">live pn</span>Ucraina: Russia pronta a tregua a Mariupol per favorire corridoi umanitari</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:30</span> <a href="/politica-italiana/commercio-nardi-pd-negozi-piccoli-centri-hanno-valenza-sociale-incentivi-per-tutelarli-71580" title="Commercio, Nardi (PD): &amp;quot;Negozi piccoli centri hanno valenza sociale, incentivi per tutelarli&amp;quot;">Commercio, Nardi (PD): "Negozi piccoli centri hanno valenza sociale, incentivi per tutelarli"</a></li><li class="text-nowrap text-truncate pre-FF0000"><span class="small mr-1 date">22:20</span> <a href="/politica-estera/live-pn-guerra-in-ucraina-pentagono-iniziato-ritiro-russo-dalla-centrale-di-chernobyl-71582" title="LIVE PN - Guerra in Ucraina, Pentagono: &amp;quot;Iniziato ritiro russo dalla centrale di Chernobyl&amp;quot;"><span class="badge badge-custom">live pn</span>Guerra in Ucraina, Pentagono: "Iniziato ritiro russo dalla centrale di Chernobyl"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:10</span> <a href="/politica-italiana/dl-ucraina-governo-pone-fiducia-sul-testo-al-senato-71581" title="Dl Ucraina: Governo pone fiducia sul testo al Senato">Dl Ucraina: Governo pone fiducia sul testo al Senato</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">22:00</span> <a href="/politica-italiana/conte-spese-militari-nostra-posizione-sempre-lineare-e-coerente-non-vogliamo-nessuna-crisi-di-governo-71579" title="Conte: &amp;quot;Spese militari? Nostra posizione sempre lineare e coerente. Non vogliamo nessuna crisi di governo&amp;quot;">Conte: "Spese militari? Nostra posizione sempre lineare e coerente. Non vogliamo nessuna crisi di governo"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:50</span> <a href="/politica-locale/insularita-gavino-manca-pd-camera-conferma-necessita-di-una-riforma-strutturale-attesa-dai-sardi-71577" title="Insularità, Gavino Manca (Pd): &amp;quot;Camera conferma necessità di una riforma strutturale attesa dai sardi&amp;quot;">Insularità, Gavino Manca (Pd): "Camera conferma necessità di una riforma strutturale attesa dai sardi"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:40</span> <a href="/politica-italiana/peste-suina-bruzzone-lega-no-a-ambientalismo-anacronistico-per-contrasto-virus-serve-concretezza-71578" title="Peste suina, Bruzzone (Lega): &amp;quot;No a ambientalismo anacronistico, per contrasto virus serve concretezza&amp;quot;">Peste suina, Bruzzone (Lega): "No a ambientalismo anacronistico, per contrasto virus serve concretezza"</a></li><li class="text-nowrap text-truncate "><span class="small mr-1 date">21:30</span> <a href="/politica-italiana/iv-domani-alle-16-a-civitavecchia-renzi-apre-agli-stati-generali-dell-energia-alle-19-il-ministro-cingolani-71573" title="IV: domani alle 16 a Civitavecchia Renzi apre agli Stati Generali dell'energia. Alle 19 il Ministro Cingolani">IV: domani alle 16 a Civitavecchia Renzi apre agli Stati Generali dell'energia. Alle 19 il Ministro Cingolani</a></li></ul></div>
</div>						</div>
					</div>
				</div>
							<div id="tcc-41773" class="col-4">
					<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/esclusive/" title="Esclusive">Esclusive</a> <span class="small text-nowrap autore-box2">di Luca Cavallero</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/8b/8b1ba57cb3d43d491b63c87ef70ffd7a-06582-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="ESCLUSIVA PN - Trano (Alternativa): &quot;Fin dal primo giorno abbiamo condannato fermamente l’invasione dell’Ucraina. Tuttavia...&quot;"><a class="mb-0 font-weight-bold" href="/esclusive/esclusiva-pn-trano-alternativa-fin-dal-primo-giorno-abbiamo-condannato-fermamente-l-invasione-dell-ucraina-tuttavia-71386" title="ESCLUSIVA PN - Trano (Alternativa): &quot;Fin dal primo giorno abbiamo condannato fermamente l’invasione dell’Ucraina. Tuttavia...&quot;">ESCLUSIVA PN - Trano (Alternativa): "Fin dal primo giorno abbiamo condannato fermamente l’invasione dell’Ucraina. Tuttavia..."</a>
				</div>
			</div>
		</div><div class="mx-auto mb-3" style="width: 300px;"><script>getBannerJS('300x250_1');</script>
</div>
		<div class="mb-3">
			<div class="box-header"><a href="/l-editoriale/" title="L'editoriale">L'editoriale</a> <span class="small text-nowrap autore-box2">di Susanna Marcellini</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/l-editoriale/la-linea-sottile-tra-la-guerra-spiegata-e-quella-insegnata-ai-bambini-71336" title="La linea sottile tra la guerra spiegata e quella insegnata ai bambini">La linea sottile tra la guerra spiegata e quella insegnata ai bambini</a>
				</div>
			</div>
		</div></div><div class="clearfix mb-3">
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.facebook.com/105928237716388">
			<button class="btn btn-sm btn-share btn-share-fb"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/fb.png" alt="Mi piace"> Mi piace</button>
		</a>
	</div>
	<div class="float-left mr-3">
		<a target="_blank" href="https://www.twitter.com/PoliticaNewsNow">
			<button class="btn btn-sm btn-share btn-share-tw"><img src="https://net-static.tcccdn.com/template/politicanews.it/tmw/img/social/tw.png" alt="Segui"> Segui</button>
		</a>
	</div>
</div>
<div id="toplette">
	<div class="box-header">Più lette</div>
	<div>
		<ul class="nav nav-tabs small">
			<li class="nav-item"><a id="top-today" class="nav-link px-2 py-1 btn-custom" href="javascript:toplette('oggi');">Oggi</a></li>
			<li class="nav-item"><a id="top-yesterday" class="nav-link px-2 py-1" href="javascript:toplette('ieri');">Ieri</a></li>
		</ul>
	</div>
	<div id="tdoggi" class="toplist">
		<ul class="to list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/ricordate/ricordate-1-aprile-2001-collisione-tra-un-lockheed-ep-3e-e-jet-cinese-71607" title="RicorDATE? - 1 aprile 2001, collisione tra un Lockheed EP-3E e Jet cinese">RicorDATE? - 1 aprile 2001, collisione tra un Lockheed EP-3E e Jet cinese</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/ue-roberta-metsola-a-kiev-il-viaggio-nei-luoghi-del-conflitto-71685" title="Ue, Roberta Metsola a Kiev: il viaggio nei luoghi del conflitto">Ue, Roberta Metsola a Kiev: il viaggio nei luoghi del conflitto</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/draghi-a-colloquio-con-scholz-71687" title="Draghi a colloquio con Scholz ">Draghi a colloquio con Scholz </a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/milano-ravetto-grazie-a-lega-taser-per-polizia-locale-71688" title="Milano, Ravetto: &quot;Grazie a Lega Taser per Polizia locale&quot;">Milano, Ravetto: "Grazie a Lega Taser per Polizia locale"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-repubblica-il-ricatto-del-gas-71676" title="La Repubblica - Il ricatto del gas">La Repubblica - Il ricatto del gas</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/parziale-ritiro-forze-russe-da-regione-di-kiev-afferma-stato-maggiore-esercito-ucraino-71686" title="Parziale ritiro forze russe da regione di Kiev: afferma Stato maggiore esercito ucraino">Parziale ritiro forze russe da regione di Kiev: afferma Stato maggiore esercito ucraino</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/possenti-attacchi-pronti-dai-russi-zelensky-lancia-l-allarme-71682" title="&quot;Possenti attacchi pronti dai russi&quot;: Zelensky lancia l'allarme">"Possenti attacchi pronti dai russi": Zelensky lancia l'allarme</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/la-stampa-putin-alla-guerra-del-gas-71677" title="La Stampa - Putin alla guerra del gas">La Stampa - Putin alla guerra del gas</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/deposito-petrolio-incendiato-in-russia-mosca-punta-il-dito-contro-kiev-71684" title="Deposito petrolio incendiato in Russia: Mosca punta il dito contro Kiev">Deposito petrolio incendiato in Russia: Mosca punta il dito contro Kiev</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/quotidiani/corriere-della-sera-putin-e-l-europa-sfida-sul-gas-71675" title="Corriere della Sera - Putin e l'Europa, sfida sul gas">Corriere della Sera - Putin e l'Europa, sfida sul gas</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti list-unstyled">
<li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/presenza-infrastrutture-militari-nato-o-usa-vicine-all-afghanistan-inaccettabili-lavrov-all-attacco-71599" title="&quot;Presenza infrastrutture militari NATO o USA vicine all'Afghanistan inaccettabili&quot;: Lavrov all'attacco">"Presenza infrastrutture militari NATO o USA vicine all'Afghanistan inaccettabili": Lavrov all'attacco</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/fine-stato-di-emergenza-ricchiuti-fdi-la-colpa-e-di-come-e-stata-gestita-la-pandemia-71630" title="Fine stato di emergenza, Ricchiuti (FdI): &quot;La colpa è di come è stata gestita la pandemia...&quot;">Fine stato di emergenza, Ricchiuti (FdI): "La colpa è di come è stata gestita la pandemia..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-italiana/rai-anzaldi-iv-inquietante-orsini-su-rivolta-sociale-e-ospiti-scritturati-71610" title="Rai: Anzaldi (Iv), &quot;Inquietante Orsini su rivolta sociale e ospiti scritturati&quot;">Rai: Anzaldi (Iv), "Inquietante Orsini su rivolta sociale e ospiti scritturati"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/bazzaro-lega-la-tessera-del-buon-cittadino-a-bologna-e-aberrante-71624" title="Bazzaro (Lega): &quot;La tessera del buon cittadino a Bologna è aberrante...&quot;">Bazzaro (Lega): "La tessera del buon cittadino a Bologna è aberrante..."</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/ucraina-berlusconi-decreto-apre-la-strada-verso-coordinamento-di-spese-militari-e-difesa-comune-ue-71665" title="Ucraina, Berlusconi: &quot;Decreto apre la strada verso coordinamento di spese militari e difesa comune Ue&quot;">Ucraina, Berlusconi: "Decreto apre la strada verso coordinamento di spese militari e difesa comune Ue"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/bollettino-intelligence-gb-forze-russe-tengono-posizioni-a-est-e-ovest-di-kiev-71601" title="Bollettino intelligence Gb: &quot;Forze russe tengono posizioni a Est e Ovest di Kiev&quot;">Bollettino intelligence Gb: "Forze russe tengono posizioni a Est e Ovest di Kiev"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/donbass-accumulo-truppe-russe-per-nuovi-attacchi-zelensky-aggiorna-sul-conflitto-71600" title="&quot;Donbass, accumulo truppe russe per nuovi attacchi&quot;: Zelensky aggiorna sul conflitto">"Donbass, accumulo truppe russe per nuovi attacchi": Zelensky aggiorna sul conflitto</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-estera/biden-valuta-possibilita-sbloccare-barili-petrolio-da-riserve-usa-71598" title="Biden valuta possibilità sbloccare barili petrolio da riserve Usa">Biden valuta possibilità sbloccare barili petrolio da riserve Usa</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/altre-notizie/virginia-raggi-meno-dipendenza-da-gas-russo-e-fonti-rinnovabili-ecco-la-soluzione-71605" title="Virginia Raggi: &quot;Meno dipendenza da gas russo e fonti rinnovabili, ecco la soluzione&quot;">Virginia Raggi: "Meno dipendenza da gas russo e fonti rinnovabili, ecco la soluzione"</a></li><li class="dashed-item small text-nowrap text-truncate"><a href="/politica-social/fratoianni-si-oggi-dimissioni-6-su-9-del-cda-ita-arways-71618" title="Fratoianni (SI): &quot;Oggi dimissioni 6 su 9 del Cda Ita Arways...&quot;">Fratoianni (SI): "Oggi dimissioni 6 su 9 del Cda Ita Arways..."</a></li>		</ul>
	</div>
</div>
<script>
var topToday     = document.getElementById('top-today');
var topYesterday = document.getElementById('top-yesterday');
topToday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
topYesterday.addEventListener('click', function() {
	topToday.classList.toggle('btn-custom');
	topYesterday.classList.toggle('btn-custom');
}, false);
</script>
<div class="sticky-container sticky-fill">
	<div class="sticky-item">
		<div class="mx-auto mb-3" style="width: 300px;"><div class="center" style="min-width:300px; width: auto; min-height: 250px;">

						<div id="div-gpt-ad-300x250_2" class="placeholder" style="min-height:250px;"></div>

						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x250_2"); });</script>
</div>
</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/politica-estera/" title="Politica estera">Politica estera</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/bc/bc93a883600880060c78cbfc7751cf79-19977-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="Parziale ritiro forze russe da regione di Kiev: afferma Stato maggiore esercito ucraino"><a class="mb-0 font-weight-bold" href="/politica-estera/parziale-ritiro-forze-russe-da-regione-di-kiev-afferma-stato-maggiore-esercito-ucraino-71686" title="Parziale ritiro forze russe da regione di Kiev: afferma Stato maggiore esercito ucraino">Parziale ritiro forze russe da regione di Kiev: afferma Stato maggiore esercito ucraino</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/medicina-del-viaggiatore/" title="Medicina del Viaggiatore">Medicina del Viaggiatore</a> <span class="small text-nowrap autore-box2">di Redazione PN</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/64/644167530ed005525852a37192b7b7b9-81201-0532aefa3469bc861d8ca14133f3b836.jpeg" alt="La Medicina del Viaggiatore -  Lesioni cutanee post-Covid - parte seconda"><a class="mb-0 font-weight-bold" href="/medicina-del-viaggiatore/la-medicina-del-viaggiatore-lesioni-cutanee-post-covid-parte-seconda-69967" title="La Medicina del Viaggiatore -  Lesioni cutanee post-Covid - parte seconda">La Medicina del Viaggiatore -  Lesioni cutanee post-Covid - parte seconda</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/palinsesto-politico/" title="Palinsesto politico">Palinsesto politico</a> <span class="small text-nowrap autore-box2">di Giovanni Spinazzola</span></div>
			<div>
				<div class="clearfix"><img class="float-left pt-1 pr-2" src="https://net-storage.tcccdn.com/storage/politicanews.it/img_notizie/thumb2/10/103badb53f86dad41339f32cfcaf3ed7-20783-a742ae2c5fb03a50de9c43d5dc52a44e.jpeg" alt="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021"><a class="mb-0 font-weight-bold" href="/palinsesto-politico/palinsesto-politico-i-programmi-tv-e-radio-in-onda-oggi-giovedi-29-luglio-2021-50409" title="PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021">PALINSESTO POLITICO - I programmi Tv e Radio in onda oggi, giovedì 29 luglio 2021</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricordate/" title="RicorDATE?">RicorDATE?</a> <span class="small text-nowrap autore-box2">di System Supervisor</span></div>
			<div>
				<div class="clearfix"><a class="mb-0 font-weight-bold" href="/ricordate/ricordate-1-aprile-2001-collisione-tra-un-lockheed-ep-3e-e-jet-cinese-71607" title="RicorDATE? - 1 aprile 2001, collisione tra un Lockheed EP-3E e Jet cinese">RicorDATE? - 1 aprile 2001, collisione tra un Lockheed EP-3E e Jet cinese</a>
				</div>
			</div>
		</div></div>		<div class="mx-auto mb-3"><a href="https://www.tmwradio.com/" href="_blank" rel="nofollow"><img src="https://net-static.tcccdn.com/template/politicanews.it/img/banner/300x90_tmwradio.jpg" alt="TMW Radio"></a></div>
		<div class="mx-auto mb-3 dashed-item" style="font-weight: bold;">I PROTAGONISTI</div>
		<div class="mb-3 no-gutters">
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Mario Draghi">MARIO DRAGHI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/mario-draghi.png" alt="LIVE PN - Telefonata Draghi-Scholz: &quot;Rimangono sanzioni contro la Russia&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-estera/live-pn-telefonata-draghi-scholz-rimangono-sanzioni-contro-la-russia-71667" title="LIVE PN - Telefonata Draghi-Scholz: &quot;Rimangono sanzioni contro la Russia&quot;">LIVE PN - Telefonata Draghi-Scholz: "Rimangono sanzioni contro la Russia"</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Giuseppe Conte">GIUSEPPE CONTE</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/giuseppe-conte.png" alt="Governo, alle 17.30 Conte sale al Quirinale da Mattarella">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/governo-alle-17-30-conte-sale-al-quirinale-da-mattarella-71633" title="Governo, alle 17.30 Conte sale al Quirinale da Mattarella">Governo, alle 17.30 Conte sale al Quirinale da Mattarella</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Nicola Fratoianni">NICOLA FRATOIANNI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/nicola-fratoianni.png" alt="Fratoianni (SI): &quot;Oggi dimissioni 6 su 9 del Cda Ita Arways...&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/fratoianni-si-oggi-dimissioni-6-su-9-del-cda-ita-arways-71618" title="Fratoianni (SI): &quot;Oggi dimissioni 6 su 9 del Cda Ita Arways...&quot;">Fratoianni (SI): "Oggi dimissioni 6 su 9 del Cda Ita Arways..."</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Renzi">MATTEO RENZI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-renzi.png" alt="IV: domani alle 16 a Civitavecchia Renzi apre agli Stati Generali dell'energia. Alle 19 il Ministro Cingolani">
				<a class="mb-0 font-weight-bold" href="/politica-italiana/iv-domani-alle-16-a-civitavecchia-renzi-apre-agli-stati-generali-dell-energia-alle-19-il-ministro-cingolani-71573" title="IV: domani alle 16 a Civitavecchia Renzi apre agli Stati Generali dell'energia. Alle 19 il Ministro Cingolani">IV: domani alle 16 a Civitavecchia Renzi apre agli Stati Generali dell'energia. Alle 19 il Ministro Cingolani</a>
				</div>
			</div>
		</div>
		<div class="mb-3">
			<div class="box-header"><a href="/ricerca/?key=Matteo Salvini">MATTEO SALVINI</a></div>
			<div>
				<div class="clearfix">
				<img class="float-left pt-1 pr-2" src="https://net-static.tcccdn.com/template/politicanews.it/img/protagonisti/matteo-salvini.png" alt="Taser, Salvini: &quot;Mi auguro ora venga utilizzato rapidamente in tutte le città e regioni d'Italia&quot;">
				<a class="mb-0 font-weight-bold" href="/politica-social/taser-salvini-mi-auguro-ora-venga-utilizzato-rapidamente-in-tutte-le-citta-e-regioni-d-italia-71506" title="Taser, Salvini: &quot;Mi auguro ora venga utilizzato rapidamente in tutte le città e regioni d'Italia&quot;">Taser, Salvini: "Mi auguro ora venga utilizzato rapidamente in tutte le città e regioni d'Italia"</a>
				</div>
			</div>
		</div></div>	</div>
</div>				</div>
						</div>
			<div id="main-footer" class="row pb-3">
				<div class="col-12 text-center small mt-3">
					<strong>Sito appartenente al <a href="/network/" title="Network">Network TMW</a></strong> | <a id="displayConsentUiLink" href="#">Consenso Cookie</a> | <a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.politicanews.it/?mob=1" title="Versione Mobile">Versione Mobile</a><br>
					<script>document.getElementById('displayConsentUiLink').addEventListener('click',function(event){event.preventDefault();__tcfapi('displayConsentUi',2,function(){});},false);</script>
				</div>
				<div class="col-12 text-center small mt-3">
	<a href="/network/" title="Network">NETWORK</a>
	| <a href="/contatti/" title="Contatti">CONTATTI</a>
	| <a href="/mobile/" title="Mobile">MOBILE</a>
	| <a href="/info_rss/" title="RSS">RSS</a>
</div>
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(tccAdSlots); });</script>
			</body>
</html>
